<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি</title><meta name="keywords" content="" /><meta name="description" content="করোনা টিকা জন্য অনলাইনে অ্যাপয়েন্টমেন্ট বুক করতে ৩১ বছরের স্নেহা মারাথে-র অর্ধেক দিন লেগেছিল। তার ভাষায়, &amp;lsquo;এটা ছিল কে কত দ্রুত আঙুল চালাতে পারে তার..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="করোনা টিকা জন্য অনলাইনে অ্যাপয়েন্টমেন্ট বুক করতে ৩১ বছরের স্নেহা মারাথে-র অর্ধেক দিন লেগেছিল। তার ভাষায়, &amp;lsquo;এটা ছিল কে কত দ্রুত আঙুল চালাতে পারে তার..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/05/15/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF" /><meta name="twitter:title" content="যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি" /><meta name="twitter:description" content="করোনা টিকা জন্য অনলাইনে অ্যাপয়েন্টমেন্ট বুক করতে ৩১ বছরের স্নেহা মারাথে-র অর্ধেক দিন লেগেছিল। তার ভাষায়, &amp;lsquo;এটা ছিল কে কত দ্রুত আঙুল চালাতে পারে তার..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/05/15/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094" /><link rel="canonical" href="https://www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF"><link rel="amphtml" href="https://www.banglatribune.com/amp/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/foreign" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.9885" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1621052915.8798';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "//www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF",
		"name": "যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি",
		"headline": "যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি",
		"keywords":"",
		"description" : "করোনা টিকা জন্য অনলাইনে অ্যাপয়েন্টমেন্ট বুক করতে ৩১ বছরের স্নেহা মারাথে-র অর্ধেক দিন লেগেছিল। তার ভাষায়, &amp;amp;lsquo;এটা ছিল কে কত দ্রুত আঙুল চালাতে পারে তার...",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/05/15/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "বিদেশ ডেস্ক"		},
		"datePublished": "2021-05-15T10:19:25+06:00",
		"dateModified": "2021-05-15T10:23:23+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.9885"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.9885"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.9885"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/foreign';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF';
			var current_archive_time = '2021-05-15';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি';
			var jw_meta_description = 'করোনা টিকা জন্য অনলাইনে অ্যাপয়েন্টমেন্ট বুক করতে ৩১ বছরের স্নেহা মারাথে-র অর্ধেক দিন লেগেছিল। তার ভাষায়, &amp;lsquo;এটা ছিল কে কত দ্রুত আঙুল চালাতে পারে তার...';
			var jw_meta_url = 'https://www.banglatribune.com/680806';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/05/15/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094';</script><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'categoryName' }});
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('set', 'page_location', window.location.href);
	gtag('config', 'UA-71788435-1', { 'categoryName': current_page_url.split('/')[3] });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="1461316907248370" /><meta property="fb:pages" content="290094144492659" /><meta name="distribution" content="Global"><meta name="robots" content="ALL"><meta name="googlebot" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="msnbot" content="index, follow"><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script id="feedify_webscript">var feedify = feedify || {};
  window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BAiKSfd8AaIkyYa6Rp88fRKntVmtxeXZQMSvFoW50cPhtQGwO2gXTu04CGVVA-M6VVfUY42D0LVsvOivRYhsISU"};
    (function (window, document){
    function addScript( script_url ){
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.src = script_url;
      document.getElementsByTagName('head')[0].appendChild(s);
    }
    addScript('https://tpcf.feedify.net/uploads/settings/4314b5a111cf308a552e07464c8ecc3c.js?ts='+Math.random());
    addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);</script><script>googletag.cmd.push(function() {

let adSlotHome1, adSlotHome2, adSlotHome3, adSlotHeader, adSlotSticky, adSlotHomeR1, adSlotHomeMobile_1, adSlotHomeMobile_4; 
let adSlotInnerR1, adSlotInnerB1_bisiness, adSlotInnerR1_bisiness, adSlotInnerR4, adSlotNewsDetailsB3, adSlotInnerR2_bisiness, adSlotInnerR1_all;
let mapping_970, mapping_728, mapping_sticky, mappWith728and336, mapping_728x320_100;
mapping_970 = googletag.sizeMapping().
  addSize([1000, 0], [970, 90]).
  addSize([750, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();

mapping_728 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();
  
mapping_728x320_100 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();
  
mapping_sticky = googletag.sizeMapping().
  addSize([1000, 0], [[970, 90], [728, 90]]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();

mappWith728and336 = googletag.sizeMapping().
  addSize([1340, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250]]).
  build();
  
mappWith728and320Desktop = googletag.sizeMapping().
  addSize([1330, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250], [320, 50]]).
  build();
//home
adSlotHome1 = googletag
    .defineSlot('/67573540/bt_home_728x90_1', [[728, 90], [320, 100], [320, 50]], 'bt_home_728x90_1')
    .addService(googletag.pubads());
adSlotHome1.defineSizeMapping(mapping_728x320_100);

adSlotHomeR1 = googletag
    .defineSlot('/67573540/BT_H_R1', [300, 250], 'BT_H_R1')
    .addService(googletag.pubads());

adSlotHome2 = googletag
    .defineSlot('/67573540/bt_home_728x90_2', [[468, 60], [320, 50], [728, 90]], 'div-gpt-ad-1558193368011-0')
    .addService(googletag.pubads());
adSlotHome2.defineSizeMapping(mapping_728);

adSlotHome3 = googletag
    .defineSlot('/67573540/bt_home_728x90_3', [[468, 60], [320, 50], [728, 90]], 'div-gpt-ad-1558858136249-0')
    .addService(googletag.pubads());
adSlotHome3.defineSizeMapping(mapping_728);

adSlotHeader = googletag
    .defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]], 
	'header_top_adsense_responsive')
    .addService(googletag.pubads());
adSlotHeader.defineSizeMapping(mapping_728);

adSlotSticky = googletag
    .defineSlot('/67573540/bottom_sticky_desktop_mobile', [[970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 
	'div-gpt-ad-1611846304752-0')
    .addService(googletag.pubads());
adSlotSticky.defineSizeMapping(mapping_sticky);

// home mobile only

adSlotHomeMobile_1 = googletag
    .defineSlot('/67573540/BT_Mobile_H1', [300, 250], 'BT_Mobile_H1')
    .addService(googletag.pubads());
	
adSlotHomeMobile_4 = googletag
    .defineSlot('/67573540/bt_home_300x250_4', [300, 250], 'bt_home_300x250_4')
    .addService(googletag.pubads());
	
//inner
adSlotInnerR1 = googletag
    .defineSlot('/67573540/bt_m_adsense_300x250', [[336, 280], [300, 250]], 'bt_m_adsense_300x250')
    .addService(googletag.pubads());
	
adSlotInnerR2_bisiness = googletag
    .defineSlot('/67573540/BT_AFTER_DW_BISINESS', [300, 250], 'BT_AFTER_DW_BISINESS')
    .addService(googletag.pubads());
	
adSlotInnerR1_all = googletag
    .defineSlot('/67573540/BT_Inner_R1', [300, 250], 'BT_Inner_R1')
    .addService(googletag.pubads());
	
adSlotInnerR4_bisiness = googletag
    .defineSlot('/67573540/BT_Inner_R4', [300, 250], 'BT_Inner_R4')
    .addService(googletag.pubads());
	
adSlotInnerR1_bisiness = googletag
    .defineSlot('/67573540/BT_Business_Details_R1', [300, 250], 'BT_Business_Details_R1')
    .addService(googletag.pubads());
	
adSlotInnerB1_bisiness = googletag
    .defineSlot('/67573540/content_end_business', [[728, 90], [468, 60], [336, 280], [300, 250], [320, 50]], 'content_end_business')
    .addService(googletag.pubads());
adSlotInnerB1_bisiness.defineSizeMapping(mappWith728and320Desktop);

adSlotNewsDetailsB3 = googletag
    .defineSlot('/67573540/BT_News_details_B3', [[728, 90], [320, 100]], 'BT_News_details_B3')
    .addService(googletag.pubads());
adSlotNewsDetailsB3.defineSizeMapping(mapping_728x320_100);

googletag.pubads().disableInitialLoad();
//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script></head><body class="page_color_ jw_body_page_id_719 jw_body_content_id_680806  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}
@media only screen and (max-width: 800px){
#BT_popups .ad-container {
max-height: 480px;
max-width: 320px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
left: -20px;
}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup', [[660, 440], [320, 480]], 'div-gpt-ad-1586171309046-0').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});</script><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [[320, 50], [320, 100]]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[970, 90], [728, 90], [320, 100], [320, 50], [468, 60]],
    'bt_top_leaderboard_responsive').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});</script><div id='bt_top_leaderboard_responsive'><script>googletag.cmd.push(function() { googletag.display('bt_top_leaderboard_responsive'); });</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">শনিবার, ১৫ মে ২০২১, ১ জ্যৈষ্ঠ ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script><div class="aligncenter"><img src="https://cdn.banglatribune.net/contents/uploads/media/2021/05/13/79b941bda8f9ea16cd4326343904474d-609d58b216d53.gif" alt="Bangla Tribune Eid"></div></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%89">ইন্টারভিউ</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/foreign"><span>বিদেশ</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script><div class="aligncenter"><img src="https://cdn.banglatribune.net/contents/uploads/media/2021/05/13/79b941bda8f9ea16cd4326343904474d-609d58b216d53.gif" alt="Bangla Tribune Eid"></div></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/foreign"><strong itemprop="name">বিদেশ</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/india"><strong itemprop="name">ভারত</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p      _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5    "><div class="inner"><div id="div_9945" class="p_d      _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="content_detail detail" data-tv="19"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/05/15/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div><script>$('.mobile_share_pop_icon').click(function(){ 
						$('.social_share_holder .social_shares').toggle(200);
						$('.mobile_share_pop_icon').toggleClass('opened');
						});</script></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিদেশ ডেস্ক</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-05-15T10:19:25+06:00">১৫ মে ২০২১, ১০:১৯</span><span class="dn" itemprop="dateModified" content="2021-05-15T10:23:23+06:00">আপডেট : ১৫ মে ২০২১, ১০:২৩</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/15\/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09af\u09c7 \u0995\u09be\u09b0\u09a3\u09c7 \u09ae\u09c1\u0996 \u09a5\u09c1\u09ac\u09a1\u09bc\u09c7 \u09aa\u09dc\u09c7\u099b\u09c7 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u099f\u09bf\u0995\u09be\u09a6\u09be\u09a8 \u0995\u09b0\u09cd\u09ae\u09b8\u09c2\u099a\u09bf&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/680806\/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;\u09af\u09c7 \u0995\u09be\u09b0\u09a3\u09c7 \u09ae\u09c1\u0996 \u09a5\u09c1\u09ac\u09a1\u09bc\u09c7 \u09aa\u09dc\u09c7\u099b\u09c7 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u099f\u09bf\u0995\u09be\u09a6\u09be\u09a8 \u0995\u09b0\u09cd\u09ae\u09b8\u09c2\u099a\u09bf&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09af\u09c7 \u0995\u09be\u09b0\u09a3\u09c7 \u09ae\u09c1\u0996 \u09a5\u09c1\u09ac\u09a1\u09bc\u09c7 \u09aa\u09dc\u09c7\u099b\u09c7 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u099f\u09bf\u0995\u09be\u09a6\u09be\u09a8 \u0995\u09b0\u09cd\u09ae\u09b8\u09c2\u099a\u09bf&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/05/15/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094" alt="যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull"><strong>করোনা টিকা জন্য অনলাইনে অ্যাপয়েন্টমেন্ট বুক করতে ৩১ বছরের স্নেহা মারাথে-র অর্ধেক দিন লেগেছিল। তার ভাষায়, &lsquo;এটা ছিল কে কত দ্রুত আঙুল চালাতে পারে তার খেলা। সবগুলো স্লট তিন সেকেন্ডেই ভরে গেল।&rsquo; কিন্তু শেষ মুহূর্তে হাসপাতাল কর্তৃপক্ষ তার নির্ধারিত স্লটটি বাতিল করে দিলো। তাকে জানানো হলো, তাদের কাছে কোনও ভ্যাকসিন নেই। মারাথেকে আবার নতুন করে ভ্যাকসিন নেওয়ার জন্য সময় বুক করার চেষ্টায় নামতে হলো।</strong></p><p class="alignfull">ভারতে ১৮ থেকে ৪৪ বছর বয়সী প্রত্যেককে টিকা পাবার জন্য কো-উইন নামে সরকারি ওয়েবসাইটে নাম নথিভুক্ত করাতে হয়। দেশটিতে টিকার চাহিদা এখন ভ্যাকসিনের সরবাহকে ছাপিয়ে গেছে।</p><p class="alignfull">প্রযুক্তি বিশারদ ভারতীয়রা এমনকি এখন দুষ্প্রাপ্য এই অ্যাপয়েন্টমেন্ট পাবার কৌশল খুঁজতে মরিয়া হয়ে ইন্টারনেটে সঙ্কেত-কোড উদ্ভাবনের চেষ্টা চালাচ্ছেন।</p><p class="alignfull">মারাথে এসব সঙ্কেত জানেন না। তবে ডিজিটাল প্রযুক্তি ব্যবহারে তিনি স্বাচ্ছন্দ্য বোধ করেন। ভারতের যে কয়েক লাখ মানুষ ডিজিটাল জগতের সঙ্গে যুক্ত তিনি তাদের দলে। তবে অন্যদিকে, ভারতে কোটি কোটি মানুষ আছে যাদের না আছে স্মার্টফোন, না আছে ইন্টারনেট ব্যবহারের সুযোগ। আর বর্তমানে টিকা পাওয়ার একমাত্র পথ হলো অনলাইনে সময় বুক করা।</p><p class="alignfull">দেশটির প্রধানমন্ত্রী নরেন্দ্র মোদির কেন্দ্রীয় সরকার যখন প্রায় ৯৬ কোটি ভারতীয় নাগরিকের জন্য টিকাদান কর্মসূচির দরজা খুলে দেন, তখন সরকারের হাতে প্রয়োজনের কাছাকাছি পরিমাণ টিকাও ছিল না। ভারতের ৯৬ কোটি মানুষকে পুরো টিকা দেওয়ার জন্য প্রয়োজন ১৮০ কোটি ডোজ ভ্যাকসিন।</p><p class="alignfull">আরও শোচনীয় যে, ভারতে যখন কোভিড সংক্রমণের দ্বিতীয় ঢেউ আছড়ে পড়েছে এবং তৃতীয় আরেকটি ঢেউ আসছে বলে সতর্কবার্তা আসছে, তখনই দেখা গেলো টিকার ব্যাপক ঘাটতি।</p><p class="alignfull">জনস্বাস্থ্য বিশেষজ্ঞরা বিবিসিকে বলেছেন, মোদি সরকারের নানা ভুলত্রুটির মিশেল ভারতের টিকাদান কর্মসূচিকে একটা গভীর অসম প্রতিযোগিতায় পরিণত করেছে। এসব ভুলত্রুটির মধ্যে আছে পরিকল্পনার অভাব, খণ্ডিতভাবে ভ্যাকসিন সংগ্রহ এবং টিকার দামের ওপর নিয়ন্ত্রণ আরোপ না করা।</p><p class="alignfull">যে দেশ দুনিয়ার সবচেয়ে বেশি টিকা প্রস্তুতকারী, যে দেশকে প্রায়ই বলা হয় সাধারণ ওষুধ তৈরির ক্ষেত্রে &lsquo;বিশ্বের ওষুধ নির্মাতা&rsquo;, সেই দেশ নিজের জন্য কীভাবে এত কম ভ্যাকসিন তৈরি করতে পারে?</p><p class="alignfull"><strong>অপরিকল্পিত কৌশল</strong></p><p class="alignfull">ভারত, ব্রাজিল ও দক্ষিণ আফ্রিকার ওষুধ পাওয়ার ব্যাপারে লবিংকারী একটি সংস্থা অ্যাকসেসআইবিএসএ। সংস্থাটির সমন্বয়কারী আচল প্রোভালা-র ভাষায়, &lsquo;ভারত তার ভ্যাকসিন সংগ্রহের অর্ডার দেওয়ার জন্য জানুয়ারি পর্যন্ত অপেক্ষা করেছিল। আরও অনেক আগেই দেশটি তার আগাম অর্ডার দিতে পারতো। তারপরও তারা অর্ডার দিয়েছিল খুবই সামান্য পরিমাণ টিকা।&rsquo;</p><p class="alignfull">ভারত ২০২১ সালের জানুয়ারি এবং মে মাসের ভেতর কেনে দুইটি অনুমোদিত টিকার ৩৫ কোটি ডোজ। টিকা দুইটি হচ্ছে অক্সফোর্ড-অ্যাস্ট্রাজেনেকার ভ্যাকসিন, যা ভারতে সিরাম ইনস্টিটিউট তৈরি করছে কোভিশিল্ড নামে এবং দেশীয় সংস্থা ভারত বায়োটেকের তৈরি কোভ্যাকসিন। প্রতি ডোজ টিকার জন্য দেওয়া দুই ডলার দাম ছিল দুনিয়ার সবচেয়ে সুলভ মূল্যের টিকাগুলোর অন্যতম। কিন্তু এই পরিমাণ টিকা দেশটির জনসংখ্যার এমনকি ২০ শতাংশের জন্যও যথেষ্ট ছিল না।</p><p class="alignfull">এক পর্যায়ে নরেন্দ্র মোদি ঘোষণা দেন, ভারতে কোভিড পরাস্ত হয়েছে। এমনকি তিনি ভ্যাকসিন কূটনীতিও শুরু করে দেন। মার্চে ভারতে যত মানুষকে টিকা দেওয়া হয়, তার চেয়ে বেশি পরিমাণ টিকা তিনি বিদেশে কূটনীতি করতে দান করে দেন।</p><p class="alignfull">উল্টো দিকে, যুক্তরাষ্ট্র ও ইউরোপীয় ইউনিয়ন ভ্যাকসিন বাজারে আসার প্রায় এক বছর আগেই প্রয়োজনের তুলনায় অনেক বেশি ডোজ টিকা আগাম অর্ডার দিয়ে রেখেছিল।</p><p class="alignfull">অ্যাকসেসআইবিএসএ-এর সমন্বয়কারী আচল প্রোভালা বলেন, &lsquo;এই টিকা প্রস্তুতকারী প্রতিষ্ঠানগুলো তাদের সরবরাহ ও বিক্রির ব্যাপারে নিশ্চয়তা দিয়েছিল। ভ্যাকসিন উৎপাদনের সঙ্গে সঙ্গে কোনও কোনও দেশের সরকার যাতে দ্রুত প্রচুর পরিমাণ টিকা হাতে পায় তারও নিশ্চয়তা দিয়েছিল।&rsquo;</p><p class="alignfull">সেখানে ভারত টিকা উৎপাদনে সেরাম ইনস্টিটিউট এবং ভারত বায়োটেককে সহায়তার জন্য ৬১ কোটি ডলার অর্থ সাহায্য অনুমোদন করতে অপেক্ষা করেছে ২০ এপ্রিল পর্যন্ত। ততদিনে সংক্রমণের দ্বিতীয় ঢেউ আছড়ে পড়েছে।</p><p class="alignfull">অল ইন্ডিয়া ড্রাগ অ্যাকশন নেটওয়ার্কের সহ-আহ্বায়ক মালিনী আইসোলা বলছেন, আরেকটি ব্যর্থতা হলো, ভারতে জৈব বিষয় নিয়ে কাজ করে এমন বহু উৎপাদন প্রতিষ্ঠান রয়েছে, সেগুলোকে এই উদ্যোগে শামিল করা। তাদের টিকা তৈরির সক্ষমতাকে কাজে লাগিয়ে তাদের একটি তালিকা তৈরি করে তাদের এই কাজে অনায়াসে লাগানো যেতো।</p><p class="alignfull">তিনটি সরকারি মালিকানাধীন সংস্থাসহ চারটি সংস্থাকে সম্প্রতি কোভ্যাকসিন তৈরির অনুমতি দেওয়া হয়েছে। কোভ্যাকসিনও তৈরি হচ্ছে আংশিক সরকারি অর্থে। অন্যদিকে, এপ্রিলের গোড়ার দিকে রাশিয়ায় স্পুটনিক ভি উৎপাদনকারী প্রতিষ্ঠান ভারতের একটি ওষুধ প্রস্তুতকারক প্রতিষ্ঠানের সঙ্গে চুক্তি সম্পাদন করে, যাদের ভারতে এই টিকাটি তৈরির অনুমতি দেওয়া হয়।</p><p class="alignfull"><strong>সমন্বয়হীন বাজার</strong></p><p class="alignfull">মালিনী আইসোলা বলেন, ভারতের কেন্দ্রীয় সরকার একমাত্র ক্রেতা হিসেবে শুরুতেই টিকার দাম নিয়ন্ত্রণের ব্যাপারে একটা বড় ভূমিকা নিতে পারতো। তার ভাষায়, &zwnj;&lsquo;যেহেতু কেন্দ্রীয়ভাবে ভ্যাকসিন কেনা হয়েছিল, সেক্ষেত্রে সরকার টিকার দাম দুই ডলারের নিচে নামিয়ে আনতে পারতো। তার বদলে দাম বেড়ে গেছে।&rsquo; এর কারণ, ১ মে থেকে রাজ্যগুলো এবং বেসরকারি হাসপাতালগুলো প্রস্তুতকারকদের সঙ্গে আলাদা আলাদাভাবে দেন-দরবার করছে ।</p><p class="alignfull">বিরোধী দলগুলো এটাকে একটা &lsquo;কেলেঙ্কারি&rsquo; আখ্যা দিয়েছে। তারা বলছে, কেন্দ্রীয় সরকার তাদের দায়িত্ব ঘাড় থেকে ঝেড়ে ফেলে রাজ্যগুলোর মধ্যে একটা হতাশাজনক প্রতিযোগিতার দরজা খুলে দিয়েছে।</p><p class="alignfull">রাজ্যগুলোকে এখন কেন্দ্রীয় সরকারের কেনা দামের চেয়ে দ্বিগুণ দাম দিতে হচ্ছে কোভিশিল্ডের জন্য আর কোভ্যাকসিনের জন্য আরও বেশি। অর্থাৎ প্রতি ডোজ কোভিশিল্ড তাদের কিনতে হচ্ছে চার ডলার দিয়ে। আর কোভ্যাকসিন প্রতি ডোজ আট ডলার দামে। দুই সংস্থাই বলেছে &lsquo;মানবিক কারণে&rsquo; তারা রাজ্যগুলোর জন্য টিকার দাম কমিয়ে দিয়েছে।</p><p class="alignfull">রাজ্যগুলোকে একইসঙ্গে পাল্লা দিয়ে লড়তে হচ্ছে বেসরকারি হাসপাতালগুলোর সঙ্গে। টিকার মজুত যেহেতু কম, তাই বেশি দামে যে কিনতে পারবে টিকা সেই পাবে। বেসরকারি হাসপাতালগুলোর সুবিধা তারা বাড়তি দামটা তুলে নেবে ভোক্তাদের কাছ থেকে।</p><p class="alignfull">ফল হয়েছে: বাজার খুলে দেওয়া হয়েছে, কিন্তু চলছে অসম প্রতিযোগিতা। বেসরকারি হাসপাতালগুলোতে এক ডোজ ভ্যাকসিন পাওয়া যাচ্ছে দেড় হাজার রুপিতে অর্থাৎ ২০ ডলারে।</p><p class="alignfull">বেশ কয়েকটি রাজ্য এখন ফাইজার, মর্ডানা এবং জনসন অ্যান্ড জনসনের টিকা আমদানির পরিকল্পনার কথা জানিয়েছে। কিন্তু কোন প্রস্তুতকারকই আগামী কয়েক মাসের মধ্যে টিকা সরবরাহের কোনও নিশ্চয়তা দিতে পারছে না। কারণ ধনী দেশগুলোর আগে দেওয়া অর্ডারের টিকা সরবরাহের ব্যাপারে তারা চুক্তিবদ্ধ। অন্যদিকে রুশ ভ্যাকসিন স্পুটনিক ভি অনুমোদন পেলেও কবে তা বাজারে আসবে তা স্পষ্ট নয়।</p><p class="alignfull"><strong>ভারতে টিকার দাম কি এতো বেশি হওয়া উচিত?</strong></p><p class="alignfull">কেউ কেউ বলছে সেরাম ইনস্টিটিউট এবং ভারত বায়োটেক মহামারির মধ্যে মুনাফা করছে, বিশেষ করে সরকারি অর্থ সাহায্য পাওয়ার পরও। কিন্তু অন্যরা আবার বলছে, এই প্রতিষ্ঠান দুইটি যথেষ্ট পরিমাণ ঝুঁকি নিয়েছিল এবং দোষ সরকারের। ভারত একমাত্র দেশ যেখানে শুধু কেন্দ্রীয় সরকার এককভাবে টিকার ক্রেতা নয়।</p><p class="alignfull">জনস্বাস্থ্য বিশেষজ্ঞরা একমত যে, সেরাম এবং ভারত বায়োটেকের উৎপাদন ব্যয় এবং তাদের বাণিজ্যিক চুক্তির বিষয়টি আরও স্পষ্ট করা প্রয়োজন।</p><p class="alignfull">আইসোলা বলছেন, সেরামের উচিত আন্তর্জাতিক কোভ্যাক্স প্রকল্প এবং গেটস ফাউন্ডেশন থেকে তারা যে ৩০ কোটি ডলার পেয়েছে সেটা তারা কীভাবে খরচ করেছে তা প্রকাশ করা। এই অর্থ তাদের দেওয়া হয়েছে নিম্ন আয়ের দেশগুলোর জন্য ভ্যাকসিন উৎপাদনের ব্যয় বাবদ। ভারত রফতানির ওপর নিষেধাজ্ঞা দেওয়ায় সেরাম সেই কাজটি করতে ব্যর্থ হয়েছে।</p><p class="alignfull">সেরামের মাথার ওপর এখন অ্যাস্ট্রাজেনেকার আইনি নোটিস ঝুলছে। কারণ চুক্তি অনুযায়ী নিম্ন আয়ের দেশগুলোকে সংস্থাটি প্রতিশ্রুত ৫০ শতাংশ টিকা সরবরাহের চুক্তি লঙ্ঘন করেছে।</p><p class="alignfull">জনস্বাস্থ্য বিশেষজ্ঞরা ভারত বায়োটেকের সঙ্গে ভারত সরকারের চুক্তি খুঁটিয়ে দেখার আহ্বান জানিয়েছে। বিশেষ করে ইন্ডিয়ান কাউন্সিল অব মেডিকেল রিসার্চ বলেছে, তারাও কোভ্যাকসিনের বুদ্ধিবৃত্তিক স্বত্ত্বের অংশীদার। কারণ এই টিকা উদ্ভাবনে তারা বায়োটেকের সঙ্গে কাজ করেছে। অথচ এই টিকার দাম কোভিশিল্ডের দ্বিগুণ।</p><p class="alignfull">জনস্বাস্থ্য বিশেষজ্ঞ ড. অনন্ত ভান বলছেন, এখন এই স্বত্ত্ব ও প্রযুক্তি নিয়ে আইনি লড়াই মোকাবিলা করে অন্য সংস্থাকে এই টিকা তৈরির দায়িত্ব দেওয়া হবে খুবই সময়সাপেক্ষ ব্যাপার। সময় থাকতে এসব বিষয়ে নজর দেওয়া উচিত ছিল।</p><p class="alignfull">ভারতের ১৪০ কোটি মানুষের ৭০ ভাগকে পুরো ডোজ টিকা দেওয়া একটা দুরূহ ও সময়সাপেক্ষ উদ্যোগ ছিল। ফলে এর জন্য সুষ্ঠু পরিকল্পনা ও ধৈর্য্যের প্রয়োজন ছিল। ড. ভান বলছেন, ভারতে ব্যাপক পর্যায়ে টিকাদানের সফল অতীত রেকর্ড রয়েছে। কাজেই এটা অসম্ভব কোনও কাজ ছিল না। তাই এখন সবচেয়ে বড় হয়ে যে প্রশ্ন দেখা দিয়েছে তা হলো, সরকার কেন শুধু দুইটি কোম্পানির ওপর সব আস্থা রেখে এগোনোর সিদ্ধান্ত নিয়েছে? এতে করে সরবরাহ ও দামের বিষয়টি এখন পুরোপুরি তাদের হাতে চলে গেছে। এই প্রশ্নের উত্তর দেওয়ার মতো এখন কেউ নেই। সূত্র: বিবিসি।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }*/
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript">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</script></article><div class="initials">/এমপি/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><strong>ভারত</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE"><strong>এশিয়া</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%9F%E0%A6%AA-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>টপ স্টোরিজ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE"><strong>করোনা</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8"><strong>করোনাভাইরাস</strong></a></div></div></div><script type="text/javascript"></script></div></div></div><script type="text/javascript">//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});</script></div><script type="text/javascript">$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.detail_inner',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');</script></div></div><div id="widget_10470" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_9950" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9951" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আজও ঘরমুখো মানুষের উপচেপড়া ভিড়" href="//www.banglatribune.com/680804/%E0%A6%86%E0%A6%9C%E0%A6%93-%E0%A6%98%E0%A6%B0%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%9A%E0%A7%87%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%AD%E0%A6%BF%E0%A7%9C"></a><div class="image"><span id="ari-image-9951680804" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/15\/1af479c1a3eeb44bcf4fd781c95ecdcf-609f43173fdee.jpg?jadewits_media_id=727092&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09bf\u09ae\u09c1\u09b2\u09bf\u09df\u09be-\u09ac\u09be\u0982\u09b2\u09be\u09ac\u09be\u099c\u09be\u09b0 \u09a8\u09cc\u09b0\u09c1\u099f\u09c7 \u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09a6\u09c7\u09b0 \u09ad\u09bf\u09dc&quot;,&quot;caption&quot;:&quot;\u09b6\u09bf\u09ae\u09c1\u09b2\u09bf\u09df\u09be-\u09ac\u09be\u0982\u09b2\u09be\u09ac\u09be\u099c\u09be\u09b0 \u09a8\u09cc\u09b0\u09c1\u099f\u09c7 \u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09a6\u09c7\u09b0 \u09ad\u09bf\u09dc&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/15/1af479c1a3eeb44bcf4fd781c95ecdcf-609f43173fdee.jpg?jadewits_media_id=727092" alt="আজও ঘরমুখো মানুষের উপচেপড়া ভিড়" /></span><script data-id="ari-image-9951680804">jwARI.fetch( $( '#ari-image-9951680804' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="subtitle">শিমুলিয়া-বাংলাবাজার নৌরুট</span><span class="title">আজও ঘরমুখো মানুষের উপচেপড়া ভিড়</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত" href="//www.banglatribune.com/680797/%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%AE%E0%A6%A4"></a><div class="image"><span id="ari-image-9951680797" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/13\/3f1b3589f3e91c98793dadf394c7ebe5-6075b09b419b9.jpg?jadewits_media_id=722162&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/13/3f1b3589f3e91c98793dadf394c7ebe5-6075b09b419b9.jpg?jadewits_media_id=722162" alt="লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত" /></span><script data-id="ari-image-9951680797">jwARI.fetch( $( '#ari-image-9951680797' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে" href="//www.banglatribune.com/680800/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A7%A7%E0%A7%AC-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A7%A8%E0%A7%AB-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-9951680800" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/29\/7c488d2f240b51897ddfe76bad3232ac-606192ec9efc1.jpg?jadewits_media_id=719631&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e7\u09ec \u0995\u09cb\u099f\u09bf \u09e8\u09eb \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e7\u09ec \u0995\u09cb\u099f\u09bf \u09e8\u09eb \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/29/7c488d2f240b51897ddfe76bad3232ac-606192ec9efc1.jpg?jadewits_media_id=719631" alt="করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে" /></span><script data-id="ari-image-9951680800">jwARI.fetch( $( '#ari-image-9951680800' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পাকিস্তানের অপচেষ্টা ব্যর্থ" href="//www.banglatribune.com/680777/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%B0%E0%A7%8D%E0%A6%A5"></a><div class="image"><span id="ari-image-9951680777" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/c07fdeaf65a75a810b42a5a9667d4fe4-609e948d5ef96.jpg?jadewits_media_id=727046&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c8\u09a8\u09bf\u0995 \u09ac\u09be\u0982\u09b2\u09be, \u09e7\u09ec \u09ae\u09c7 \u09e7\u09ef\u09ed\u09e9&quot;,&quot;caption&quot;:&quot;\u09a6\u09c8\u09a8\u09bf\u0995 \u09ac\u09be\u0982\u09b2\u09be, \u09e7\u09ec \u09ae\u09c7 \u09e7\u09ef\u09ed\u09e9&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/c07fdeaf65a75a810b42a5a9667d4fe4-609e948d5ef96.jpg?jadewits_media_id=727046" alt="পাকিস্তানের অপচেষ্টা ব্যর্থ" /></span><script data-id="ari-image-9951680777">jwARI.fetch( $( '#ari-image-9951680777' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">পাকিস্তানের অপচেষ্টা ব্যর্থ</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি" href="//www.banglatribune.com/680792/%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%81%E0%A6%B6%E0%A6%B2%E0%A7%80"></a><div class="image"><span id="ari-image-9951680792" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/18b9a17501904f5ea8dab5fd00a4b8ad-609eb353a8353.jpeg?jadewits_media_id=727073&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b6\u09c7\u0996 \u09b9\u09be\u09b8\u09bf\u09a8\u09be \u098f\u09ac\u0982 \u0986\u09b8\u09be\u09ae\u09c7\u09b0 \u09ae\u09c1\u0996\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac\u09b6\u09b0\u09cd\u09ae\u09be&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b6\u09c7\u0996 \u09b9\u09be\u09b8\u09bf\u09a8\u09be \u098f\u09ac\u0982 \u0986\u09b8\u09be\u09ae\u09c7\u09b0 \u09ae\u09c1\u0996\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac\u09b6\u09b0\u09cd\u09ae\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/18b9a17501904f5ea8dab5fd00a4b8ad-609eb353a8353.jpeg?jadewits_media_id=727073" alt="আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি" /></span><script data-id="ari-image-9951680792">jwARI.fetch( $( '#ari-image-9951680792' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গাজায় ইসরায়েলি বর্বরতা (ফটো স্টোরি)" href="//www.banglatribune.com/680789/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A7%9F-%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%BF-%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%A4%E0%A6%BE-%E0%A6%AB%E0%A6%9F%E0%A7%8B-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-9951680789" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/6eb02d1e5feae080e40a35f27e62ec6b-609ea76382e7c.jpg?jadewits_media_id=727058&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09ac\u09bf\u09a4\u09cd\u09b0 \u0988\u09a6\u09c7\u09b0 \u09a6\u09bf\u09a8 \u0987\u09b8\u09b0\u09be\u09df\u09c7\u09b2\u09bf \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09ac\u09cb\u09ae\u09be \u09b9\u09be\u09ae\u09b2\u09be\u09df \u09a7\u09cd\u09ac\u0982\u09b8\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u098f\u0995\u099f\u09bf \u09ad\u09ac\u09a8\u09c7 \u0986\u0997\u09c1\u09a8\u09c7\u09b0 \u0995\u09c1\u09a3\u09cd\u09a1\u09b2\u09c0 \u09a4\u09c8\u09b0\u09bf \u09b9\u09df&quot;,&quot;caption&quot;:&quot;\u09aa\u09ac\u09bf\u09a4\u09cd\u09b0 \u0988\u09a6\u09c7\u09b0 \u09a6\u09bf\u09a8 \u0987\u09b8\u09b0\u09be\u09df\u09c7\u09b2\u09bf \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09ac\u09cb\u09ae\u09be \u09b9\u09be\u09ae\u09b2\u09be\u09df \u09a7\u09cd\u09ac\u0982\u09b8\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u098f\u0995\u099f\u09bf \u09ad\u09ac\u09a8\u09c7 \u0986\u0997\u09c1\u09a8\u09c7\u09b0 \u0995\u09c1\u09a3\u09cd\u09a1\u09b2\u09c0 \u09a4\u09c8\u09b0\u09bf \u09b9\u09df&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/6eb02d1e5feae080e40a35f27e62ec6b-609ea76382e7c.jpg?jadewits_media_id=727058" alt="গাজায় ইসরায়েলি বর্বরতা (ফটো স্টোরি)" /></span><script data-id="ari-image-9951680789">jwARI.fetch( $( '#ari-image-9951680789' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">গাজায় ইসরায়েলি বর্বরতা (ফটো স্টোরি)</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কর্মচারীদের গাফিলতিতে হাসপাতাল থেকে পালায় করোনা রোগীরা" href="//www.banglatribune.com/680785/%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%B2%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE"></a><div class="image"><span id="ari-image-9951680785" data-ari="{&quot;path&quot;:&quot;media\/2019\/09\/11\/d2d750bee617833df4251e90dd165886-5d788143bfed6.jpg?jadewits_media_id=582837&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cd\u09ae\u099a\u09be\u09b0\u09c0\u09a6\u09c7\u09b0 \u0997\u09be\u09ab\u09bf\u09b2\u09a4\u09bf\u09a4\u09c7 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2 \u09a5\u09c7\u0995\u09c7 \u09aa\u09be\u09b2\u09be\u09df \u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cd\u09ae\u099a\u09be\u09b0\u09c0\u09a6\u09c7\u09b0 \u0997\u09be\u09ab\u09bf\u09b2\u09a4\u09bf\u09a4\u09c7 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2 \u09a5\u09c7\u0995\u09c7 \u09aa\u09be\u09b2\u09be\u09df \u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0\u09b0\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/09/11/d2d750bee617833df4251e90dd165886-5d788143bfed6.jpg?jadewits_media_id=582837" alt="কর্মচারীদের গাফিলতিতে হাসপাতাল থেকে পালায় করোনা রোগীরা" /></span><script data-id="ari-image-9951680785">jwARI.fetch( $( '#ari-image-9951680785' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">কর্মচারীদের গাফিলতিতে হাসপাতাল থেকে পালায় করোনা রোগীরা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হাসপাতাল থেকে করোনা রোগী কীভাবে পালায়, কেন পালায়?" href="//www.banglatribune.com/680783/%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A7%9F"></a><div class="image"><span id="ari-image-9951680783" data-ari="{&quot;path&quot;:&quot;media\/2019\/09\/11\/d2d750bee617833df4251e90dd165886-5d788143bfed6.jpg?jadewits_media_id=582837&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2 \u09a5\u09c7\u0995\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0 \u0995\u09c0\u09ad\u09be\u09ac\u09c7 \u09aa\u09be\u09b2\u09be\u09df, \u0995\u09c7\u09a8 \u09aa\u09be\u09b2\u09be\u09df?&quot;,&quot;caption&quot;:&quot;\u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2 \u09a5\u09c7\u0995\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0 \u0995\u09c0\u09ad\u09be\u09ac\u09c7 \u09aa\u09be\u09b2\u09be\u09df, \u0995\u09c7\u09a8 \u09aa\u09be\u09b2\u09be\u09df?&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/09/11/d2d750bee617833df4251e90dd165886-5d788143bfed6.jpg?jadewits_media_id=582837" alt="হাসপাতাল থেকে করোনা রোগী কীভাবে পালায়, কেন পালায়?" /></span><script data-id="ari-image-9951680783">jwARI.fetch( $( '#ari-image-9951680783' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">হাসপাতাল থেকে করোনা রোগী কীভাবে পালায়, কেন পালায়?</span></h2></div></div></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div><div id="widget_10115" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="রাঙ্গাবালীতে মুদি দোকানিকে কুপিয়ে হত্যা" href="//www.banglatribune.com/680807/%E0%A6%B0%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%BF-%E0%A6%A6%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a><div class="image"><span id="ari-image-10115680807" data-ari="{&quot;path&quot;:&quot;media\/2016\/06\/05\/7e127e8e9c1d060ad658937bf9374bb6-5753fb451bbc9.jpg?jadewits_media_id=100593&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/06/05/7e127e8e9c1d060ad658937bf9374bb6-5753fb451bbc9.jpg?jadewits_media_id=100593" alt="রাঙ্গাবালীতে মুদি দোকানিকে কুপিয়ে হত্যা" /></span><script data-id="ari-image-10115680807">jwARI.fetch( $( '#ari-image-10115680807' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">রাঙ্গাবালীতে মুদি দোকানিকে কুপিয়ে হত্যা</span></h2><div class="additional"><a class="category aitm" href="/barishal">বরিশাল</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি" href="//www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF"></a><div class="image"><span id="ari-image-10115680806" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/15\/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09af\u09c7 \u0995\u09be\u09b0\u09a3\u09c7 \u09ae\u09c1\u0996 \u09a5\u09c1\u09ac\u09a1\u09bc\u09c7 \u09aa\u09dc\u09c7\u099b\u09c7 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u099f\u09bf\u0995\u09be\u09a6\u09be\u09a8 \u0995\u09b0\u09cd\u09ae\u09b8\u09c2\u099a\u09bf&quot;,&quot;caption&quot;:&quot;\u09af\u09c7 \u0995\u09be\u09b0\u09a3\u09c7 \u09ae\u09c1\u0996 \u09a5\u09c1\u09ac\u09a1\u09bc\u09c7 \u09aa\u09dc\u09c7\u099b\u09c7 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u099f\u09bf\u0995\u09be\u09a6\u09be\u09a8 \u0995\u09b0\u09cd\u09ae\u09b8\u09c2\u099a\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/15/5d80317e9180240d102f18aad4645473-609f4b3ce6c90.jpeg?jadewits_media_id=727094" alt="যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি" /></span><script data-id="ari-image-10115680806">jwARI.fetch( $( '#ari-image-10115680806' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গোসলে নেমে নদীতে ডুবে শিশুর মৃত্যু" href="//www.banglatribune.com/680805/%E0%A6%97%E0%A7%8B%E0%A6%B8%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A7%87-%E0%A6%A8%E0%A6%A6%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%A1%E0%A7%81%E0%A6%AC%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"></a><div class="image"><span id="ari-image-10115680805" data-ari="{&quot;path&quot;:&quot;media\/2016\/03\/30\/023fb5466815a8df9d1001986014bcf6-56fb8afaea2f5.jpg?jadewits_media_id=79643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09be\u09a8\u09bf\u09a4\u09c7 \u09a1\u09c1\u09ac\u09c7 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1&quot;,&quot;caption&quot;:&quot;\u09aa\u09be\u09a8\u09bf\u09a4\u09c7 \u09a1\u09c1\u09ac\u09c7 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/03/30/023fb5466815a8df9d1001986014bcf6-56fb8afaea2f5.jpg?jadewits_media_id=79643" alt="গোসলে নেমে নদীতে ডুবে শিশুর মৃত্যু" /></span><script data-id="ari-image-10115680805">jwARI.fetch( $( '#ari-image-10115680805' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">গোসলে নেমে নদীতে ডুবে শিশুর মৃত্যু</span></h2><div class="additional"><a class="category aitm" href="/khulna">খুলনা</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আজও ঘরমুখো মানুষের উপচেপড়া ভিড়" href="//www.banglatribune.com/680804/%E0%A6%86%E0%A6%9C%E0%A6%93-%E0%A6%98%E0%A6%B0%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%9A%E0%A7%87%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%AD%E0%A6%BF%E0%A7%9C"></a><div class="image"><span id="ari-image-10115680804" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/15\/1af479c1a3eeb44bcf4fd781c95ecdcf-609f43173fdee.jpg?jadewits_media_id=727092&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09bf\u09ae\u09c1\u09b2\u09bf\u09df\u09be-\u09ac\u09be\u0982\u09b2\u09be\u09ac\u09be\u099c\u09be\u09b0 \u09a8\u09cc\u09b0\u09c1\u099f\u09c7 \u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09a6\u09c7\u09b0 \u09ad\u09bf\u09dc&quot;,&quot;caption&quot;:&quot;\u09b6\u09bf\u09ae\u09c1\u09b2\u09bf\u09df\u09be-\u09ac\u09be\u0982\u09b2\u09be\u09ac\u09be\u099c\u09be\u09b0 \u09a8\u09cc\u09b0\u09c1\u099f\u09c7 \u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09a6\u09c7\u09b0 \u09ad\u09bf\u09dc&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/15/1af479c1a3eeb44bcf4fd781c95ecdcf-609f43173fdee.jpg?jadewits_media_id=727092" alt="আজও ঘরমুখো মানুষের উপচেপড়া ভিড়" /></span><script data-id="ari-image-10115680804">jwARI.fetch( $( '#ari-image-10115680804' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="subtitle">শিমুলিয়া-বাংলাবাজার নৌরুট</span><span class="title">আজও ঘরমুখো মানুষের উপচেপড়া ভিড়</span></h2><div class="additional"><a class="category aitm" href="/dhaka">ঢাকা</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এঁকেবেঁকে মোটরসাইকেল চালাতে গিয়ে সড়কে প্রাণ গেলো কলেজছাত্রের" href="//www.banglatribune.com/680803/%E0%A6%8F%E0%A6%81%E0%A6%95%E0%A7%87%E0%A6%AC%E0%A7%87%E0%A6%81%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B"></a><div class="image"><span id="ari-image-10115680803" data-ari="{&quot;path&quot;:&quot;media\/2019\/11\/08\/3038d032413265b492bfe23c07e74060-5dc4f22600891.jpg?jadewits_media_id=625673&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u09a6\u09c1\u09b0\u09cd\u0998\u099f\u09a8\u09be&quot;,&quot;caption&quot;:&quot;\u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u09a6\u09c1\u09b0\u09cd\u0998\u099f\u09a8\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/11/08/3038d032413265b492bfe23c07e74060-5dc4f22600891.jpg?jadewits_media_id=625673" alt="এঁকেবেঁকে মোটরসাইকেল চালাতে গিয়ে সড়কে প্রাণ গেলো কলেজছাত্রের" /></span><script data-id="ari-image-10115680803">jwARI.fetch( $( '#ari-image-10115680803' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">এঁকেবেঁকে মোটরসাইকেল চালাতে গিয়ে সড়কে প্রাণ গেলো কলেজছাত্রের</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="স্বামী-স্ত্রীর দু’পক্ষের সংঘর্ষে আহত ৭" href="//www.banglatribune.com/680802/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%A6%E0%A7%81%E2%80%99%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD"></a><div class="image"><span id="ari-image-10115680802" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/15\/602134c865571c666cc5273535d0a415-609f3e412d7ee.jpeg?jadewits_media_id=727088&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/15/602134c865571c666cc5273535d0a415-609f3e412d7ee.jpeg?jadewits_media_id=727088" alt="স্বামী-স্ত্রীর দু’পক্ষের সংঘর্ষে আহত ৭" /></span><script data-id="ari-image-10115680802">jwARI.fetch( $( '#ari-image-10115680802' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="subtitle">ঈদে ছেলেকে নতুন জামা না দেওয়া নিয়ে দ্বন্দ্ব</span><span class="title">স্বামী-স্ত্রীর দু’পক্ষের সংঘর্ষে আহত ৭</span></h2><div class="additional"><a class="category aitm" href="/barishal">বরিশাল</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত" href="//www.banglatribune.com/680797/%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%AE%E0%A6%A4"></a><div class="image"><span id="ari-image-10115680797" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/13\/3f1b3589f3e91c98793dadf394c7ebe5-6075b09b419b9.jpg?jadewits_media_id=722162&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/13/3f1b3589f3e91c98793dadf394c7ebe5-6075b09b419b9.jpg?jadewits_media_id=722162" alt="লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত" /></span><script data-id="ari-image-10115680797">jwARI.fetch( $( '#ari-image-10115680797' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="তালায় মোটরসাইকেলের ধাক্কায় কলেজছাত্র নিহত" href="//www.banglatribune.com/680801/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4"></a><div class="image"><span id="ari-image-10115680801" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/15\/d79dc6d0bd1ed5853b6dcb350b9e4e6e-609f365dacbc1.jpg?jadewits_media_id=727087&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u09b9\u09a4 \u09aa\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09a6\u09be\u09b8&quot;,&quot;caption&quot;:&quot;\u09a8\u09bf\u09b9\u09a4 \u09aa\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09a6\u09be\u09b8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/15/d79dc6d0bd1ed5853b6dcb350b9e4e6e-609f365dacbc1.jpg?jadewits_media_id=727087" alt="তালায় মোটরসাইকেলের ধাক্কায় কলেজছাত্র নিহত" /></span><script data-id="ari-image-10115680801">jwARI.fetch( $( '#ari-image-10115680801' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">তালায় মোটরসাইকেলের ধাক্কায় কলেজছাত্র নিহত</span></h2><div class="additional"><a class="category aitm" href="/khulna">খুলনা</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে" href="//www.banglatribune.com/680800/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A7%A7%E0%A7%AC-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A7%A8%E0%A7%AB-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-10115680800" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/29\/7c488d2f240b51897ddfe76bad3232ac-606192ec9efc1.jpg?jadewits_media_id=719631&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e7\u09ec \u0995\u09cb\u099f\u09bf \u09e8\u09eb \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e7\u09ec \u0995\u09cb\u099f\u09bf \u09e8\u09eb \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/29/7c488d2f240b51897ddfe76bad3232ac-606192ec9efc1.jpg?jadewits_media_id=719631" alt="করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে" /></span><script data-id="ari-image-10115680800">jwARI.fetch( $( '#ari-image-10115680800' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে</span></h2><div class="additional"><a class="category aitm" href="/foreign">বিদেশ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পাকিস্তানের অপচেষ্টা ব্যর্থ" href="//www.banglatribune.com/680777/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%B0%E0%A7%8D%E0%A6%A5"></a><div class="image"><span id="ari-image-10115680777" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/c07fdeaf65a75a810b42a5a9667d4fe4-609e948d5ef96.jpg?jadewits_media_id=727046&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c8\u09a8\u09bf\u0995 \u09ac\u09be\u0982\u09b2\u09be, \u09e7\u09ec \u09ae\u09c7 \u09e7\u09ef\u09ed\u09e9&quot;,&quot;caption&quot;:&quot;\u09a6\u09c8\u09a8\u09bf\u0995 \u09ac\u09be\u0982\u09b2\u09be, \u09e7\u09ec \u09ae\u09c7 \u09e7\u09ef\u09ed\u09e9&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/c07fdeaf65a75a810b42a5a9667d4fe4-609e948d5ef96.jpg?jadewits_media_id=727046" alt="পাকিস্তানের অপচেষ্টা ব্যর্থ" /></span><script data-id="ari-image-10115680777">jwARI.fetch( $( '#ari-image-10115680777' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">পাকিস্তানের অপচেষ্টা ব্যর্থ</span></h2><div class="additional"><a class="category aitm" href="/national">জাতীয়</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দীপ্ততে জয়ার ‘দেবী’, আজও রাজত্ব শাকিব খানের" href="//www.banglatribune.com/680791/%E0%A6%A6%E0%A7%80%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%A4%E0%A7%87-%E0%A6%9C%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E2%80%98%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%80%E2%80%99-%E0%A6%86%E0%A6%9C%E0%A6%93-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%8D%E0%A6%AC-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-10115680791" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/463fc42c38dd6e7946c58e77f030bcbc-609eb2b708133.jpg?jadewits_media_id=727072&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c0\u09aa\u09cd\u09a4\u09a4\u09c7 \u099c\u09df\u09be\u09b0 \u2018\u09a6\u09c7\u09ac\u09c0\u2019, \u0986\u099c\u0993 \u09b0\u09be\u099c\u09a4\u09cd\u09ac \u09b6\u09be\u0995\u09bf\u09ac \u0996\u09be\u09a8\u09c7\u09b0&quot;,&quot;caption&quot;:&quot;\u09a6\u09c0\u09aa\u09cd\u09a4\u09a4\u09c7 \u099c\u09df\u09be\u09b0 \u2018\u09a6\u09c7\u09ac\u09c0\u2019, \u0986\u099c\u0993 \u09b0\u09be\u099c\u09a4\u09cd\u09ac \u09b6\u09be\u0995\u09bf\u09ac \u0996\u09be\u09a8\u09c7\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/463fc42c38dd6e7946c58e77f030bcbc-609eb2b708133.jpg?jadewits_media_id=727072" alt="দীপ্ততে জয়ার ‘দেবী’, আজও রাজত্ব শাকিব খানের" /></span><script data-id="ari-image-10115680791">jwARI.fetch( $( '#ari-image-10115680791' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="subtitle">ঈদের দ্বিতীয় দিন</span><span class="title">দীপ্ততে জয়ার ‘দেবী’, আজও রাজত্ব শাকিব খানের</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঈদের দ্বিতীয় দিন: গান শোনাবেন তারা..." href="//www.banglatribune.com/680788/%E0%A6%88%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8"></a><div class="image"><span id="ari-image-10115680788" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/7449af07ba962d308887c78974555d62-609ea4be32dbe.jpg?jadewits_media_id=727057&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u0997\u09c1\u09a8, \u09ae\u09be\u09b9\u09ab\u09c1\u099c\u09c1\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8 \u0993 \u09b6\u09be\u09b9\u09a8\u09be\u099c \u09ac\u09c7\u09b2\u09bf&quot;,&quot;caption&quot;:&quot;\u0986\u0997\u09c1\u09a8, \u09ae\u09be\u09b9\u09ab\u09c1\u099c\u09c1\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8 \u0993 \u09b6\u09be\u09b9\u09a8\u09be\u099c \u09ac\u09c7\u09b2\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/7449af07ba962d308887c78974555d62-609ea4be32dbe.jpg?jadewits_media_id=727057" alt="ঈদের দ্বিতীয় দিন: গান শোনাবেন তারা..." /></span><script data-id="ari-image-10115680788">jwARI.fetch( $( '#ari-image-10115680788' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ঈদের দ্বিতীয় দিন: গান শোনাবেন তারা...</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c      _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_9958" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter bt_m_adsense_300x250 pb10"><div style="max-width:336px;margin:0 auto;"><div id='bt_m_adsense_300x250'><script>googletag.cmd.push(function() { googletag.display('bt_m_adsense_300x250');
});</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/680807/%E0%A6%B0%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%BF-%E0%A6%A6%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"><span class="tab_list_title"><!-- -->রাঙ্গাবালীতে মুদি দোকানিকে কুপিয়ে হত্যা</span></a></li><li><a href="//www.banglatribune.com/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF"><span class="tab_list_title"><!-- -->যে কারণে মুখ থুবড়ে পড়েছে ভারতের টিকাদান কর্মসূচি</span></a></li><li><a href="//www.banglatribune.com/680805/%E0%A6%97%E0%A7%8B%E0%A6%B8%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A7%87-%E0%A6%A8%E0%A6%A6%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%A1%E0%A7%81%E0%A6%AC%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><span class="tab_list_title"><!-- -->গোসলে নেমে নদীতে ডুবে শিশুর মৃত্যু</span></a></li><li><a href="//www.banglatribune.com/680804/%E0%A6%86%E0%A6%9C%E0%A6%93-%E0%A6%98%E0%A6%B0%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%9A%E0%A7%87%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%AD%E0%A6%BF%E0%A7%9C"><span class="tab_list_title">আজও ঘরমুখো মানুষের উপচেপড়া ভিড়</span></a></li><li><a href="//www.banglatribune.com/680803/%E0%A6%8F%E0%A6%81%E0%A6%95%E0%A7%87%E0%A6%AC%E0%A7%87%E0%A6%81%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B"><span class="tab_list_title"><!-- -->এঁকেবেঁকে মোটরসাইকেল চালাতে গিয়ে সড়কে প্রাণ গেলো কলেজছাত্রের</span></a></li><li><a href="//www.banglatribune.com/680802/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%A6%E0%A7%81%E2%80%99%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD"><span class="tab_list_title">স্বামী-স্ত্রীর দু’পক্ষের সংঘর্ষে আহত ৭</span></a></li><li><a href="//www.banglatribune.com/680797/%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%AE%E0%A6%A4"><span class="tab_list_title"><!-- -->লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত</span></a></li><li><a href="//www.banglatribune.com/680801/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4"><span class="tab_list_title"><!-- -->তালায় মোটরসাইকেলের ধাক্কায় কলেজছাত্র নিহত</span></a></li><li><a href="//www.banglatribune.com/680800/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A7%A7%E0%A7%AC-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A7%A8%E0%A7%AB-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87"><span class="tab_list_title"><!-- -->করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে</span></a></li><li><a href="//www.banglatribune.com/680777/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%B0%E0%A7%8D%E0%A6%A5"><span class="tab_list_title"><!-- -->পাকিস্তানের অপচেষ্টা ব্যর্থ</span></a></li><li><a href="//www.banglatribune.com/680791/%E0%A6%A6%E0%A7%80%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%A4%E0%A7%87-%E0%A6%9C%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E2%80%98%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%80%E2%80%99-%E0%A6%86%E0%A6%9C%E0%A6%93-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%8D%E0%A6%AC-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"><span class="tab_list_title">দীপ্ততে জয়ার ‘দেবী’, আজও রাজত্ব শাকিব খানের</span></a></li><li><a href="//www.banglatribune.com/680788/%E0%A6%88%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8"><span class="tab_list_title"><!-- -->ঈদের দ্বিতীয় দিন: গান শোনাবেন তারা...</span></a></li><li><a href="//www.banglatribune.com/680796/%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%A8-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%A8"><span class="tab_list_title"><!-- -->অক্সিজেন লাগবে, অক্সিজেন?</span></a></li><li><a href="//www.banglatribune.com/680795/%E0%A6%B6%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%9C-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF-%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A6%B8%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%B2%E0%A6%BE"><span class="tab_list_title"><!-- -->শনিবার সারপ্রাইজ: মুখোমুখি বসছেন তাহসান-মিথিলা!</span></a></li><li><a href="//www.banglatribune.com/680794/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%A8%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%93%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%B0-%E0%A7%AB%E0%A7%A6-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"><span class="tab_list_title">ইন্টারনেটের আওতায় মহেশখালীর ৫০ হাজার মানুষ</span></a></li><li><a href="//www.banglatribune.com/680790/%E0%A6%88%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8%E0%A7%87-%E2%80%98%E0%A6%87%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BF%E2%80%99-%E0%A6%93"><span class="tab_list_title"><!-- -->ঈদের দ্বিতীয় দিন: ভিন্ন আয়োজনে ‘ইত্যাদি’ ও অন্যান্য</span></a></li><li><a href="//www.banglatribune.com/680793/%E0%A6%B0%E0%A6%82%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%88%E0%A6%A6%E0%A7%87-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->রংপুর মেডিক্যালে ঈদে রোগীদের চিকিৎসাসেবা না পাওয়ার অভিযোগ</span></a></li><li><a href="//www.banglatribune.com/680786/%E0%A6%88%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A6%95-%E0%A6%9F%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%A6%E0%A7%88%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A7%8D%E0%A6%AF"><span class="tab_list_title"><!-- -->ঈদের দ্বিতীয় দিন: যত নাটক টেলিছবি ও স্বল্পদৈর্ঘ্য</span></a></li><li><a href="//www.banglatribune.com/680792/%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%81%E0%A6%B6%E0%A6%B2%E0%A7%80"><span class="tab_list_title"><!-- -->আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি</span></a></li><li><a href="//www.banglatribune.com/680789/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A7%9F-%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%BF-%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%A4%E0%A6%BE-%E0%A6%AB%E0%A6%9F%E0%A7%8B-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF"><span class="tab_list_title"><!-- -->গাজায় ইসরায়েলি বর্বরতা (ফটো স্টোরি)</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/680780/%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%AC%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%96%E0%A7%81%E0%A6%81%E0%A6%9C%E0%A6%9B%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6"><span class="tab_list_title"><!-- -->আরও দুই ইসলামি বক্তাকে খুঁজছে পুলিশ</span></a></li><li><a href="//www.banglatribune.com/680714/%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8B"><span class="tab_list_title"><!-- -->স্মার্টফোনের স্মার্ট ব্যবহারগুলো জানেন তো?</span></a></li><li><a href="//www.banglatribune.com/680768/%E0%A6%AE%E0%A6%B9%E0%A7%80%E0%A6%B8%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%93-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF"><span class="tab_list_title"><!-- -->মহীসোপান নিয়ে মিয়ানমার ও ভারতের বিরোধিতার ভিত্তি নেই</span></a></li><li><a href="//www.banglatribune.com/680743/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%89%E0%A6%AA%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A9%E0%A7%A6-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->সরকারের কাছে উপহারের ৩০ হাজার টিকা চেয়েছে চীনা দূতাবাস</span></a></li><li><a href="//www.banglatribune.com/680719/%E0%A6%93%E0%A6%87-%E0%A6%9C%E0%A7%87%E0%A6%AE%E0%A6%B8-%E0%A6%88%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BF-%E0%A6%AD%E0%A7%9F%E0%A7%87%E0%A6%B8-%E0%A6%97%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%97%E0%A6%BE-%E0%A6%A8%E0%A7%8B%E0%A6%AC%E0%A7%87%E0%A6%B2"><span class="tab_list_title"><!-- -->নোবেলের ঔদ্ধত্য: ‘ওই জেমস ঈদের গান কই, নাকি ভয়েস গেছেগা’</span></a></li><li><a href="//www.banglatribune.com/680792/%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%81%E0%A6%B6%E0%A6%B2%E0%A7%80"><span class="tab_list_title"><!-- -->আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি</span></a></li><li><a href="//www.banglatribune.com/680795/%E0%A6%B6%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%9C-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF-%E0%A6%AC%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A6%B8%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%B2%E0%A6%BE"><span class="tab_list_title"><!-- -->শনিবার সারপ্রাইজ: মুখোমুখি বসছেন তাহসান-মিথিলা!</span></a></li><li><a href="//www.banglatribune.com/680740/%E0%A6%88%E0%A6%A6-%E0%A6%86%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B8%E0%A7%8B%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A6%AE"><span class="tab_list_title">ঈদ আনন্দ নেই সোমার বাড়িতে, চলছে শোকের মাতম</span></a></li><li><a href="//www.banglatribune.com/680732/%E2%80%98%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BF-%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%A6%E0%A7%82%E0%A6%B0%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A6%A3%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B9%E0%A6%A8-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A7%8B"><span class="tab_list_title"><!-- -->‘স্বাস্থ্যবিধি মেনে দূরপাল্লার গণপরিবহন চালানো সম্ভব’</span></a></li><li><a href="//www.banglatribune.com/680763/%E2%80%98%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%97%E0%A6%A4-%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%8B%E2%80%99%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%A6%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%AE%E0%A6%B0%E0%A6%AE%E0%A6%BE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE"><span class="tab_list_title"><!-- -->‘জন্মগত কালো’কে সাদা করে দেওয়ার রমরমা ব্যবসা!</span></a></li><li><a href="//www.banglatribune.com/680790/%E0%A6%88%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8%E0%A7%87-%E2%80%98%E0%A6%87%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BF%E2%80%99-%E0%A6%93"><span class="tab_list_title"><!-- -->ঈদের দ্বিতীয় দিন: ভিন্ন আয়োজনে ‘ইত্যাদি’ ও অন্যান্য</span></a></li><li><a href="//www.banglatribune.com/680754/%E0%A6%88%E0%A6%A6%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%A4%E0%A6%BF-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AB%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->ঈদ ফিরতি যাত্রা নিয়ন্ত্রণে স্বাস্থ্য অধিদফতরের সুপারিশ</span></a></li><li><a href="//www.banglatribune.com/680797/%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%AF%E0%A6%A4-%E0%A6%AE%E0%A6%A4"><span class="tab_list_title"><!-- -->লকডাউনে পুলিশকে বিচারিক ক্ষমতা দেওয়া নিয়ে যত মত</span></a></li><li><a href="//www.banglatribune.com/680758/%E2%80%98%E0%A6%95%E0%A6%B2-%E0%A6%85%E0%A6%AC-%E0%A6%A1%E0%A6%BF%E0%A6%89%E0%A6%9F%E0%A6%BF%E2%80%99"><span class="tab_list_title"><!-- -->‘কল অব ডিউটি’</span></a></li><li><a href="//www.banglatribune.com/680735/%E0%A6%B2%E0%A7%81%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A7%AD%E0%A7%A6%E0%A7%A6-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87"><span class="tab_list_title"><!-- -->লুব্রিকেন্টের দামে ৭০০ টাকার ফারাক, মাথাব্যথা নেই বিতরণ কোম্পানির!</span></a></li><li><a href="//www.banglatribune.com/680774/%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%93-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%BE"><span class="tab_list_title"><!-- -->ইসরায়েলকে যারা সমর্থন দিচ্ছে একদিন তাদেরও পালা আসবে: এরদোয়ান</span></a></li><li><a href="//www.banglatribune.com/680717/%E2%80%98%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%95%E0%A7%8B%E0%A6%A5%E0%A6%BE%E0%A7%9F-%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%87-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%A8%E2%80%99"><span class="tab_list_title"><!-- -->‘শ্রমিক কল্যাণের টাকা কোথায় যায় তা নেতারাই জানেন’</span></a></li><li><a href="//www.banglatribune.com/680722/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2"><span class="tab_list_title"><!-- -->গাজায় স্থল হামলা শুরু করেছে ইসরায়েল</span></a></li><li><a href="//www.banglatribune.com/680744/%E2%80%98%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%B0%E0%A7%8B%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%87%E2%80%99"><span class="tab_list_title"><!-- -->‘করোনা বলে কোনও রোগ নেই’</span></a></li><li><a href="//www.banglatribune.com/680747/%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%9A%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE"><span class="tab_list_title"><!-- -->নেতা চলে যাওয়ার পর ফাঁকা</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9959" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="dw"><div class="aligncenter"><a style="max-width: 300px;overflow:hidden;margin: 0 auto;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt="" style="display:inline"></a></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;margin-right: 0;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/foreign/?tags=35%2C167%2C387%2C1172%2C1249">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে" href="//www.banglatribune.com/680800/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A7%A7%E0%A7%AC-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A7%A8%E0%A7%AB-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-9963680800" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/29\/7c488d2f240b51897ddfe76bad3232ac-606192ec9efc1.jpg?jadewits_media_id=719631&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e7\u09ec \u0995\u09cb\u099f\u09bf \u09e8\u09eb \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4\u09c7\u09b0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e7\u09ec \u0995\u09cb\u099f\u09bf \u09e8\u09eb \u09b2\u09be\u0996 \u099b\u09be\u09dc\u09bf\u09df\u09c7\u099b\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/29/7c488d2f240b51897ddfe76bad3232ac-606192ec9efc1.jpg?jadewits_media_id=719631" alt="করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে" /></span><script data-id="ari-image-9963680800">jwARI.fetch( $( '#ari-image-9963680800' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">করোনা শনাক্তের সংখ্যা ১৬ কোটি ২৫ লাখ ছাড়িয়েছে</span></h2><div class="additional"><a class="category aitm" href="/foreign">বিদেশ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি" href="//www.banglatribune.com/680792/%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%81%E0%A6%B6%E0%A6%B2%E0%A7%80"></a><div class="image"><span id="ari-image-9963680792" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/18b9a17501904f5ea8dab5fd00a4b8ad-609eb353a8353.jpeg?jadewits_media_id=727073&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b6\u09c7\u0996 \u09b9\u09be\u09b8\u09bf\u09a8\u09be \u098f\u09ac\u0982 \u0986\u09b8\u09be\u09ae\u09c7\u09b0 \u09ae\u09c1\u0996\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac\u09b6\u09b0\u09cd\u09ae\u09be&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b6\u09c7\u0996 \u09b9\u09be\u09b8\u09bf\u09a8\u09be \u098f\u09ac\u0982 \u0986\u09b8\u09be\u09ae\u09c7\u09b0 \u09ae\u09c1\u0996\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac\u09b6\u09b0\u09cd\u09ae\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/18b9a17501904f5ea8dab5fd00a4b8ad-609eb353a8353.jpeg?jadewits_media_id=727073" alt="আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি" /></span><script data-id="ari-image-9963680792">jwARI.fetch( $( '#ari-image-9963680792' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আসামের হিমন্তকে অভিনন্দনে শেখ হাসিনার কুশলী কূটনীতি</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গাজায় ইসরায়েলি বর্বরতা (ফটো স্টোরি)" href="//www.banglatribune.com/680789/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A7%9F-%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%BF-%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%A4%E0%A6%BE-%E0%A6%AB%E0%A6%9F%E0%A7%8B-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-9963680789" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/6eb02d1e5feae080e40a35f27e62ec6b-609ea76382e7c.jpg?jadewits_media_id=727058&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09ac\u09bf\u09a4\u09cd\u09b0 \u0988\u09a6\u09c7\u09b0 \u09a6\u09bf\u09a8 \u0987\u09b8\u09b0\u09be\u09df\u09c7\u09b2\u09bf \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09ac\u09cb\u09ae\u09be \u09b9\u09be\u09ae\u09b2\u09be\u09df \u09a7\u09cd\u09ac\u0982\u09b8\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u098f\u0995\u099f\u09bf \u09ad\u09ac\u09a8\u09c7 \u0986\u0997\u09c1\u09a8\u09c7\u09b0 \u0995\u09c1\u09a3\u09cd\u09a1\u09b2\u09c0 \u09a4\u09c8\u09b0\u09bf \u09b9\u09df&quot;,&quot;caption&quot;:&quot;\u09aa\u09ac\u09bf\u09a4\u09cd\u09b0 \u0988\u09a6\u09c7\u09b0 \u09a6\u09bf\u09a8 \u0987\u09b8\u09b0\u09be\u09df\u09c7\u09b2\u09bf \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09ac\u09cb\u09ae\u09be \u09b9\u09be\u09ae\u09b2\u09be\u09df \u09a7\u09cd\u09ac\u0982\u09b8\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u098f\u0995\u099f\u09bf \u09ad\u09ac\u09a8\u09c7 \u0986\u0997\u09c1\u09a8\u09c7\u09b0 \u0995\u09c1\u09a3\u09cd\u09a1\u09b2\u09c0 \u09a4\u09c8\u09b0\u09bf \u09b9\u09df&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/6eb02d1e5feae080e40a35f27e62ec6b-609ea76382e7c.jpg?jadewits_media_id=727058" alt="গাজায় ইসরায়েলি বর্বরতা (ফটো স্টোরি)" /></span><script data-id="ari-image-9963680789">jwARI.fetch( $( '#ari-image-9963680789' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">গাজায় ইসরায়েলি বর্বরতা (ফটো স্টোরি)</span></h2><div class="additional"><a class="category aitm" href="/middle-east">মধ্যপ্রাচ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ইসরায়েলকে যারা সমর্থন দিচ্ছে একদিন তাদেরও পালা আসবে: এরদোয়ান" href="//www.banglatribune.com/680774/%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%93-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%BE"></a><div class="image"><span id="ari-image-9963680774" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/eee026ec3dd7ebd4dfea1f6287a959e7-609e908c8a1d4.jpg?jadewits_media_id=727043&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u099c\u09ac \u09a4\u09be\u0987\u09df\u09cd\u09af\u09c7\u09ac \u098f\u09b0\u09a6\u09cb\u09df\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u09b0\u099c\u09ac \u09a4\u09be\u0987\u09df\u09cd\u09af\u09c7\u09ac \u098f\u09b0\u09a6\u09cb\u09df\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/eee026ec3dd7ebd4dfea1f6287a959e7-609e908c8a1d4.jpg?jadewits_media_id=727043" alt="ইসরায়েলকে যারা সমর্থন দিচ্ছে একদিন তাদেরও পালা আসবে: এরদোয়ান" /></span><script data-id="ari-image-9963680774">jwARI.fetch( $( '#ari-image-9963680774' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ইসরায়েলকে যারা সমর্থন দিচ্ছে একদিন তাদেরও পালা আসবে: এরদোয়ান</span></h2><div class="additional"><a class="category aitm" href="/middle-east">মধ্যপ্রাচ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৩১ শিশুসহ ১১৯ ফিলিস্তিনিকে হত্যা ইসরায়েলি বাহিনীর" href="//www.banglatribune.com/680770/%E0%A7%A9%E0%A7%A7-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B8%E0%A6%B9-%E0%A7%A7%E0%A7%A7%E0%A7%AF-%E0%A6%AB%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80%E0%A6%B0"></a><div class="image"><span id="ari-image-9963680770" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/14\/de193ea09ea15d3ebf2501ec5f7e0257-609e82d306e02.jpg?jadewits_media_id=727035&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09be\u099c\u09be\u09df \u098f\u0995\u099f\u09bf \u09ac\u09be\u09dc\u09bf\u09b0 \u09a7\u09cd\u09ac\u0982\u09b8\u09b8\u09cd\u09a4\u09c2\u09aa\u09c7\u09b0 \u09a8\u09bf\u099a\u09c7 \u099a\u09be\u09aa\u09be \u09aa\u09dc\u09be \u098f\u0995\u099c\u09a8\u09c7\u09b0 \u09ae\u09b0\u09a6\u09c7\u09b9\u09c7\u09b0 \u09aa\u09be\u09b6\u09c7 \u098f\u0995 \u09ab\u09bf\u09b2\u09bf\u09b8\u09cd\u09a4\u09bf\u09a8\u09bf \u09aa\u09cd\u09af\u09be\u09b0\u09be\u09ae\u09c7\u09a1\u09bf\u0995&quot;,&quot;caption&quot;:&quot;\u0997\u09be\u099c\u09be\u09df \u098f\u0995\u099f\u09bf \u09ac\u09be\u09dc\u09bf\u09b0 \u09a7\u09cd\u09ac\u0982\u09b8\u09b8\u09cd\u09a4\u09c2\u09aa\u09c7\u09b0 \u09a8\u09bf\u099a\u09c7 \u099a\u09be\u09aa\u09be \u09aa\u09dc\u09be \u098f\u0995\u099c\u09a8\u09c7\u09b0 \u09ae\u09b0\u09a6\u09c7\u09b9\u09c7\u09b0 \u09aa\u09be\u09b6\u09c7 \u098f\u0995 \u09ab\u09bf\u09b2\u09bf\u09b8\u09cd\u09a4\u09bf\u09a8\u09bf \u09aa\u09cd\u09af\u09be\u09b0\u09be\u09ae\u09c7\u09a1\u09bf\u0995&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/14/de193ea09ea15d3ebf2501ec5f7e0257-609e82d306e02.jpg?jadewits_media_id=727035" alt="৩১ শিশুসহ ১১৯ ফিলিস্তিনিকে হত্যা ইসরায়েলি বাহিনীর" /></span><script data-id="ari-image-9963680770">jwARI.fetch( $( '#ari-image-9963680770' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">৩১ শিশুসহ ১১৯ ফিলিস্তিনিকে হত্যা ইসরায়েলি বাহিনীর</span></h2><div class="additional"><a class="category aitm" href="/middle-east">মধ্যপ্রাচ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ভারতে আরও তিন লাখ ৪৩ হাজার করোনা শনাক্ত" href="//www.banglatribune.com/680760/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A7%AA%E0%A7%A9-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-9963680760" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/22\/b7667cd8ed4ff8b2412663351080c01e-608110976f22d.jpg?jadewits_media_id=723525&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c7 \u0986\u09b0\u0993 \u09a4\u09bf\u09a8 \u09b2\u09be\u0996 \u09ea\u09e9 \u09b9\u09be\u099c\u09be\u09b0 \u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c7 \u0986\u09b0\u0993 \u09a4\u09bf\u09a8 \u09b2\u09be\u0996 \u09ea\u09e9 \u09b9\u09be\u099c\u09be\u09b0 \u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/22/b7667cd8ed4ff8b2412663351080c01e-608110976f22d.jpg?jadewits_media_id=723525" alt="ভারতে আরও তিন লাখ ৪৩ হাজার করোনা শনাক্ত" /></span><script data-id="ari-image-9963680760">jwARI.fetch( $( '#ari-image-9963680760' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ভারতে আরও তিন লাখ ৪৩ হাজার করোনা শনাক্ত</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/680806/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%A5%E0%A7%81%E0%A6%AC%E0%A6%A1%E0%A6%BC%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: -12px;
    right: -11px;
    padding: 4px 13px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}</style><script>if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var url_main = window.location.href.split('/');
//console.log(url_main);

for( var i = 0; i < url_main.length; i++){ 
        if ( i > 3) {
            url_main.splice(i, 1);
            i--; 
        }
    }
var share_title = $('.content_detail h1[itemprop="headline"]').text();
var url_encode = url_main.join('/');
var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
var social_push = '<div class="roundicons aligncenter">'
+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
+'</div>';
$('.additional_info_container').append(social_push);

}
$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>function setCookieMinutes(cname,cvalue,exmin) {
  var d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  var expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',2);
}, 10000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
  } else {
//$('#BT_popups').hide();
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:90px;margin:0 auto;position: relative;">'
+'<!-- /67573540/bottom_sticky_desktop_mobile --'+'>'
+"<div id='div-gpt-ad-1611846304752-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611846304752-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';

var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky --'+'>'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><a href="https://www.ksrm.com.bd/" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" style="min-width:100%" alt=""></a><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});
if(window_width<800){
	var BT_Inner_R1_div = $('.BT_Inner_R1').parent().html();
	$('.details_mostread_mobile').after(BT_Inner_R1_div);
	BT_Inner_R1_div.html('');
}</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>var purple_patch_image_overlay = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="653" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
var first_image_content = $('.detail_inner').find('img').first();
//$(first_image_content).after(purple_patch_image_overlay);
//var all_image_content = $('.detail_inner').find('img').first().closest('a');
//$(all_image_content).after(nogod_content_ad);
/*var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="584" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="585" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="586" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="587" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';*/
var purple_patch_5 = '<div style="width:300px;height:250px;margin:10px auto;"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt></div>';
//$('#BT_Inner_R4').closest('.aligncenter').before(purple_patch_5);</script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script></body></html>