<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী</title><meta name="keywords" content="" /><meta name="description" content="চলতি জুলাই মাসে এ পর্যন্ত এক হাজারের বেশি ডেঙ্গু রোগী শনাক্ত হয়েছেন বলে জানিয়েছে স্বাস্থ্য অধিদফতর।
আজ ২২ জুলাই (বৃহস্পতিবার) স্বাস্থ্য অধিদফতরের হেলথ..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="চলতি জুলাই মাসে এ পর্যন্ত এক হাজারের বেশি ডেঙ্গু রোগী শনাক্ত হয়েছেন বলে জানিয়েছে স্বাস্থ্য অধিদফতর।
আজ ২২ জুলাই (বৃহস্পতিবার) স্বাস্থ্য অধিদফতরের হেলথ..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/06/26/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80" /><meta name="twitter:title" content="জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী" /><meta name="twitter:description" content="চলতি জুলাই মাসে এ পর্যন্ত এক হাজারের বেশি ডেঙ্গু রোগী শনাক্ত হয়েছেন বলে জানিয়েছে স্বাস্থ্য অধিদফতর।
আজ ২২ জুলাই (বৃহস্পতিবার) স্বাস্থ্য অধিদফতরের হেলথ..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/06/26/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176" /><link rel="canonical" href="https://www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80"><link rel="amphtml" href="https://www.banglatribune.com/amp/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/others" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.9886" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1626957620.356';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "",
		"name": "জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী",
		"headline": "জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী",
		"keywords":"",
		"description" : "চলতি জুলাই মাসে এ পর্যন্ত এক হাজারের বেশি ডেঙ্গু রোগী শনাক্ত হয়েছেন বলে জানিয়েছে স্বাস্থ্য অধিদফতর।
আজ ২২ জুলাই (বৃহস্পতিবার) স্বাস্থ্য অধিদফতরের হেলথ...",
		"image": {
			"@type": "ImageObject",
			"url": "",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "বাংলা ট্রিবিউন রিপোর্ট"		},
		"datePublished": "2021-07-22T18:06:54+06:00",
		"dateModified": "2021-07-22T18:06:54+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.9886"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.9886"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.9886"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/others';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80';
			var current_archive_time = '2021-07-22';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী';
			var jw_meta_description = 'চলতি জুলাই মাসে এ পর্যন্ত এক হাজারের বেশি ডেঙ্গু রোগী শনাক্ত হয়েছেন বলে জানিয়েছে স্বাস্থ্য অধিদফতর।  আজ ২২ জুলাই (বৃহস্পতিবার) স্বাস্থ্য অধিদফতরের হেলথ...';
			var jw_meta_url = 'https://www.banglatribune.com/692052';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/06/26/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176';</script><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'categoryName' }});
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('set', 'page_location', window.location.href);
	gtag('config', 'UA-71788435-1', { 'categoryName': current_page_url.split('/')[3] });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="1461316907248370" /><meta property="fb:pages" content="290094144492659" /><meta name="distribution" content="Global"><meta name="robots" content="ALL"><meta name="googlebot" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="msnbot" content="index, follow"><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script>googletag.cmd.push(function() {

let adSlotHome1, adSlotHome2, adSlotHome3, adSlotHeader, adSlotSticky, adSlotHomeR1, adSlotHomeMobile_1, adSlotHomeMobile_4; 
let adSlotInnerR1, adSlotInnerB1_bisiness, adSlotInnerR1_bisiness, adSlotInnerR4, adSlotNewsDetailsB3, adSlotInnerR2_bisiness, adSlotInnerR1_all;
let mapping_970, mapping_728, mapping_sticky, mappWith728and336, mapping_728x320_100;
mapping_970 = googletag.sizeMapping().
  addSize([1000, 0], [970, 90]).
  addSize([750, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();

mapping_728 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();
  
mapping_728x320_100 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();
  
mapping_sticky = googletag.sizeMapping().
  addSize([1000, 0], [[970, 90], [728, 90]]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();

mappWith728and336 = googletag.sizeMapping().
  addSize([1340, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250]]).
  build();
  
mappWith728and320Desktop = googletag.sizeMapping().
  addSize([1330, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250], [320, 50]]).
  build();
//home
adSlotHome1 = googletag
    .defineSlot('/67573540/bt_home_728x90_1', [[728, 90], [320, 100], [320, 50]], 'bt_home_728x90_1')
    .addService(googletag.pubads());
adSlotHome1.defineSizeMapping(mapping_728x320_100);

adSlotHomeR1 = googletag
    .defineSlot('/67573540/BT_H_R1', [300, 250], 'BT_H_R1')
    .addService(googletag.pubads());

adSlotHome2 = googletag
    .defineSlot('/67573540/bt_home_728x90_2', [[468, 60], [320, 50], [728, 90]], 'div-gpt-ad-1558193368011-0')
    .addService(googletag.pubads());
adSlotHome2.defineSizeMapping(mapping_728);

adSlotHome3 = googletag
    .defineSlot('/67573540/bt_home_728x90_3', [[728, 90], [320, 100], [320, 50]], 'bt_home_728x90_3')
    .addService(googletag.pubads());
adSlotHome3.defineSizeMapping(mapping_728x320_100);

adSlotHeader = googletag
    .defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]], 
	'header_top_adsense_responsive')
    .addService(googletag.pubads());
adSlotHeader.defineSizeMapping(mapping_728);

adSlotSticky = googletag
    .defineSlot('/67573540/bottom_sticky_desktop_mobile', [[970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 
	'div-gpt-ad-1611846304752-0')
    .addService(googletag.pubads());
adSlotSticky.defineSizeMapping(mapping_sticky);

// home mobile only

adSlotHomeMobile_1 = googletag
    .defineSlot('/67573540/BT_Mobile_H1', [300, 250], 'BT_Mobile_H1')
    .addService(googletag.pubads());
	
adSlotHomeMobile_4 = googletag
    .defineSlot('/67573540/bt_home_300x250_4', [300, 250], 'bt_home_300x250_4')
    .addService(googletag.pubads());
	
//inner
adSlotInnerR1 = googletag
    .defineSlot('/67573540/bt_m_adsense_300x250', [[336, 280], [300, 250]], 'bt_m_adsense_300x250')
    .addService(googletag.pubads());
	
adSlotInnerR2_bisiness = googletag
    .defineSlot('/67573540/BT_AFTER_DW_BISINESS', [300, 250], 'BT_AFTER_DW_BISINESS')
    .addService(googletag.pubads());
	
adSlotInnerR1_all = googletag
    .defineSlot('/67573540/BT_Inner_R1', [300, 250], 'BT_Inner_R1')
    .addService(googletag.pubads());
	
adSlotInnerR4_bisiness = googletag
    .defineSlot('/67573540/BT_Inner_R4', [300, 250], 'BT_Inner_R4')
    .addService(googletag.pubads());
	
adSlotInnerR1_bisiness = googletag
    .defineSlot('/67573540/BT_Business_Details_R1', [300, 250], 'BT_Business_Details_R1')
    .addService(googletag.pubads());
	
adSlotInnerB1_bisiness = googletag
    .defineSlot('/67573540/content_end_business', [[728, 90], [468, 60], [336, 280], [300, 250], [320, 50]], 'content_end_business')
    .addService(googletag.pubads());
adSlotInnerB1_bisiness.defineSizeMapping(mappWith728and320Desktop);

adSlotNewsDetailsB3 = googletag
    .defineSlot('/67573540/BT_News_details_B3', [[728, 90], [320, 100]], 'BT_News_details_B3')
    .addService(googletag.pubads());
adSlotNewsDetailsB3.defineSizeMapping(mapping_728x320_100);

googletag.pubads().disableInitialLoad();
//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="page_color_ jw_body_page_id_724 jw_body_content_id_692052  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}
@media only screen and (max-width: 800px){
#BT_popups .ad-container {
max-height: 480px;
max-width: 320px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
left: -20px;
}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup_details', [[660, 440], [320, 480]], '320x480_for_popup_details').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("bt_popup_firm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='320x480_for_popup_details'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('320x480_for_popup_details'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
setCookieMinutes('bt_popup_firm','visited',10);
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
setCookieMinutes('bt_popup_firm','visited',10);
});</script><div class="aligncenter leaderBoardAd"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [[320, 50], [320, 100]]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[970, 90], [728, 90], [320, 100], [320, 50], [468, 60]],
    'bt_top_leaderboard_responsive').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});</script><div id='bt_top_leaderboard_responsive'><script>googletag.cmd.push(function() { googletag.display('bt_top_leaderboard_responsive'); });</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">বৃহস্পতিবার, ২২ জুলাই ২০২১, ৭ শ্রাবণ ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><img src="//cdn.banglatribune.net/contents/uploads/media/2021/07/20/1da743d10794375d4b226b5a05cf2c52-60f70eab85ab8.jpg" align="right" alt=""><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6">জাতীয় সংসদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8">নির্বাচন কমিশন</a></li><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%89">ইন্টারভিউ</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/others"><span>খবর</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_847 menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li><li class="menu_page_id_841 menu_color_"><a class="static " href="/bijoyer-golpo">বিজয়ের গল্প</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_1096 menu_color_"><a class="static " href="/readers-opinion">পাঠকের কলাম</a></li><li class="menu_page_id_1097 menu_color_"><a class="static " href="/environment">পরিবেশ</a></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><img src="//cdn.banglatribune.net/contents/uploads/media/2021/07/20/1da743d10794375d4b226b5a05cf2c52-60f70eab85ab8.jpg" align="right" alt=""><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/others"><strong itemprop="name">খবর</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/health-1"><strong itemprop="name">স্বাস্থ্য</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p       _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5     "><div class="inner"><div id="div_9945" class="p_d       _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'content_top_responsive_ad_unit').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='content_top_responsive_ad_unit'><script>googletag.cmd.push(function() { googletag.display('content_top_responsive_ad_unit'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="57" data-jwitemdata="{&quot;title&quot;:&quot;\u099c\u09c1\u09b2\u09be\u0987\u09df\u09c7\u09b0 \u09e8\u09e8 \u09a6\u09bf\u09a8\u09c7\u0987 \u09b9\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u09ac\u09c7\u09b6\u09bf \u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692052\/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u099a\u09b2\u09a4\u09bf \u099c\u09c1\u09b2\u09be\u0987 \u09ae\u09be\u09b8\u09c7 \u098f \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u098f\u0995 \u09b9\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u09ac\u09c7\u09b6\u09bf \u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0 \u09b6\u09a8\u09be\u0995\u09cd\u09a4 \u09b9\u09df\u09c7\u099b\u09c7\u09a8 \u09ac\u09b2\u09c7 \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u0985\u09a7\u09bf\u09a6\u09ab\u09a4\u09b0\u0964\r\n\u0986\u099c \u09e8\u09e8 \u099c\u09c1\u09b2\u09be\u0987 (\u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0) \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u0985\u09a7\u09bf\u09a6\u09ab\u09a4\u09b0\u09c7\u09b0 \u09b9\u09c7\u09b2\u09a5...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/692052&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/06\/26\/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/06/26/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-07-22T18:06:54+06:00">২২ জুলাই ২০২১, ১৮:০৬</span><span class="dn" itemprop="dateModified" content="2021-07-22T18:06:54+06:00">আপডেট : ২২ জুলাই ২০২১, ১৮:০৬</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/26\/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692052\/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/06/26/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176" alt="জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">চলতি জুলাই মাসে এ পর্যন্ত এক হাজারের বেশি ডেঙ্গু রোগী শনাক্ত হয়েছেন বলে জানিয়েছে স্বাস্থ্য অধিদফতর।</p><p class="alignfull">আজ ২২ জুলাই (বৃহস্পতিবার) স্বাস্থ্য অধিদফতরের হেলথ ইমার্জেন্সি অপারেশন সেন্টার ও কন্ট্রোল রুম এ তথ্য জানায়।</p><p class="alignfull">কন্ট্রোল রুম জানায়, ২২ জুলাই সকাল ৮ টা পর্যন্ত পাওয়া হিসাব অনুযায়ী এ মাসে ডেঙ্গু রোগী শনাক্ত হয়েছেন এক হাজার ১৩ জন। আর গত ২৪ ঘণ্টায় (২১ জুলাই সকাল ৮টা থেকে ২২ জুলাই সকাল ৮টা পর্যন্ত) পর্যন্ত ডেঙ্গু রোগী শনাক্ত হয়েছেন ২৫ জন। এবং তারা সবাই ঢাকার রোগী।</p><p class="alignfull">কন্ট্রোল রুমের তথ্য অনুযায়ী, বর্তমানে দেশের বিভিন্ন হাসপাতালে ডেঙ্গুতে আক্রান্ত হয়ে ভর্তি আছেন ৪১২ জন। তাদের মধ্যে রাজধানী ঢাকার ৪১ টি সরকারি ও বেসরকারি হাসপাতালে ভর্তি আছেন ৪০৯ জন, বাকীরা দেশের অন্যান্য বিভাগের হাসপাতালগুলোতে।</p><p class="alignfull">চলতি বছরের জানুয়ারি থেকে আজ সকাল পর্যন্ত দেশে মোট ডেঙ্গু রোগী হাসপাতালে ভর্তি হয়েছেন এক হাজার ৩৮৫ জন, আর হাসপাতালে ভর্তি হয়ে চিকিৎসা নিয়ে বাড়ি ফিরেছেন ৯৭০ জন।</p><p class="alignfull">কন্ট্রোল রুম জানায়, চলতি বছরের জানুয়ারি মাসে ডেঙ্গুতে আক্রান্ত হয়েছিলেন ৩২ জন, ফেব্রুয়ারিতে নয় জন, মার্চে ১৩ জন, এপ্রিলে তিনজন, মে মাসে ৪৩ জন, জুনে ২৭২ জন আর জুলাইয়ের ২২ তারিখ পর্যন্ত শনাক্ত হয়েছেন এক হাজার ১৩ জন।</p><p class="alignfull">চলতি বছরের জানুয়ারি থেকে জুন পর্যন্ত মোট শনাক্ত হয়েছেন ৩৭২ জন আর কেবলমাত্র ২২ জুলাই পর্যন্ত এক মাসে শনাক্ত হয়েছেন এক&nbsp; হাজার ১৩ জন। যা কিনা জানুয়ারি থেকে জুন পর্যন্ত মোট রোগীর তিনগুণেরও বেশি।</p><p class="alignfull">ডেঙ্গুতে রোগী বাড়ছে একাধিকবার জানিয়েছে স্বাস্থ্য অধিদফতর। অধিদফতরের মুখপাত্র অধ্যাপক রোবেদ আমিন জানিয়েছেন, জুন মাসে ডেঙ্গু রোগীর সংখ্যা ছিল ৭১ জন। ঢাকায় আক্রান্ত রোগী সংখ্যা তুলনামূলক বেশি। কিন্তু ঢাকার বাইরেও ধীরে ধীরে রোগীর সংখ্যা বাড়ছে। বর্তমানে ঢাকার বাইরে রোগীর সংখ্যা ৩২ জন। জানুয়ারি থেকে শুরু করে এ পর্যন্ত প্রায় ৮১২ জন রোগী ডেঙ্গুতে আক্রান্ত হয়েছেন। ডেঙ্গু প্রতিরোধে সবাইকে সচেতন হতে হবে। মশারি ব্যবহার করতে হবে। জমে থাকা পানি পরিষ্কার করে ফেলতে হবে।&rsquo;</p><p class="alignfull">&lsquo;ঢাকার দক্ষিণ সিটি করপোরেশন এলাকায় রোগীর সংখ্যা অনেক বেশি এবং সরকারি ছাড়াও বেসরকারি হাসপাতালগুলোতে ডেঙ্গু রোগীর সংখ্যা বেশি&rsquo;, বলেন তিনি।</p><p class="alignfull">অধ্যাপক রোবেদ আমিন বলেন, &lsquo;পুরো ঢাকার কথা চিন্তা করলে অনেকেই ইতোমধ্যে হাসপাতালে ভর্তি হয়েছেন। কারও কারও শারীরিক অবস্থা আইসিইউতে যাওয়ার মতো হয়েছে। সেই জন্য আমাদের খেয়াল করতে হবে, কীভাবে আমরা এটা প্রতিরোধ করবো। ডেঙ্গু রোগী করোনায় আক্রান্ত হলে তাদের শারীরিক অবস্থা খারাপ হয়ে যাওয়ার আশঙ্কা অনেক বেশি থাকে।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেএ/এমএস/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF"><strong>স্বাস্থ্য</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AB%E0%A6%A4%E0%A6%B0"><strong>স্বাস্থ্য অধিদফতর</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার" href="//www.banglatribune.com/691925/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87-%E0%A7%AF%E0%A7%AE%E0%A7%AE-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AF%E0%A7%AF-%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%C2%A0%C2%A0"></a><div class="image"><span id="ari-image-2" data-ari="{&quot;path&quot;:&quot;media\/2019\/07\/24\/2f0096ebe1174d7d53007d96f1c458ea-5d385e125cd45.jpg?jadewits_media_id=551389&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/07/24/2f0096ebe1174d7d53007d96f1c458ea-5d385e125cd45.jpg?jadewits_media_id=551389" alt="জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার" /></span><script data-id="ari-image-2">jwARI.fetch( $( '#ari-image-2' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘আর পারি না গো বাবা’" href="//www.banglatribune.com/691849/%E2%80%98%E0%A6%86%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%97%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%BE%E2%80%99"></a><div class="image"><span id="ari-image-3" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/786b6a02eadd89bc99e345e528223db9-60f6fad6b481c.jpg?jadewits_media_id=737833&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09cd\u09ac\u09be\u09b8\u0995\u09b7\u09cd\u099f\u09c7 \u09ad\u09cb\u0997\u09be \u09b0\u09cb\u0997\u09c0\u0995\u09c7 \u09a4\u09cb\u09b2\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u0985\u09cd\u09af\u09be\u09ae\u09cd\u09ac\u09c1\u09b2\u09c7\u09a8\u09cd\u09b8\u09c7\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u09a6\u09cd\u09a6\u09bf\u09ab \u0985\u09ad\u09bf&quot;,&quot;caption&quot;:&quot;\u09b6\u09cd\u09ac\u09be\u09b8\u0995\u09b7\u09cd\u099f\u09c7 \u09ad\u09cb\u0997\u09be \u09b0\u09cb\u0997\u09c0\u0995\u09c7 \u09a4\u09cb\u09b2\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u0985\u09cd\u09af\u09be\u09ae\u09cd\u09ac\u09c1\u09b2\u09c7\u09a8\u09cd\u09b8\u09c7\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u09a6\u09cd\u09a6\u09bf\u09ab \u0985\u09ad\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/786b6a02eadd89bc99e345e528223db9-60f6fad6b481c.jpg?jadewits_media_id=737833" alt="‘আর পারি না গো বাবা’" /></span><script data-id="ari-image-3">jwARI.fetch( $( '#ari-image-3' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">‘আর পারি না গো বাবা’</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" href="//www.banglatribune.com/691801/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%93-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-4" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/30\/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/30/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822" alt="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" /></span><script data-id="ari-image-4">jwARI.fetch( $( '#ari-image-4' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" href="//www.banglatribune.com/691798/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%AC%E0%A7%87%E0%A6%A1-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87"></a><div class="image"><span id="ari-image-5" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777" alt="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" /></span><script data-id="ari-image-5">jwARI.fetch( $( '#ari-image-5' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="19" data-jwitemdata="{&quot;title&quot;:&quot;\u09ea\u09ee \u09a5\u09c7\u0995\u09c7 \u0995\u09ae\u09c7 \u09ab\u09be\u0981\u0995\u09be \u0986\u0987\u09b8\u09bf\u0987\u0989 \u0986\u09b0 \u09ea\u09e7\u099f\u09bf&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692055\/%E0%A7%AA%E0%A7%AE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%86%E0%A6%B0-%E0%A7%AA%E0%A7%A7%E0%A6%9F%E0%A6%BF&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u0997\u09a4 \u09aa\u09dc\u09b6\u09c1 (\u09e8\u09e6 \u099c\u09c1\u09b2\u09be\u0987) \u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u0995\u09b0\u09cb\u09a8\u09be \u09a1\u09c7\u09a1\u09bf\u0995\u09c7\u099f\u09c7\u09a1 \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u09ea\u09ee\u099f\u09bf \u0986\u0987\u09b8\u09bf\u0987\u0989 (\u09a8\u09bf\u09ac\u09bf\u09dc \u09aa\u09b0\u09bf\u099a\u09b0\u09cd\u09af\u09be \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0) \u09ab\u09be\u0981\u0995\u09be \u099b\u09bf\u09b2 \u09ac\u09b2\u09c7 \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09bf\u09b2 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u0985\u09a7\u09bf\u09a6\u09ab\u09a4\u09b0\u0964 \u0997\u09a4\u0995\u09be\u09b2 (\u09e8\u09e7...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/692055&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/07\/09\/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/07/09/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/692055/%E0%A7%AA%E0%A7%AE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%86%E0%A6%B0-%E0%A7%AA%E0%A7%A7%E0%A6%9F%E0%A6%BF" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-07-22T18:28:57+06:00">২২ জুলাই ২০২১, ১৮:২৮</span><span class="dn" itemprop="dateModified" content="2021-07-22T18:30:07+06:00">আপডেট : ২২ জুলাই ২০২১, ১৮:৩০</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-6" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/09\/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692055\/%E0%A7%AA%E0%A7%AE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%86%E0%A6%B0-%E0%A7%AA%E0%A7%A7%E0%A6%9F%E0%A6%BF#image-6&quot;,&quot;id&quot;:6,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/07/09/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643" alt="৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি" /></span><script data-id="ari-image-6">jwARI.fetch( $( '#ari-image-6' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><div><p class="alignfull">গত পরশু (২০ জুলাই) রাজধানীর করোনা ডেডিকেটেড সরকারি হাসপাতালগুলোতে ৪৮টি আইসিইউ (নিবিড় পরিচর্যা কেন্দ্র) ফাঁকা ছিল বলে জানিয়েছিল স্বাস্থ্য অধিদফতর। গতকাল (২১ জুলাই) সেটা কমে হয় ৪৫। আজ (২২ জুলাই) অধিদফতর জানাচ্ছে, ঢাকার ১৬ হাসপাতালে আইসিইউ ফাঁকা রয়েছে মাত্র ৪১টি।</p><p class="alignfull">স্বাস্থ্য অধিদফতরের তথ্যমতে, রাজধানীর করোনা ডেডিকেটিড নির্ধারিত ১৬ হাসপাতালগুলোর মধ্যে সংক্রামক ব্যাধি হাসপাতাল, ন্যাশনাল ইনস্টিটিউট অব নিউরো সায়েন্সেস ও হাসপাতাল এবং ন্যাশনাল ইনস্টিটিউট অব কিডনি ডিজিজেস অ্যান্ড ইউরোলজি হাসপাতালে করোনা আক্রান্তদের চিকিৎসা হলেও সেখানে আইসিইউ নেই।</p><p class="alignfull">বাকি ১৩টি হাসপাতালের মধ্যে কুর্মিটোলা জেনারেল হাসপাতালের ১০ বেড, সরকারি কর্মচারি হাসপাতালের ছয় বেড, ঢাকা মেডিক্যাল কলেজ হাসপাতালের ২০ বেড, মুগদা মেডিক্যাল কলেজ হাসপাতালে ২৪ বেড, শহীদ সোহরাওয়ার্দী মেডিক্যাল কলেজ হাসপাতালের ১০ বেডের সবগুলোতেই রোগী ভর্তি।</p><p class="alignfull">করোনা ডেডিকেটেড অন্যান্য হাসপাতালগুলোর মধ্যে কুয়েত বাংলাদেশ মৈত্রী সরকারি হাসপাতালের ২৬টি বেডের মধ্যে দুটি, শেখ রাসেল গ্যাস্ট্রোলিভার হাসপাতালের ১৬টি বেডের মধ্যে একটি, রাজারবাগ পুলিশ হাসপাতালের ১৫ বেডের মধ্যে তিনটি, জাতীয় হৃদরোগ ইন্সটিটিউট ও হাসপাতালের আটটি বেডের মধ্যে একটি, টিবি হাসপাতালের ১৬ বেডের মধ্যে ১২টি, জাতীয় বক্ষব্যাধি ইন্সটিটিউট ও হাসপাতালের ১০টি বেডের মধ্যে পাঁচটি, বঙ্গবন্ধু শেখ মুজিব মেডিক্যাল বিশ্ববিদ্যালয়ের ২০ বেডের মধ্যে তিনটি আর ডিএনসিসি করোনা হাসপাতালের ২১২ বেডের মধ্যে মাত্র ১৪টি বেড ফাঁকা রয়েছে।</p><p class="alignfull">সেই হিসাবে ১৬ করোনা ডেডিকেটেড হাসপাতালের ৩৯৩টি বেডের মধ্যে মোট ফাঁকা ৪১টি।</p></div></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেএ/এফএ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8"><strong>করোনাভাইরাস</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%AC%E0%A7%87%E0%A6%A1"><strong>আইসিইউ বেড</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনায় আরও ১৮৭ জনের মৃত্যু" href="//www.banglatribune.com/692038/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%AE%E0%A7%AD-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"></a><div class="image"><span id="ari-image-7" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/10\/c88c2bd87b98677c5c3e9e04c42cf2ea-60e8caa770911.jpg?jadewits_media_id=735846&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/10/c88c2bd87b98677c5c3e9e04c42cf2ea-60e8caa770911.jpg?jadewits_media_id=735846" alt="করোনায় আরও ১৮৭ জনের মৃত্যু" /></span><script data-id="ari-image-7">jwARI.fetch( $( '#ari-image-7' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">করোনায় আরও ১৮৭ জনের মৃত্যু</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" href="//www.banglatribune.com/691801/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%93-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-8" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/30\/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/30/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822" alt="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" /></span><script data-id="ari-image-8">jwARI.fetch( $( '#ari-image-8' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" href="//www.banglatribune.com/691798/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%AC%E0%A7%87%E0%A6%A1-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87"></a><div class="image"><span id="ari-image-9" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777" alt="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" /></span><script data-id="ari-image-9">jwARI.fetch( $( '#ari-image-9' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="76" data-jwitemdata="{&quot;title&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692049\/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%93-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B9%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u0986\u0997\u09be\u09ae\u09c0\u0995\u09be\u09b2 \u09b6\u09c1\u0995\u09cd\u09b0\u09ac\u09be\u09b0 (\u09e8\u09e9 \u099c\u09c1\u09b2\u09be\u0987) \u09b8\u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7 \u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09ac\u09be\u09b9\u09c0 \u09b8\u0995\u09b2 \u09a7\u09b0\u09a8\u09c7\u09b0 \u0997\u09be\u09a1\u09bc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u09a5\u09be\u0995\u09ac\u09c7\u0964 \u0995\u09a0\u09c7\u09be\u09b0 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af\u09ac\u09bf\u09a7\u09bf \u09ae\u09c7\u09a8\u09c7 \u09b6\u09c1\u09a7\u09c1 \u099c\u09b0\u09c1\u09b0\u09bf \u09aa\u09a3\u09cd\u09af\u09ac\u09be\u09b9\u09c0 \u0997\u09be\u09dc\u09bf \u0993...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/692049&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2020\/09\/28\/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2020/09/28/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/692049/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%93-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B9%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-07-22T17:52:30+06:00">২২ জুলাই ২০২১, ১৭:৫২</span><span class="dn" itemprop="dateModified" content="2021-07-22T17:52:30+06:00">আপডেট : ২২ জুলাই ২০২১, ১৭:৫২</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-10" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/28\/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692049\/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%93-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B9%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87#image-10&quot;,&quot;id&quot;:10,&quot;caption&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2020/09/28/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853" alt="ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে" /></span><script data-id="ari-image-10">jwARI.fetch( $( '#ari-image-10' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">আগামীকাল শুক্রবার (২৩ জুলাই) সকাল থেকে ফেরিতে যাত্রীবাহী সকল ধরনের গাড়ি ও যাত্রী পরিবহন বন্ধ থাকবে। কঠোর স্বাস্থ্যবিধি মেনে শুধু জরুরি পণ্যবাহী গাড়ি ও অ্যাম্বুলেন্স পারাপার করা হবে।</p><p class="alignfull">বৃহস্পতিবার (২২ জুলাই) নৌপরিবহন মন্ত্রণালয় প্রেস বিজ্ঞপ্তির মাধ্যমে এ তথ্য জানায়।</p><p class="alignfull">এর আগে গত ৯ জুলাই বিআইডব্লিউটিসি&nbsp; এ সংক্রান্ত বিজ্ঞপ্তি জারি করেছিল।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এসএমএ/এমএস/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8"><strong>লকডাউন</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF"><strong>ফেরি</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সড়ক জনাকীর্ণ, হাসপাতালে করোনা রোগীর ভিড়" href="//www.banglatribune.com/691213/%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%9C%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A7%9C"></a><div class="image"><span id="ari-image-11" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/17\/23b01f1be3f3970bb387f97d59fb1ef6-60f1ea9f30bcf.jpg?jadewits_media_id=737162&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09a8\u09be\u0995\u09c0\u09b0\u09cd\u09a3 \u09b8\u09dc\u0995\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u099c\u09cd\u099c\u09be\u09a6 \u09b9\u09cb\u09b8\u09c7\u09a8&quot;,&quot;caption&quot;:&quot;\u099c\u09a8\u09be\u0995\u09c0\u09b0\u09cd\u09a3 \u09b8\u09dc\u0995\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u099c\u09cd\u099c\u09be\u09a6 \u09b9\u09cb\u09b8\u09c7\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/17/23b01f1be3f3970bb387f97d59fb1ef6-60f1ea9f30bcf.jpg?jadewits_media_id=737162" alt="সড়ক জনাকীর্ণ, হাসপাতালে করোনা রোগীর ভিড়" /></span><script data-id="ari-image-11">jwARI.fetch( $( '#ari-image-11' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">সড়ক জনাকীর্ণ, হাসপাতালে করোনা রোগীর ভিড়</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দূরপাল্লার বাস কম, কাউন্টারে যাত্রীর ভিড়" href="//www.banglatribune.com/690925/%E0%A6%A6%E0%A7%82%E0%A6%B0%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%95%E0%A6%AE-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A7%9C"></a><div class="image"><span id="ari-image-12" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/15\/b7e5f8a696c17a428b234d5175cc3bf2-60efe595c6a67.jpg?jadewits_media_id=736829&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u0997\u09be\u09ac\u09a4\u09b2\u09c0 \u09ac\u09be\u09b8 \u099f\u09be\u09b0\u09cd\u09ae\u09bf\u09a8\u09be\u09b2\u0964 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09b8\u0995\u09be\u09b2\u09c7\u09b0 \u099b\u09ac\u09bf\u0964&quot;,&quot;caption&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u0997\u09be\u09ac\u09a4\u09b2\u09c0 \u09ac\u09be\u09b8 \u099f\u09be\u09b0\u09cd\u09ae\u09bf\u09a8\u09be\u09b2\u0964 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09b8\u0995\u09be\u09b2\u09c7\u09b0 \u099b\u09ac\u09bf\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/15/b7e5f8a696c17a428b234d5175cc3bf2-60efe595c6a67.jpg?jadewits_media_id=736829" alt="দূরপাল্লার বাস কম, কাউন্টারে যাত্রীর ভিড়" /></span><script data-id="ari-image-12">jwARI.fetch( $( '#ari-image-12' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">দূরপাল্লার বাস কম, কাউন্টারে যাত্রীর ভিড়</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সবকিছু যেন স্বাভাবিক!" href="//www.banglatribune.com/690912/%E0%A6%B8%E0%A6%AC%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%AF%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%95"></a><div class="image"><span id="ari-image-13" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/15\/e532475fc6022e83fb83cf6e21c262b4-60efc51f61f59.jpg?jadewits_media_id=736805&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09dc\u0995\u09c7 \u0997\u09a3\u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u099a\u09b2\u09be\u099a\u09b2 \u09b6\u09c1\u09b0\u09c1 \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u0986\u099c \u09b8\u0995\u09be\u09b2\u09c7\u09b0 \u099b\u09ac\u09bf\u0964&quot;,&quot;caption&quot;:&quot;\u09b8\u09dc\u0995\u09c7 \u0997\u09a3\u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u099a\u09b2\u09be\u099a\u09b2 \u09b6\u09c1\u09b0\u09c1 \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u0986\u099c \u09b8\u0995\u09be\u09b2\u09c7\u09b0 \u099b\u09ac\u09bf\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/15/e532475fc6022e83fb83cf6e21c262b4-60efc51f61f59.jpg?jadewits_media_id=736805" alt="সবকিছু যেন স্বাভাবিক!" /></span><script data-id="ari-image-13">jwARI.fetch( $( '#ari-image-13' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">সবকিছু যেন স্বাভাবিক!</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="স্বাস্থ্য অধিদফতরের পরামর্শই মানছে না সরকার!" href="//www.banglatribune.com/690896/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A6%E0%A6%AB%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%87-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-14" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/15\/d8e2bf507e0c12bc707ab7cc6aee885e-60efc3ae2fae7.jpg?jadewits_media_id=736803&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b8\u09a6\u09b0\u0998\u09be\u099f\u09c7 \u09ad\u09bf\u09dc\u0964 \u0986\u099c \u09b8\u0995\u09be\u09b2\u09c7\u09b0 \u099b\u09ac\u09bf\u0964&quot;,&quot;caption&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b8\u09a6\u09b0\u0998\u09be\u099f\u09c7 \u09ad\u09bf\u09dc\u0964 \u0986\u099c \u09b8\u0995\u09be\u09b2\u09c7\u09b0 \u099b\u09ac\u09bf\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/15/d8e2bf507e0c12bc707ab7cc6aee885e-60efc3ae2fae7.jpg?jadewits_media_id=736803" alt="স্বাস্থ্য অধিদফতরের পরামর্শই মানছে না সরকার!" /></span><script data-id="ari-image-14">jwARI.fetch( $( '#ari-image-14' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">স্বাস্থ্য অধিদফতরের পরামর্শই মানছে না সরকার!</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="44" data-jwitemdata="{&quot;title&quot;:&quot;\u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09ac\u09be\u09b9\u09c0 \u09a8\u09cc\u09af\u09be\u09a8 \u099a\u09b2\u09be\u099a\u09b2 \u09ac\u09a8\u09cd\u09a7&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692048\/%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%A8%E0%A7%8C%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u0986\u0997\u09be\u09ae\u09c0\u0995\u09be\u09b2 \u09b6\u09c1\u0995\u09cd\u09b0\u09ac\u09be\u09b0 (\u09e8\u09e9 \u099c\u09c1\u09b2\u09be\u0987) \u09b8\u0995\u09be\u09b2 \u099b\u09df\u099f\u09be \u09a5\u09c7\u0995\u09c7 \u09eb \u0986\u0997\u09b8\u09cd\u099f&amp;amp;nbsp; \u09a6\u09bf\u09a8\u0997\u09a4 \u09b0\u09be\u09a4 \u09e7\u09e8\u099f\u09be \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u09b2\u099e\u09cd\u099a, \u09b8\u09cd\u09aa\u09bf\u09a1\u09ac\u09cb\u099f \u0993 \u099f\u09cd\u09b0\u09b2\u09be\u09b0\u09b8\u09b9 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09ac\u09be\u09b9\u09c0 \u09a8\u09cc\u09af\u09be\u09a8 \u099a\u09b2\u09be\u099a\u09b2 \u09ac\u09a8\u09cd\u09a7 \u09a5\u09be\u0995\u09ac\u09c7\u0964 \u098f\u0987 \u09a8\u09bf\u09b0\u09cd\u09a6\u09c7\u09b6...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/692048&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2019\/11\/30\/c6754474352e8512581e34f5880087e3-5de23021c2d13.jpg?jadewits_media_id=640235&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">কাল থেকে যাত্রীবাহী নৌযান চলাচল বন্ধ</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2019/11/30/c6754474352e8512581e34f5880087e3-5de23021c2d13.jpg?jadewits_media_id=640235" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/692048/%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%A8%E0%A7%8C%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-07-22T17:48:14+06:00">২২ জুলাই ২০২১, ১৭:৪৮</span><span class="dn" itemprop="dateModified" content="2021-07-22T17:48:14+06:00">আপডেট : ২২ জুলাই ২০২১, ১৭:৪৮</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-15" data-ari="{&quot;path&quot;:&quot;media\/2019\/11\/30\/c6754474352e8512581e34f5880087e3-5de23021c2d13.jpg?jadewits_media_id=640235&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692048\/%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%A8%E0%A7%8C%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7#image-15&quot;,&quot;id&quot;:15,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="প্রতীকী ছবি" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2019/11/30/c6754474352e8512581e34f5880087e3-5de23021c2d13.jpg?jadewits_media_id=640235" alt="কাল থেকে যাত্রীবাহী নৌযান চলাচল বন্ধ" /></span><script data-id="ari-image-15">jwARI.fetch( $( '#ari-image-15' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">আগামীকাল শুক্রবার (২৩ জুলাই) সকাল ছয়টা থেকে ৫ আগস্ট&nbsp; দিনগত রাত ১২টা পর্যন্ত লঞ্চ, স্পিডবোট ও ট্রলারসহ যাত্রীবাহী নৌযান চলাচল বন্ধ থাকবে। এই নির্দেশ অমান্য করলে সংশ্লিষ্টদের বিরুদ্ধে আইনগত ব্যবস্থা নেওয়া হবে।</p><p class="alignfull">বৃহস্পতিবার (২২ জুলাই) নৌপরিবহন মন্ত্রণালয়ের প্রেস বিজ্ঞপ্তিতে এ তথ্য জানানো হয়।</p><p class="alignfull">এর আগে ১৩ জুলাই নৌযান পরিচালনা সংক্রান্ত বিজ্ঞপ্তিতে এ অনুরোধ জানিয়েছিল বিআইডব্লিউটিএ।&nbsp;</p><p class="alignfull">প্রেস বিজ্ঞপ্তিতে জানানো হয়েছিল, অভ্যন্তরীণ নৌপথে চলাচলকারী যাত্রীবাহী নৌযানের মালিক, মাস্টার, ড্রাইভার, স্টাফ, যাত্রীসাধারণ ও সংশ্লিষ্ট সকলকে এই নির্দেশনা মেনে চলতে হবে। বিজ্ঞপ্তিতে আদেশ অমান্যকারীদের বিরুদ্ধে আইন অনুযায়ী ব্যবস্থা নেওয়ার কথা বলা হয়েছিল।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এসএমএ/এমএস/</div></div><div class="more_and_tag"></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি" href="//www.banglatribune.com/692055/%E0%A7%AA%E0%A7%AE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%86%E0%A6%B0-%E0%A7%AA%E0%A7%A7%E0%A6%9F%E0%A6%BF"></a><div class="image"><span id="ari-image-16" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/09\/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/09/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643" alt="৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি" /></span><script data-id="ari-image-16">jwARI.fetch( $( '#ari-image-16' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী" href="//www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80"></a><div class="image"><span id="ari-image-17" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/26\/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/26/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176" alt="জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী" /></span><script data-id="ari-image-17">jwARI.fetch( $( '#ari-image-17' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে" href="//www.banglatribune.com/692049/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%93-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B9%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-18" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/28\/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&quot;,&quot;caption&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/28/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853" alt="ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে" /></span><script data-id="ari-image-18">jwARI.fetch( $( '#ari-image-18' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মুনিয়ার আত্মহত্যা প্ররোচনা মামলা: বসুন্ধরার এমডিকে ‘অব্যাহতি’" href="//www.banglatribune.com/692045/%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B0%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-19" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/27\/b53d08e260cb212be456acd661775b07-6087e32e2d30f.jpg?jadewits_media_id=724356&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09cb\u09b8\u09be\u09b0\u09be\u09a4 \u099c\u09be\u09b9\u09be\u09a8 \u09ae\u09c1\u09a8\u09bf\u09af\u09bc\u09be&quot;,&quot;caption&quot;:&quot;\u09ae\u09cb\u09b8\u09be\u09b0\u09be\u09a4 \u099c\u09be\u09b9\u09be\u09a8 \u09ae\u09c1\u09a8\u09bf\u09af\u09bc\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/27/b53d08e260cb212be456acd661775b07-6087e32e2d30f.jpg?jadewits_media_id=724356" alt="মুনিয়ার আত্মহত্যা প্ররোচনা মামলা: বসুন্ধরার এমডিকে ‘অব্যাহতি’" /></span><script data-id="ari-image-19">jwARI.fetch( $( '#ari-image-19' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">মুনিয়ার আত্মহত্যা প্ররোচনা মামলা: বসুন্ধরার এমডিকে ‘অব্যাহতি’</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="1230" data-jwitemdata="{&quot;title&quot;:&quot;\u09ae\u09c1\u09a8\u09bf\u09df\u09be\u09b0 \u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be \u09aa\u09cd\u09b0\u09b0\u09cb\u099a\u09a8\u09be \u09ae\u09be\u09ae\u09b2\u09be: \u09ac\u09b8\u09c1\u09a8\u09cd\u09a7\u09b0\u09be\u09b0 \u098f\u09ae\u09a1\u09bf\u0995\u09c7 \u2018\u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4\u09bf\u2019&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692045\/%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B0%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u0986\u09b2\u09cb\u099a\u09bf\u09a4 \u09ae\u09c1\u09a8\u09bf\u09df\u09be\u09b0 \u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be \u09aa\u09cd\u09b0\u09b0\u09cb\u099a\u09a8\u09be \u09ae\u09be\u09ae\u09b2\u09be\u09df \u09ac\u09b8\u09c1\u09a8\u09cd\u09a7\u09b0\u09be\u09b0 \u09ac\u09cd\u09af\u09ac\u09b8\u09cd\u09a5\u09be\u09aa\u09a8\u09be \u09aa\u09b0\u09bf\u099a\u09be\u09b2\u0995 (\u098f\u09ae\u09a1\u09bf) \u09b8\u09be\u09df\u09c7\u09ae \u09b8\u09cb\u09ac\u09b9\u09be\u09a8 \u0986\u09a8\u09ad\u09c0\u09b0\u0995\u09c7 \u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4\u09bf \u09a6\u09bf\u09df\u09c7 \u0986\u09a6\u09be\u09b2\u09a4\u09c7 \u099a\u09c2\u09dc\u09be\u09a8\u09cd\u09a4 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u09a8 \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u09a8 \u0997\u09c1\u09b2\u09b6\u09be\u09a8 \u09a5\u09be\u09a8\u09be...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/692045&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/04\/27\/b53d08e260cb212be456acd661775b07-6087e32e2d30f.jpg?jadewits_media_id=724356&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">মুনিয়ার আত্মহত্যা প্ররোচনা মামলা: বসুন্ধরার এমডিকে ‘অব্যাহতি’</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/04/27/b53d08e260cb212be456acd661775b07-6087e32e2d30f.jpg?jadewits_media_id=724356" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/692045/%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B0%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-07-22T17:37:52+06:00">২২ জুলাই ২০২১, ১৭:৩৭</span><span class="dn" itemprop="dateModified" content="2021-07-22T17:53:52+06:00">আপডেট : ২২ জুলাই ২০২১, ১৭:৫৩</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-20" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/27\/b53d08e260cb212be456acd661775b07-6087e32e2d30f.jpg?jadewits_media_id=724356&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09cb\u09b8\u09be\u09b0\u09be\u09a4 \u099c\u09be\u09b9\u09be\u09a8 \u09ae\u09c1\u09a8\u09bf\u09af\u09bc\u09be&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692045\/%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B0%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87#image-20&quot;,&quot;id&quot;:20,&quot;caption&quot;:&quot;\u09ae\u09cb\u09b8\u09be\u09b0\u09be\u09a4 \u099c\u09be\u09b9\u09be\u09a8 \u09ae\u09c1\u09a8\u09bf\u09af\u09bc\u09be&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ae\u09cb\u09b8\u09be\u09b0\u09be\u09a4 \u099c\u09be\u09b9\u09be\u09a8 \u09ae\u09c1\u09a8\u09bf\u09af\u09bc\u09be&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="মোসারাত জাহান মুনিয়া" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/04/27/b53d08e260cb212be456acd661775b07-6087e32e2d30f.jpg?jadewits_media_id=724356" alt="মুনিয়ার আত্মহত্যা প্ররোচনা মামলা: বসুন্ধরার এমডিকে ‘অব্যাহতি’" /></span><script data-id="ari-image-20">jwARI.fetch( $( '#ari-image-20' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">আলোচিত মুনিয়ার আত্মহত্যা প্ররোচনা মামলায় বসুন্ধরার ব্যবস্থাপনা পরিচালক (এমডি) সায়েম সোবহান আনভীরকে অব্যাহতি দিয়ে আদালতে চূড়ান্ত প্রতিবেদন দিয়েছেন গুলশান থানা পুলিশ।</p><p class="alignfull">গত ১৯ জুলাই ঈদের আগের শেষ কর্মদিবসে মামলার তদন্ত কর্মকর্তা গুলশান থানার পরিদর্শক আবুল হাসান আদালতে এই চূড়ান্ত প্রতিবেদন জমা দেন। পুলিশের গুলশান বিভাগের উপ-কমিশনার সুদীপ কুমার চক্রবর্তী বাংলা ট্রিবিউনকে বিষয়টি নিশ্চিত করেছেন।</p><p class="alignfull">চলতি বছরের ২৬ এপ্রিল গুলশানের ১২০ নম্বর সড়কের ১৯ নম্বর বাসার একটি ফ্ল্যাট থেকে মোসারাত জাহান মুনিয়ার লাশ উদ্ধার করে পুলিশ। এ ঘটনায় মুনিয়ার বড় বোন নুসরাত জাহান তানিয়া &lsquo;আত্মহত্যা&rsquo;য় প্ররোচনার অভিযোগ এনে দেশের অন্যতম শীর্ষ ব্যবসায়িক গ্রুপ বসুন্ধরার ব্যবস্থাপনা পরিচালক সায়েম সোবহান আনভীরের বিরুদ্ধে একটি মামলা দায়ের করেন।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এনএল/এমএস/এমওএফ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE"><strong>মুনিয়া</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AB%E0%A7%8C%E0%A6%9C%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"><strong>ফৌজদারি মামলা</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মুনিয়া মৃত্যুর ঘটনায় বিচারের দাবির মানববন্ধন পণ্ড" href="//www.banglatribune.com/684044/%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8-%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%A1"></a><div class="image"><span id="ari-image-21" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/05\/250b6ad02507173e9b7e171e2df08935-60bb81500c1b2.jpg?jadewits_media_id=730036&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c1\u09a8\u09bf\u09df\u09be \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09b0 \u0998\u099f\u09a8\u09be\u09df \u09ac\u09bf\u099a\u09be\u09b0\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09b0 \u09ae\u09be\u09a8\u09ac\u09ac\u09a8\u09cd\u09a7\u09a8 \u09aa\u09a3\u09cd\u09a1&quot;,&quot;caption&quot;:&quot;\u09ae\u09c1\u09a8\u09bf\u09df\u09be \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09b0 \u0998\u099f\u09a8\u09be\u09df \u09ac\u09bf\u099a\u09be\u09b0\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09b0 \u09ae\u09be\u09a8\u09ac\u09ac\u09a8\u09cd\u09a7\u09a8 \u09aa\u09a3\u09cd\u09a1&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/05/250b6ad02507173e9b7e171e2df08935-60bb81500c1b2.jpg?jadewits_media_id=730036" alt="মুনিয়া মৃত্যুর ঘটনায় বিচারের দাবির মানববন্ধন পণ্ড" /></span><script data-id="ari-image-21">jwARI.fetch( $( '#ari-image-21' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">মুনিয়া মৃত্যুর ঘটনায় বিচারের দাবির মানববন্ধন পণ্ড</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মুনিয়ার মৃত্যু: দোষীদের বিচার দাবি" href="//www.banglatribune.com/682518/%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%B2%E0%A7%8B%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A7%87-%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E2%80%99"></a><div class="image"><span id="ari-image-22" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/26\/8860338b0d60c583ae241bc1b63f630e-60ae4d92cdc36.jpg?jadewits_media_id=728693&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/26/8860338b0d60c583ae241bc1b63f630e-60ae4d92cdc36.jpg?jadewits_media_id=728693" alt="মুনিয়ার মৃত্যু: দোষীদের বিচার দাবি" /></span><script data-id="ari-image-22">jwARI.fetch( $( '#ari-image-22' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">মুনিয়ার মৃত্যু: দোষীদের বিচার দাবি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="অভিযুক্তকে আদালতে হাজির করে আত্মসমর্পণের শুনানি করা যাবে" href="//www.banglatribune.com/681791/%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BF"></a><div class="image"><span id="ari-image-23" data-ari="{&quot;path&quot;:&quot;media\/2016\/08\/09\/06c7436f79cb2a06773faca60bee6a56-57a972830f9cc.jpg?jadewits_media_id=120843&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a6\u09be\u09b2\u09a4&quot;,&quot;caption&quot;:&quot;\u0986\u09a6\u09be\u09b2\u09a4&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/08/09/06c7436f79cb2a06773faca60bee6a56-57a972830f9cc.jpg?jadewits_media_id=120843" alt="অভিযুক্তকে আদালতে হাজির করে আত্মসমর্পণের শুনানি করা যাবে" /></span><script data-id="ari-image-23">jwARI.fetch( $( '#ari-image-23' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">অভিযুক্তকে আদালতে হাজির করে আত্মসমর্পণের শুনানি করা যাবে</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘আত্মহত্যা’র দিন সকালে যশোর যেতে চেয়েছিলেন মুনিয়া" href="//www.banglatribune.com/680002/%E2%80%98%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E2%80%99%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%B8%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%B6%E0%A7%8B%E0%A6%B0-%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8"></a><div class="image"><span id="ari-image-24" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/27\/9336ba2addb000fae00535b7cc232577-6087ef926e80d.jpg?jadewits_media_id=724373&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u2018\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be\u2019\u09b0 \u09a6\u09bf\u09a8 \u09b8\u0995\u09be\u09b2\u09c7 \u09af\u09b6\u09cb\u09b0 \u09af\u09c7\u09a4\u09c7 \u099a\u09c7\u09af\u09bc\u09c7\u099b\u09bf\u09b2\u09c7\u09a8 \u09ae\u09c1\u09a8\u09bf\u09af\u09bc\u09be&quot;,&quot;caption&quot;:&quot;\u2018\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be\u2019\u09b0 \u09a6\u09bf\u09a8 \u09b8\u0995\u09be\u09b2\u09c7 \u09af\u09b6\u09cb\u09b0 \u09af\u09c7\u09a4\u09c7 \u099a\u09c7\u09af\u09bc\u09c7\u099b\u09bf\u09b2\u09c7\u09a8 \u09ae\u09c1\u09a8\u09bf\u09af\u09bc\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/27/9336ba2addb000fae00535b7cc232577-6087ef926e80d.jpg?jadewits_media_id=724373" alt="‘আত্মহত্যা’র দিন সকালে যশোর যেতে চেয়েছিলেন মুনিয়া" /></span><script data-id="ari-image-24">jwARI.fetch( $( '#ari-image-24' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">‘আত্মহত্যা’র দিন সকালে যশোর যেতে চেয়েছিলেন মুনিয়া</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="393" data-jwitemdata="{&quot;title&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be\u09df \u0986\u09b0\u0993 \u09e7\u09ee\u09ed \u099c\u09a8\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692038\/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%AE%E0%A7%AD-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u0997\u09a4 \u09e8\u09ea \u0998\u09a3\u09cd\u099f\u09be\u09df \u09a6\u09c7\u09b6\u09c7 \u0995\u09b0\u09cb\u09a8\u09be\u09ad\u09be\u0987\u09b0\u09be\u09b8\u09c7 \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b9\u09df\u09c7 \u09e7\u09ee\u09ed \u099c\u09a8\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09b9\u09df\u09c7\u099b\u09c7 \u09ac\u09b2\u09c7 \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u0985\u09a7\u09bf\u09a6\u09ab\u09a4\u09b0\u0964 \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b9\u09bf\u09b8\u09be\u09ac\u09c7 \u098f\u0996\u09a8 \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u09a6\u09c7\u09b6\u09c7 \u0995\u09b0\u09cb\u09a8\u09be\u09df \u09ae\u09be\u09b0\u09be \u0997\u09c7\u09b2\u09c7\u09a8 \u09e7\u09ee \u09b9\u09be\u099c\u09be\u09b0...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/692038&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/07\/10\/c88c2bd87b98677c5c3e9e04c42cf2ea-60e8caa770911.jpg?jadewits_media_id=735846&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">করোনায় আরও ১৮৭ জনের মৃত্যু</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/07/10/c88c2bd87b98677c5c3e9e04c42cf2ea-60e8caa770911.jpg?jadewits_media_id=735846" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/692038/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%AE%E0%A7%AD-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-07-22T17:12:47+06:00">২২ জুলাই ২০২১, ১৭:১২</span><span class="dn" itemprop="dateModified" content="2021-07-22T17:18:30+06:00">আপডেট : ২২ জুলাই ২০২১, ১৭:১৮</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-25" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/10\/c88c2bd87b98677c5c3e9e04c42cf2ea-60e8caa770911.jpg?jadewits_media_id=735846&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/692038\/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%AE%E0%A7%AD-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81#image-25&quot;,&quot;id&quot;:25,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/07/10/c88c2bd87b98677c5c3e9e04c42cf2ea-60e8caa770911.jpg?jadewits_media_id=735846" alt="করোনায় আরও ১৮৭ জনের মৃত্যু" /></span><script data-id="ari-image-25">jwARI.fetch( $( '#ari-image-25' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">গত ২৪ ঘণ্টায় দেশে করোনাভাইরাসে আক্রান্ত হয়ে ১৮৭ জনের মৃত্যু হয়েছে বলে জানিয়েছে স্বাস্থ্য অধিদফতর। সরকারি হিসাবে এখন পর্যন্ত দেশে করোনায় মারা গেলেন ১৮ হাজার ৬৮৫ জন।</p><p class="alignfull">২৪ ঘণ্টার ব্যবধানে আরও কমেছে করোনাতে শনাক্ত নতুন রোগীর সংখ্যা। দেশে গত ২৪ ঘণ্টায় করোনাতে নতুন করে শনাক্ত হয়েছেন তিন হাজার ৬৯৭ জন।</p><p class="alignfull">ঈদের ছুটির মধ্যে দেশে করোনা ভাইরাসের নমুনা পরীক্ষা কমে গেছে বিস্ময়করভাবে।</p><p class="alignfull">গতকাল ( ২১ জুলাই) নমুনা পরীক্ষা ২৫ হাজারের মতো হলেও গত ২৪ ঘণ্টায় করোনার নমুনা পরীক্ষা হয়েছে মাত্র ১১ হাজার ৪৮৬টি। আর তাতে শনাক্ত হয়েছেন তিন হাজার ৬৯৭ জন।&nbsp; তাদের নিয়ে দেশে করোনাতে এখন পর্যন্ত সরকারি হিসেবে শনাক্ত হলেন ১১ লাখ ৪০ হাজার ২০০ জন।</p><p class="alignfull">তবে গত ২৪ ঘণ্টায় করোনাতে রোগী শনাক্তের হার ৩২ দশমিক ১৯ শতাংশ। অর্থাৎ শনাক্ত রোগীর সংখ্যা কমলেও সংক্রমণের মাত্রা কমেনি, বরং ঊর্ধ্বমুখী।</p><p class="alignfull">গত ২৪ ঘণ্টায় করোনা থেকে সুস্থ হয়েছেন আট হাজার ৫৬৬জন। তাদের নিয়ে করোনাতে আক্রান্ত হয়ে দেশে সুস্থ হয়ে উঠলেন নয় লাখ ৬৯ হাজার ৬১০ জন।</p><p class="alignfull">গত ২৪ ঘণ্টায় রোগী শনাক্তের হার ৩২ দশমিক ১৯ শতাংশ জানিয়ে অধিদফতর জানাচ্ছে, এখন পর্যন্ত দেশে রোগী শনাক্তের হার ১৫ দশমিক ৪৬ শতাংশ। শনাক্ত বিবেচনায় সুস্থতার হার ৮৫ দশমিক শূন্য চার শতাংশ আর শনাক্ত বিবেচনায় মৃত্যু হার এক দশমিক ৬৪ শতাংশ। গত ২৪ ঘণ্টায় করোনার নমুনা সংগ্রহীত হয়েছে ১০ হাজার ৮৯৯ টি আর নমুনা পরীক্ষা হয়েছে ১১ হাজার ৪৮৬টি। দেশে এখন পর্যন্ত করোনার মোট নমুনা পরীক্ষা হয়েছে ৭৩ লাখ ৭৬ হাজার ৩৭৪টি। এর মধ্যে সরকারি ব্যবস্থাপনায় পরীক্ষা হয়েছে ৫৪ লাখ ২০ হাজার ৪৮৪ টি আর বেসরকারি ব্যবস্থাপনায় পরীক্ষা হয়েছে ১৯ লাখ ৫৫ হাজার ৮৯০টি।</p><p class="alignfull">গত ২৪ ঘণ্টায় মারা যাওয়া ১৮৭ জনের মধ্যে পুরুষ ১১৭ জন আর নারী ৭০ জন। দেশে এখন পর্যন্ত করোনাতে আক্রান্ত হয়ে ১২ হাজার ৮৭৬ জন পুরুষ আর পাঁচ হাজার ৮০৯ জন নারী মারা গেছেন বলে জানিয়েছে অধিদফতর।</p><p class="alignfull">তাদের মধ্যে বয়স বিবেচনায় ৯১ থেকে ১০০ বছরের মধ্যে দুইজন, ৮১&nbsp; থেকে ৯০ বছরের মধ্যে আটজন, ৭১ থেকে ৮০ বছরের মধ্যে ২৭ জন, ৬১ থেকে ৭০ বছরের মধ্যে ৬৪ জন, ৫১ থেকে ৬০ বছরের মধ্যে ৪৯ জন, ৪১ থেকে ৫০ বছরের মধ্যে ১২ জন, ৩১ থেকে ৪০ বছরের মধ্যে ২০ জন, ২১ থেকে ৩০ বছরের মধ্যে চার জন আর ১১ থেকে ২০ বছরের মধ্যে রয়েছে একজন।</p><p class="alignfull">স্বাস্থ্য অধিদফতর জানিয়েছে, ১৮৭ জনের মধ্যে ঢাকা বিভাগের ৭৫ জন, চট্টগ্রাম বিভাগের ২৩ জন, রাজশাহী বিভাগের ১০ জন, খুলনা বিভাগের ৪৪ জন, বরিশাল বিভাগের ১১ জন, সিলেট বিভাগের চারজন, রংপুর বিভাগের ১৫ জন আর ময়মনসিংহ বিভাগের রয়েছেন পাঁচজন।</p><p class="alignfull">তাদের মধ্যে সরকারি হাসপাতালে মারা গেছেন ১৫৭ জন, বেসরকারি হাসপাতালে মারা গেছেন ২৮ জন আর বাড়িতে মারা গেছেন দুইজন।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেএ/এমএস/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8"><strong>করোনাভাইরাস</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><strong>করোনায় মৃত্যু</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি" href="//www.banglatribune.com/692055/%E0%A7%AA%E0%A7%AE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%86%E0%A6%B0-%E0%A7%AA%E0%A7%A7%E0%A6%9F%E0%A6%BF"></a><div class="image"><span id="ari-image-26" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/09\/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/09/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643" alt="৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি" /></span><script data-id="ari-image-26">jwARI.fetch( $( '#ari-image-26' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" href="//www.banglatribune.com/691801/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%93-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-27" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/30\/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/30/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822" alt="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" /></span><script data-id="ari-image-27">jwARI.fetch( $( '#ari-image-27' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" href="//www.banglatribune.com/691798/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%AC%E0%A7%87%E0%A6%A1-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87"></a><div class="image"><span id="ari-image-28" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777" alt="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" /></span><script data-id="ari-image-28">jwARI.fetch( $( '#ari-image-28' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কাল আসছে মডার্নার টিকা" href="//www.banglatribune.com/691405/%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%AE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE"></a><div class="image"><span id="ari-image-29" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/03\/c20b7043a71751c3a13c7a29f4a8f4cd-608fe72a08450.jpg?jadewits_media_id=725285&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/03/c20b7043a71751c3a13c7a29f4a8f4cd-608fe72a08450.jpg?jadewits_media_id=725285" alt="কাল আসছে মডার্নার টিকা" /></span><script data-id="ari-image-29">jwARI.fetch( $( '#ari-image-29' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">কাল আসছে মডার্নার টিকা</span></h2></div></div></div></div></div></div></div><script type="text/javascript">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</script></div></div><div id="widget_10470" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_9950" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9951" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সরকারি হাসপাতালে ফাঁকা আইসিইউ বেড কমে ৪৫" href="//www.banglatribune.com/691942/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%AC%E0%A7%87%E0%A6%A1-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A7%AA%E0%A7%AB"></a><div class="image"><span id="ari-image-30" data-ari="{&quot;path&quot;:&quot;media\/2016\/02\/27\/4f5a09dd8d179a5dfd429fa2fe1f6ec9-1.jpg?jadewits_media_id=68875&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u0987\u09b8\u09bf\u0987\u0989 \u09ac\u09c7\u09a1&quot;,&quot;caption&quot;:&quot;\u0986\u0987\u09b8\u09bf\u0987\u0989 \u09ac\u09c7\u09a1&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/02/27/4f5a09dd8d179a5dfd429fa2fe1f6ec9-1.jpg?jadewits_media_id=68875" alt="সরকারি হাসপাতালে ফাঁকা আইসিইউ বেড কমে ৪৫" /></span><script data-id="ari-image-30">jwARI.fetch( $( '#ari-image-30' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">সরকারি হাসপাতালে ফাঁকা আইসিইউ বেড কমে ৪৫</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ছুটিতে টেস্ট কম, তবে শনাক্তের হার ৩০ শতাংশের বেশি" href="//www.banglatribune.com/691930/%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A6%AE-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%93-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A7%A9%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF"></a><div class="image"><span id="ari-image-31" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/07\/86051d3e6c179e621806466a8ecdc5c4-606d818fb6585.jpg?jadewits_media_id=721103&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/07/86051d3e6c179e621806466a8ecdc5c4-606d818fb6585.jpg?jadewits_media_id=721103" alt="ছুটিতে টেস্ট কম, তবে শনাক্তের হার ৩০ শতাংশের বেশি" /></span><script data-id="ari-image-31">jwARI.fetch( $( '#ari-image-31' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ছুটিতে টেস্ট কম, তবে শনাক্তের হার ৩০ শতাংশের বেশি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার" href="//www.banglatribune.com/691925/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87-%E0%A7%AF%E0%A7%AE%E0%A7%AE-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AF%E0%A7%AF-%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%C2%A0%C2%A0"></a><div class="image"><span id="ari-image-32" data-ari="{&quot;path&quot;:&quot;media\/2019\/07\/24\/2f0096ebe1174d7d53007d96f1c458ea-5d385e125cd45.jpg?jadewits_media_id=551389&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/07/24/2f0096ebe1174d7d53007d96f1c458ea-5d385e125cd45.jpg?jadewits_media_id=551389" alt="জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার" /></span><script data-id="ari-image-32">jwARI.fetch( $( '#ari-image-32' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘আর পারি না গো বাবা’" href="//www.banglatribune.com/691849/%E2%80%98%E0%A6%86%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%97%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%BE%E2%80%99"></a><div class="image"><span id="ari-image-33" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/786b6a02eadd89bc99e345e528223db9-60f6fad6b481c.jpg?jadewits_media_id=737833&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09cd\u09ac\u09be\u09b8\u0995\u09b7\u09cd\u099f\u09c7 \u09ad\u09cb\u0997\u09be \u09b0\u09cb\u0997\u09c0\u0995\u09c7 \u09a4\u09cb\u09b2\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u0985\u09cd\u09af\u09be\u09ae\u09cd\u09ac\u09c1\u09b2\u09c7\u09a8\u09cd\u09b8\u09c7\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u09a6\u09cd\u09a6\u09bf\u09ab \u0985\u09ad\u09bf&quot;,&quot;caption&quot;:&quot;\u09b6\u09cd\u09ac\u09be\u09b8\u0995\u09b7\u09cd\u099f\u09c7 \u09ad\u09cb\u0997\u09be \u09b0\u09cb\u0997\u09c0\u0995\u09c7 \u09a4\u09cb\u09b2\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u0985\u09cd\u09af\u09be\u09ae\u09cd\u09ac\u09c1\u09b2\u09c7\u09a8\u09cd\u09b8\u09c7\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u09a6\u09cd\u09a6\u09bf\u09ab \u0985\u09ad\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/786b6a02eadd89bc99e345e528223db9-60f6fad6b481c.jpg?jadewits_media_id=737833" alt="‘আর পারি না গো বাবা’" /></span><script data-id="ari-image-33">jwARI.fetch( $( '#ari-image-33' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">‘আর পারি না গো বাবা’</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" href="//www.banglatribune.com/691801/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%93-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-34" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/30\/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/30/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822" alt="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" /></span><script data-id="ari-image-34">jwARI.fetch( $( '#ari-image-34' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="subtitle">করোনাভাইরাস</span><span class="title">ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" href="//www.banglatribune.com/691798/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%AC%E0%A7%87%E0%A6%A1-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87"></a><div class="image"><span id="ari-image-35" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777" alt="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" /></span><script data-id="ari-image-35">jwARI.fetch( $( '#ari-image-35' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আজ থেকে ৪ দিন বন্ধ থাকবে টিকা কার্যক্রম" href="//www.banglatribune.com/691702/%E0%A6%86%E0%A6%9C-%C2%A0%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A7%AA-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%AC%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE"></a><div class="image"><span id="ari-image-36" data-ari="{&quot;path&quot;:&quot;media\/2021\/02\/28\/d84051684762b7a128b66c7f4eb4e1c9-603aa37ca000f.jpg?jadewits_media_id=715187&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u099c \u09a5\u09c7\u0995\u09c7 \u09ea \u09a6\u09bf\u09a8 \u09ac\u09a8\u09cd\u09a7 \u09a5\u09be\u0995\u09ac\u09c7 \u099f\u09bf\u0995\u09be \u0995\u09be\u09b0\u09cd\u09af\u0995\u09cd\u09b0\u09ae&quot;,&quot;caption&quot;:&quot;\u0986\u099c \u09a5\u09c7\u0995\u09c7 \u09ea \u09a6\u09bf\u09a8 \u09ac\u09a8\u09cd\u09a7 \u09a5\u09be\u0995\u09ac\u09c7 \u099f\u09bf\u0995\u09be \u0995\u09be\u09b0\u09cd\u09af\u0995\u09cd\u09b0\u09ae&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/02/28/d84051684762b7a128b66c7f4eb4e1c9-603aa37ca000f.jpg?jadewits_media_id=715187" alt="আজ থেকে ৪ দিন বন্ধ থাকবে টিকা কার্যক্রম" /></span><script data-id="ari-image-36">jwARI.fetch( $( '#ari-image-36' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আজ থেকে ৪ দিন বন্ধ থাকবে টিকা কার্যক্রম</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকায় পৌঁছেছে মডার্নার আরও ৩০ লাখ টিকা" href="//www.banglatribune.com/691703/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8C%E0%A6%81%E0%A6%9B%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AE%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A7%A9%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%A1%E0%A7%8B%E0%A6%9C-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE"></a><div class="image"><span id="ari-image-37" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/03\/c20b7043a71751c3a13c7a29f4a8f4cd-608fe72a08450.jpg?jadewits_media_id=725285&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/03/c20b7043a71751c3a13c7a29f4a8f4cd-608fe72a08450.jpg?jadewits_media_id=725285" alt="ঢাকায় পৌঁছেছে মডার্নার আরও ৩০ লাখ টিকা" /></span><script data-id="ari-image-37">jwARI.fetch( $( '#ari-image-37' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকায় পৌঁছেছে মডার্নার আরও ৩০ লাখ টিকা</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এক কোটি ১৪ লাখের বেশি ভ্যাকসিন দেওয়া শেষ" href="//www.banglatribune.com/691700/%E0%A6%8F%E0%A6%95-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A7%A7%E0%A7%AA-%E0%A6%B2%E0%A6%BE%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B6%E0%A7%87%E0%A6%B7"></a><div class="image"><span id="ari-image-38" data-ari="{&quot;path&quot;:&quot;media\/2021\/02\/02\/bc2475a4b7ca37bbd283a015c3c07479-60185c2614901.jpg?jadewits_media_id=711202&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09ad\u09cd\u09af\u09be\u0995\u09b8\u09bf\u09a8&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09ad\u09cd\u09af\u09be\u0995\u09b8\u09bf\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/02/02/bc2475a4b7ca37bbd283a015c3c07479-60185c2614901.jpg?jadewits_media_id=711202" alt="এক কোটি ১৪ লাখের বেশি ভ্যাকসিন দেওয়া শেষ" /></span><script data-id="ari-image-38">jwARI.fetch( $( '#ari-image-38' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">এক কোটি ১৪ লাখের বেশি ভ্যাকসিন দেওয়া শেষ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বেসরকারি হাসপাতালের ৪৮৫ আইসিইউ’র মধ্যে ফাঁকা মাত্র ৯৭টি" href="//www.banglatribune.com/691662/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A7%AA%E0%A7%AE%E0%A7%AB-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0"></a><div class="image"><span id="ari-image-39" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/24\/a011c7cbdfe4d123517aa04357f4e345-6084572fe79fc.jpg?jadewits_media_id=723971&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u0987\u09b8\u09bf\u0987\u0989&quot;,&quot;caption&quot;:&quot;\u0986\u0987\u09b8\u09bf\u0987\u0989&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/24/a011c7cbdfe4d123517aa04357f4e345-6084572fe79fc.jpg?jadewits_media_id=723971" alt="বেসরকারি হাসপাতালের ৪৮৫ আইসিইউ’র মধ্যে ফাঁকা মাত্র ৯৭টি" /></span><script data-id="ari-image-39">jwARI.fetch( $( '#ari-image-39' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বেসরকারি হাসপাতালের ৪৮৫ আইসিইউ’র মধ্যে ফাঁকা মাত্র ৯৭টি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="একদিনে ঢাকায় সর্বোচ্চ মৃত্যু ৭০, শনাক্ত ৬৫৪০" href="//www.banglatribune.com/691660/%E0%A6%8F%E0%A6%95%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A7%AD%E0%A7%A6-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AC%E0%A7%AB%E0%A7%AA%E0%A7%A6"></a><div class="image"><span id="ari-image-40" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/19\/5d69e25e7ce74eb408712e0f80e1ebed-60f579605af86.jpg?jadewits_media_id=737621&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09c1\u09a7\u09ac\u09be\u09b0 \u0995\u09c7\u09be\u09b0\u09ac\u09be\u09a8\u09bf\u09b0 \u0988\u09a6\u0964 \u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09a7\u09c7\u09be\u09b2\u09be\u0987\u0996\u09be\u09b2 \u09b9\u09be\u099f\u09c7 \u099c\u09ae\u09c7 \u0993\u09a0\u09c7\u099b\u09c7 \u09aa\u09b6\u09c1 \u09ac\u09c7\u099a\u09be\u0995\u09c7\u09a8\u09be\u0964 \u0995\u09b0\u09c7\u09be\u09a8\u09be \u09b0\u09c7\u09be\u09a7\u09c7 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af\u09ac\u09bf\u09a7\u09bf \u09ae\u09be\u09a8\u09c7\u09a8\u09a8\u09bf \u0985\u09a8\u09c7\u0995 \u0995\u09cd\u09b0\u09c7\u09a4\u09be-\u09ac\u09bf\u0995\u09cd\u09b0\u09c7\u09a4\u09be\u0964&quot;,&quot;caption&quot;:&quot;\u09ac\u09c1\u09a7\u09ac\u09be\u09b0 \u0995\u09c7\u09be\u09b0\u09ac\u09be\u09a8\u09bf\u09b0 \u0988\u09a6\u0964 \u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09a7\u09c7\u09be\u09b2\u09be\u0987\u0996\u09be\u09b2 \u09b9\u09be\u099f\u09c7 \u099c\u09ae\u09c7 \u0993\u09a0\u09c7\u099b\u09c7 \u09aa\u09b6\u09c1 \u09ac\u09c7\u099a\u09be\u0995\u09c7\u09a8\u09be\u0964 \u0995\u09b0\u09c7\u09be\u09a8\u09be \u09b0\u09c7\u09be\u09a7\u09c7 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af\u09ac\u09bf\u09a7\u09bf \u09ae\u09be\u09a8\u09c7\u09a8\u09a8\u09bf \u0985\u09a8\u09c7\u0995 \u0995\u09cd\u09b0\u09c7\u09a4\u09be-\u09ac\u09bf\u0995\u09cd\u09b0\u09c7\u09a4\u09be\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/19/5d69e25e7ce74eb408712e0f80e1ebed-60f579605af86.jpg?jadewits_media_id=737621" alt="একদিনে ঢাকায় সর্বোচ্চ মৃত্যু ৭০, শনাক্ত ৬৫৪০" /></span><script data-id="ari-image-40">jwARI.fetch( $( '#ari-image-40' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">একদিনে ঢাকায় সর্বোচ্চ মৃত্যু ৭০, শনাক্ত ৬৫৪০</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফাঁকা আইসিইউ বেডের সংখ্যা মাত্র ৪৮" href="//www.banglatribune.com/691655/%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E2%80%99%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A7%AA%E0%A7%AE"></a><div class="image"><span id="ari-image-41" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/19\/b680f19c6956674dc503e5f518b6583e-60f5775e5a266.jpg?jadewits_media_id=737613&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u098f\u0996\u09a8 \u09b8\u09cd\u09ac\u099c\u09a8\u09b0\u09be \u099b\u09c1\u099f\u099b\u09c7\u09a8 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b8\u09a6\u09b8\u09cd\u09af\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09a8\u09bf\u09b0\u09be\u09ae\u09df\u09c7\u09b0 \u0986\u09b6\u09be\u09df\u0964 \u0995\u09cb\u09a5\u09be\u0993 \u09b8\u09bf\u099f \u0986\u099b\u09c7 \u09a4\u09cb \u0995\u09cb\u09a5\u09be\u0993 \u0986\u0987\u09b8\u09bf\u0987\u0989 \u09a8\u09c7\u0987\u0964&quot;,&quot;caption&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u098f\u0996\u09a8 \u09b8\u09cd\u09ac\u099c\u09a8\u09b0\u09be \u099b\u09c1\u099f\u099b\u09c7\u09a8 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b8\u09a6\u09b8\u09cd\u09af\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09a8\u09bf\u09b0\u09be\u09ae\u09df\u09c7\u09b0 \u0986\u09b6\u09be\u09df\u0964 \u0995\u09cb\u09a5\u09be\u0993 \u09b8\u09bf\u099f \u0986\u099b\u09c7 \u09a4\u09cb \u0995\u09cb\u09a5\u09be\u0993 \u0986\u0987\u09b8\u09bf\u0987\u0989 \u09a8\u09c7\u0987\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/19/b680f19c6956674dc503e5f518b6583e-60f5775e5a266.jpg?jadewits_media_id=737613" alt="ফাঁকা আইসিইউ বেডের সংখ্যা মাত্র ৪৮" /></span><script data-id="ari-image-41">jwARI.fetch( $( '#ari-image-41' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ফাঁকা আইসিইউ বেডের সংখ্যা মাত্র ৪৮</span></h2></div></div></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div><div id="widget_10115" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডেল্টার বিরুদ্ধে ফাইজার-অক্সফোর্ড কার্যকর, দিতে হবে দুই ডোজ" href="//www.banglatribune.com/692057/%E0%A6%A1%E0%A7%87%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AB%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87"></a><div class="image"><span id="ari-image-42" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/946f03f94f033823a8aa94da28fc7624-60f9653191205.jpg?jadewits_media_id=738065&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09c7\u09b2\u09cd\u099f\u09be \u09ad\u09cd\u09af\u09be\u09b0\u09bf\u09df\u09c7\u09a8\u09cd\u099f\u09c7\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u0995\u09be\u09b0\u09cd\u09af\u0995\u09b0 \u099f\u09bf\u0995\u09be&quot;,&quot;caption&quot;:&quot;\u09a1\u09c7\u09b2\u09cd\u099f\u09be \u09ad\u09cd\u09af\u09be\u09b0\u09bf\u09df\u09c7\u09a8\u09cd\u099f\u09c7\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u0995\u09be\u09b0\u09cd\u09af\u0995\u09b0 \u099f\u09bf\u0995\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/946f03f94f033823a8aa94da28fc7624-60f9653191205.jpg?jadewits_media_id=738065" alt="ডেল্টার বিরুদ্ধে ফাইজার-অক্সফোর্ড কার্যকর, দিতে হবে দুই ডোজ" /></span><script data-id="ari-image-42">jwARI.fetch( $( '#ari-image-42' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ডেল্টার বিরুদ্ধে ফাইজার-অক্সফোর্ড কার্যকর, দিতে হবে দুই ডোজ</span></h2><div class="additional"><a class="category aitm" href="/foreign">বিদেশ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মাংস নিয়ে স্বামীর সঙ্গে ঝগড়া, ৩ সন্তানসহ মায়ের বিষপান" href="//www.banglatribune.com/692056/%E0%A6%AE%E0%A6%BE%E0%A6%82%E0%A6%B8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9D%E0%A6%97%E0%A7%9C%E0%A6%BE-%E0%A7%A9-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%B8%E0%A6%B9-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-43" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/fb26c467a5c6ccee5f6b6336447b5bca-60f965c66e1ee.jpg?jadewits_media_id=738067&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u0995\u09cd\u09b8\u09ac\u09be\u099c\u09be\u09b0 \u09b8\u09a6\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2&quot;,&quot;caption&quot;:&quot;\u0995\u0995\u09cd\u09b8\u09ac\u09be\u099c\u09be\u09b0 \u09b8\u09a6\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/fb26c467a5c6ccee5f6b6336447b5bca-60f965c66e1ee.jpg?jadewits_media_id=738067" alt="মাংস নিয়ে স্বামীর সঙ্গে ঝগড়া, ৩ সন্তানসহ মায়ের বিষপান" /></span><script data-id="ari-image-43">jwARI.fetch( $( '#ari-image-43' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মাংস নিয়ে স্বামীর সঙ্গে ঝগড়া, ৩ সন্তানসহ মায়ের বিষপান</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি" href="//www.banglatribune.com/692055/%E0%A7%AA%E0%A7%AE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%86%E0%A6%B0-%E0%A7%AA%E0%A7%A7%E0%A6%9F%E0%A6%BF"></a><div class="image"><span id="ari-image-44" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/09\/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/09/2af08c8bf5f555075fb4576c834f2c48-60e7bf76dd297.jpg?jadewits_media_id=735643" alt="৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি" /></span><script data-id="ari-image-44">jwARI.fetch( $( '#ari-image-44' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাংলাদেশের চাই ১৫৩ রান" href="//www.banglatribune.com/692054/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%87-%E0%A7%A7%E0%A7%AB%E0%A7%A9-%E0%A6%B0%E0%A6%BE%E0%A6%A8"></a><div class="image"><span id="ari-image-45" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/90183a44b27c09bddd88d1661fea93af-60f96550d8c6f.jpg?jadewits_media_id=738066&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a5\u09ae \u099f\u09bf-\u099f\u09cb\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09a4\u09c7 \u099c\u09bf\u09ae\u09cd\u09ac\u09be\u09ac\u09c1\u09df\u09c7\u09b0 \u09ac\u09cd\u09af\u09be\u099f\u09b8\u09ae\u09cd\u09af\u09be\u09a8\u09b0\u09be \u09b8\u09c1\u09ac\u09bf\u09a7\u09be \u0995\u09b0\u09a4\u09c7 \u09aa\u09be\u09b0\u09c7\u09a8\u09a8\u09bf&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a5\u09ae \u099f\u09bf-\u099f\u09cb\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09a4\u09c7 \u099c\u09bf\u09ae\u09cd\u09ac\u09be\u09ac\u09c1\u09df\u09c7\u09b0 \u09ac\u09cd\u09af\u09be\u099f\u09b8\u09ae\u09cd\u09af\u09be\u09a8\u09b0\u09be \u09b8\u09c1\u09ac\u09bf\u09a7\u09be \u0995\u09b0\u09a4\u09c7 \u09aa\u09be\u09b0\u09c7\u09a8\u09a8\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/90183a44b27c09bddd88d1661fea93af-60f96550d8c6f.jpg?jadewits_media_id=738066" alt="বাংলাদেশের চাই ১৫৩ রান" /></span><script data-id="ari-image-45">jwARI.fetch( $( '#ari-image-45' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বাংলাদেশের চাই ১৫৩ রান</span></h2><div class="additional"><a class="category aitm" href="/cricket">ক্রিকেট</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘প্রাইভেসি হারানোটাই আমার বড় কোরবান’" href="//www.banglatribune.com/692053/%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AD%E0%A7%87%E0%A6%B8%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BE%E0%A6%87-%E0%A6%AC%E0%A7%9C-%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E2%80%99"></a><div class="image"><span id="ari-image-46" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/2b26b60192c3201f0efcccbc1ad0f495-60f960dbe2e76.jpg?jadewits_media_id=738064&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u09b0\u09bf\u09df\u09be&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u09b0\u09bf\u09df\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/2b26b60192c3201f0efcccbc1ad0f495-60f960dbe2e76.jpg?jadewits_media_id=738064" alt="‘প্রাইভেসি হারানোটাই আমার বড় কোরবান’" /></span><script data-id="ari-image-46">jwARI.fetch( $( '#ari-image-46' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="subtitle">ঈদ বিশেষ</span><span class="title">‘প্রাইভেসি হারানোটাই আমার বড় কোরবান’</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী" href="//www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80"></a><div class="image"><span id="ari-image-47" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/26\/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/26/cdf879cfa446673ebd25826df56c9343-60d6271512adf.jpg?jadewits_media_id=733176" alt="জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী" /></span><script data-id="ari-image-47">jwARI.fetch( $( '#ari-image-47' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৫০টি অক্সিজেন সিলিন্ডার দিলেন সংস্কৃতি প্রতিমন্ত্রী" href="//www.banglatribune.com/692051/%E0%A7%AB%E0%A7%A6%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF"></a><div class="image"><span id="ari-image-48" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/d08632c8ee7c7fb226a67c7d87fa0f1c-60f95dceece17.jpg?jadewits_media_id=738063&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u0987\u0989\u09a8\u09bf\u099f\u09c7 \u09b0\u09cb\u0997\u09c0\u09a6\u09c7\u09b0 \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be\u09df \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u09c7\u09b0 \u099c\u09a8\u09cd\u09af \u09eb\u09e6\u099f\u09bf \u0985\u0995\u09cd\u09b8\u09bf\u099c\u09c7\u09a8 \u09b8\u09bf\u09b2\u09bf\u09a8\u09cd\u09a1\u09be\u09b0 \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u09a8 \u09b8\u0982\u09b8\u09cd\u0995\u09c3\u09a4\u09bf \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u0987\u0989\u09a8\u09bf\u099f\u09c7 \u09b0\u09cb\u0997\u09c0\u09a6\u09c7\u09b0 \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be\u09df \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0\u09c7\u09b0 \u099c\u09a8\u09cd\u09af \u09eb\u09e6\u099f\u09bf \u0985\u0995\u09cd\u09b8\u09bf\u099c\u09c7\u09a8 \u09b8\u09bf\u09b2\u09bf\u09a8\u09cd\u09a1\u09be\u09b0 \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u09a8 \u09b8\u0982\u09b8\u09cd\u0995\u09c3\u09a4\u09bf \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/d08632c8ee7c7fb226a67c7d87fa0f1c-60f95dceece17.jpg?jadewits_media_id=738063" alt="৫০টি অক্সিজেন সিলিন্ডার দিলেন সংস্কৃতি প্রতিমন্ত্রী" /></span><script data-id="ari-image-48">jwARI.fetch( $( '#ari-image-48' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">৫০টি অক্সিজেন সিলিন্ডার দিলেন সংস্কৃতি প্রতিমন্ত্রী</span></h2><div class="additional"><a class="category aitm" href="/mymensing">ময়মনসিংহ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জিম্বাবুয়েকে চেপে ধরেছেন বাংলাদেশের বোলাররা" href="//www.banglatribune.com/692050/%E0%A6%9C%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A7%87%E0%A6%AA%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-49" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/0f10ce1c77b445b737237979427a2c81-60f95ce462d29.JPG?jadewits_media_id=738062&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;(\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;(\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/0f10ce1c77b445b737237979427a2c81-60f95ce462d29.JPG?jadewits_media_id=738062" alt="জিম্বাবুয়েকে চেপে ধরেছেন বাংলাদেশের বোলাররা" /></span><script data-id="ari-image-49">jwARI.fetch( $( '#ari-image-49' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জিম্বাবুয়েকে চেপে ধরেছেন বাংলাদেশের বোলাররা</span></h2><div class="additional"><a class="category aitm" href="/cricket">ক্রিকেট</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে" href="//www.banglatribune.com/692049/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%93-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B9%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-50" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/28\/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&quot;,&quot;caption&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09a4\u09c7 \u0997\u09be\u09dc\u09bf \u0993 \u09af\u09be\u09a4\u09cd\u09b0\u09c0 \u09aa\u09b0\u09bf\u09ac\u09b9\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09be\u09b2 \u09a5\u09c7\u0995\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/28/ce5056658ad4475a81c8943b2d69184f-5f71f3047e04b.jpg?jadewits_media_id=690853" alt="ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে" /></span><script data-id="ari-image-50">jwARI.fetch( $( '#ari-image-50' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কাল থেকে যাত্রীবাহী নৌযান চলাচল বন্ধ" href="//www.banglatribune.com/692048/%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%A8%E0%A7%8C%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7"></a><div class="image"><span id="ari-image-51" data-ari="{&quot;path&quot;:&quot;media\/2019\/11\/30\/c6754474352e8512581e34f5880087e3-5de23021c2d13.jpg?jadewits_media_id=640235&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/11/30/c6754474352e8512581e34f5880087e3-5de23021c2d13.jpg?jadewits_media_id=640235" alt="কাল থেকে যাত্রীবাহী নৌযান চলাচল বন্ধ" /></span><script data-id="ari-image-51">jwARI.fetch( $( '#ari-image-51' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কাল থেকে যাত্রীবাহী নৌযান চলাচল বন্ধ</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="একজন বাড়ালেন তো আরেকজন কমালেন" href="//www.banglatribune.com/692047/%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8"></a><div class="image"><span id="ari-image-52" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/15922142c54b56201fcdebcc43d27e08-60f95a344a50c.jpg?jadewits_media_id=738061&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09a8, \u09b6\u09be\u09b9\u09b0\u09c1\u0996, \u098f\u09ae\u09b0\u09be\u09a8 \u0993 \u09b8\u09be\u09b2\u09ae\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u099c\u09a8, \u09b6\u09be\u09b9\u09b0\u09c1\u0996, \u098f\u09ae\u09b0\u09be\u09a8 \u0993 \u09b8\u09be\u09b2\u09ae\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/15922142c54b56201fcdebcc43d27e08-60f95a344a50c.jpg?jadewits_media_id=738061" alt="একজন বাড়ালেন তো আরেকজন কমালেন" /></span><script data-id="ari-image-52">jwARI.fetch( $( '#ari-image-52' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">একজন বাড়ালেন তো আরেকজন কমালেন</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কেউ ফিরছেন কর্মস্থলে, কেউ যাচ্ছেন গ্রামে" href="//www.banglatribune.com/692046/%E0%A6%95%E0%A7%87%E0%A6%89-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A7%87%E0%A6%89-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87"></a><div class="image"><span id="ari-image-53" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/22\/f58abbba2e0048b78a9f34aac43b7680-60f95960484b0.jpg?jadewits_media_id=738060&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09bf\u09ae\u09c1\u09b2\u09bf\u09df\u09be \u09b2\u099e\u09cd\u099a\u0998\u09be\u099f\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09a6\u09c7\u09b0 \u09aa\u09be\u09b0\u09be\u09aa\u09be\u09b0&quot;,&quot;caption&quot;:&quot;\u09b6\u09bf\u09ae\u09c1\u09b2\u09bf\u09df\u09be \u09b2\u099e\u09cd\u099a\u0998\u09be\u099f\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09c0\u09a6\u09c7\u09b0 \u09aa\u09be\u09b0\u09be\u09aa\u09be\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/22/f58abbba2e0048b78a9f34aac43b7680-60f95960484b0.jpg?jadewits_media_id=738060" alt="কেউ ফিরছেন কর্মস্থলে, কেউ যাচ্ছেন গ্রামে" /></span><script data-id="ari-image-53">jwARI.fetch( $( '#ari-image-53' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কেউ ফিরছেন কর্মস্থলে, কেউ যাচ্ছেন গ্রামে</span></h2><div class="additional"><a class="category aitm" href="/dhaka">ঢাকা</a></div></div></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c       _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_9958" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter bt_m_adsense_300x250 pb10"><div style="max-width:336px;margin:0 auto;"><div id='bt_m_adsense_300x250'><script>googletag.cmd.push(function() { googletag.display('bt_m_adsense_300x250');
});</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/692057/%E0%A6%A1%E0%A7%87%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AB%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87"><span class="tab_list_title"><!-- -->ডেল্টার বিরুদ্ধে ফাইজার-অক্সফোর্ড কার্যকর, দিতে হবে দুই ডোজ</span></a></li><li><a href="//www.banglatribune.com/692056/%E0%A6%AE%E0%A6%BE%E0%A6%82%E0%A6%B8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9D%E0%A6%97%E0%A7%9C%E0%A6%BE-%E0%A7%A9-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%B8%E0%A6%B9-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->মাংস নিয়ে স্বামীর সঙ্গে ঝগড়া, ৩ সন্তানসহ মায়ের বিষপান</span></a></li><li><a href="//www.banglatribune.com/692055/%E0%A7%AA%E0%A7%AE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%86%E0%A6%B0-%E0%A7%AA%E0%A7%A7%E0%A6%9F%E0%A6%BF"><span class="tab_list_title"><!-- -->৪৮ থেকে কমে ফাঁকা আইসিইউ আর ৪১টি</span></a></li><li><a href="//www.banglatribune.com/692054/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%87-%E0%A7%A7%E0%A7%AB%E0%A7%A9-%E0%A6%B0%E0%A6%BE%E0%A6%A8"><span class="tab_list_title"><!-- -->বাংলাদেশের চাই ১৫৩ রান</span></a></li><li><a href="//www.banglatribune.com/692053/%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AD%E0%A7%87%E0%A6%B8%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BE%E0%A6%87-%E0%A6%AC%E0%A7%9C-%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E2%80%99"><span class="tab_list_title">‘প্রাইভেসি হারানোটাই আমার বড় কোরবান’</span></a></li><li><a href="//www.banglatribune.com/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80"><span class="tab_list_title"><!-- -->জুলাইয়ের ২২ দিনেই হাজারের বেশি ডেঙ্গু রোগী</span></a></li><li><a href="//www.banglatribune.com/692051/%E0%A7%AB%E0%A7%A6%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF"><span class="tab_list_title"><!-- -->৫০টি অক্সিজেন সিলিন্ডার দিলেন সংস্কৃতি প্রতিমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/692050/%E0%A6%9C%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A7%87%E0%A6%AA%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->জিম্বাবুয়েকে চেপে ধরেছেন বাংলাদেশের বোলাররা</span></a></li><li><a href="//www.banglatribune.com/692049/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%93-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B9%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87"><span class="tab_list_title"><!-- -->ফেরিতে গাড়ি ও যাত্রী পরিবহন বন্ধ কাল থেকে</span></a></li><li><a href="//www.banglatribune.com/692048/%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%A8%E0%A7%8C%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7"><span class="tab_list_title"><!-- -->কাল থেকে যাত্রীবাহী নৌযান চলাচল বন্ধ</span></a></li><li><a href="//www.banglatribune.com/692047/%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8"><span class="tab_list_title"><!-- -->একজন বাড়ালেন তো আরেকজন কমালেন</span></a></li><li><a href="//www.banglatribune.com/692046/%E0%A6%95%E0%A7%87%E0%A6%89-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A7%87%E0%A6%89-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87"><span class="tab_list_title"><!-- -->কেউ ফিরছেন কর্মস্থলে, কেউ যাচ্ছেন গ্রামে</span></a></li><li><a href="//www.banglatribune.com/692045/%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B0%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87"><span class="tab_list_title"><!-- -->মুনিয়ার আত্মহত্যা প্ররোচনা মামলা: বসুন্ধরার এমডিকে ‘অব্যাহতি’</span></a></li><li><a href="//www.banglatribune.com/692044/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%93-%E0%A6%89%E0%A6%AA%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%B0%E0%A6%82%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A7%A8%E0%A7%A7-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><span class="tab_list_title"><!-- -->করোনা ও উপসর্গে রংপুরে একদিনে ২১ মৃত্যু</span></a></li><li><a href="//www.banglatribune.com/692043/%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->খালি বাস নিয়ে উত্তরের পথে চালকরা</span></a></li><li><a href="//www.banglatribune.com/692042/%E0%A6%B0%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%89%E0%A6%9F%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%87%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AD%E0%A6%BE-%E0%A6%9D%E0%A7%9C"><span class="tab_list_title"><!-- -->রান আউটে থামলো চাকাভা ঝড়</span></a></li><li><a href="//www.banglatribune.com/692041/%E0%A6%AC%E0%A6%A1%E0%A6%BF-%E0%A6%B6%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%82-%E0%A6%93-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AE%E0%A6%A8%E2%80%99"><span class="tab_list_title"><!-- -->বডি শেমিং ও আমাদের ‘বাজারি মন’</span></a></li><li><a href="//www.banglatribune.com/692040/%E0%A6%88%E0%A6%A6-%E0%A6%86%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87-%E0%A6%AD%E0%A7%87%E0%A6%B8%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF"><span class="tab_list_title"><!-- -->ঈদ আনন্দে ভেসে যাক করোনার মহামারি</span></a></li><li><a href="//www.banglatribune.com/692039/%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%8F%E0%A6%96%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AE%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF"><span class="tab_list_title"><!-- -->স্কুল বন্ধ, বেতন না পেয়ে শিক্ষক এখন রাজমিস্ত্রি</span></a></li><li><a href="//www.banglatribune.com/692038/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%AE%E0%A7%AD-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><span class="tab_list_title"><!-- -->করোনায় আরও ১৮৭ জনের মৃত্যু</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/691959/%E2%80%98%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%B6%E0%A7%8B-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%B6%E0%A7%8B%E2%80%99"><span class="tab_list_title"><!-- -->কেজি চারশ’ কেজি চারশ’</span></a></li><li><a href="//www.banglatribune.com/691967/%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A6%96%E0%A7%8B%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A7%9F%E0%A6%B2%E0%A7%87%E0%A6%9F"><span class="tab_list_title"><!-- -->ঘুষখোর পুলিশ কর্মকর্তার অট্টালিকায় সোনার টয়লেট</span></a></li><li><a href="//www.banglatribune.com/691983/%E2%80%98%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E2%80%99-%E0%A6%8F%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87"><span class="tab_list_title"><!-- -->‘গাজওয়াতুল হিন্দ’-এর জন্য যেভাবে একাট্টা হচ্ছে বাংলাদেশ-ভারতের জঙ্গিরা</span></a></li><li><a href="//www.banglatribune.com/691949/%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%9D%E0%A6%B0%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%AC%E0%A6%BE%E0%A6%87"><span class="tab_list_title"><!-- -->কৃত্রিমভাবে বৃষ্টি ঝরাচ্ছে দুবাই</span></a></li><li><a href="//www.banglatribune.com/692002/%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE-%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%A8-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%A1%E0%A6%BC%E0%A6%9F%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4"><span class="tab_list_title"><!-- -->রবিবার থেকে ব্যাংক খোলা, লেনদেন হবে দেড়টা পর্যন্ত</span></a></li><li><a href="//www.banglatribune.com/691955/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A7%AC-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE"><span class="tab_list_title"><!-- -->অনুমতি ছাড়া ৬ স্কুল স্থানান্তর, উপজেলা শিক্ষা অফিসারকে শোকজ</span></a></li><li><a href="//www.banglatribune.com/692005/%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A7%A7%E0%A7%AA-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7-%C2%A0"><span class="tab_list_title"><!-- -->কাল থেকে শুরু ১৪ দিনের কঠোর বিধিনিষেধ  </span></a></li><li><a href="//www.banglatribune.com/692020/%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7-%E0%A6%86%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A6%A8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A6%A8"><span class="tab_list_title"><!-- -->বিধিনিষেধ আগের চেয়ে কঠোর হবে: জনপ্রশাসন প্রতিমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/691981/%E2%80%98%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F-%E0%A6%8F%E0%A6%A8%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%87%E0%A6%A8%E0%A6%AC%E0%A6%95%E0%A7%8D%E0%A6%B8-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8%E2%80%99"><span class="tab_list_title"><!-- -->‘পাসপোর্ট-এনআইডিতে সমস্যা? ইনবক্স করুন’</span></a></li><li><a href="//www.banglatribune.com/691947/%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%97-%E0%A6%95%E0%A6%93%E0%A6%AE%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%AE%E0%A7%9C%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A0%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A6%BF"><span class="tab_list_title"><!-- -->বেশিরভাগ কওমি মাদ্রাসা চামড়া সংগ্রহে মাঠে নামেনি</span></a></li><li><a href="//www.banglatribune.com/691974/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF-%E0%A6%86%E0%A6%B2%E0%A7%80-%E0%A6%86%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB-%E2%80%98%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB-%E0%A6%B8%E0%A6%BE%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%E2%80%99"><span class="tab_list_title"><!-- -->এমপি আলী আশরাফ ‘লাইফ সাপোর্টে’</span></a></li><li><a href="//www.banglatribune.com/692007/%E0%A7%A7%E0%A7%AA-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%B6%E0%A6%AA%E0%A6%BF%E0%A6%82-%E0%A6%AE%E0%A6%B2-%E0%A6%A6%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%AA%E0%A6%BE%E0%A6%9F-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->১৪ দিন শপিং মল-দোকানপাট বন্ধ থাকবে</span></a></li><li><a href="//www.banglatribune.com/692009/%E0%A6%AF%E0%A7%87%E0%A6%B8%E0%A6%AC-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%96%E0%A7%8B%E0%A6%B2%E0%A6%BE-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->যেসব শিল্প কারখানা খোলা থাকবে</span></a></li><li><a href="//www.banglatribune.com/691954/%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%B9%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A6%B0%E0%A7%81-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87"><span class="tab_list_title"><!-- -->বিক্রি না হওয়ায় হাজার হাজার গরু ফিরছে উত্তরবঙ্গে</span></a></li><li><a href="//www.banglatribune.com/691966/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BF-%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE-%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->স্বাস্থ্যবিধি মেনে চলার আহ্বান খালেদা জিয়ার</span></a></li><li><a href="//www.banglatribune.com/691973/%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->ঝুলে আছে দুই হাজারেরও বেশি মৃত্যুদণ্ডাদেশ, স্বরাষ্ট্র মন্ত্রণালয়ের তাগাদা</span></a></li><li><a href="//www.banglatribune.com/692024/%E0%A7%AB-%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->৫ আগস্ট পর্যন্ত বন্ধ থাকবে পোশাক কারখানা</span></a></li><li><a href="//www.banglatribune.com/691988/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%9F%E0%A7%87%E0%A6%B2%E0%A6%B0-%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%9C%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A7%87"><span class="tab_list_title">বিশ্রামে টেলর, টি-টোয়েন্টিতে জিম্বাবুয়ের নেতৃত্বে সিকান্দার</span></a></li><li><a href="//www.banglatribune.com/692033/%E0%A7%A9%E0%A7%AE-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A1%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%8B-%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A6%9E%E0%A7%8D%E0%A6%9A-%E0%A6%85%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF"><span class="tab_list_title"><!-- -->৩৮ যাত্রী নিয়ে ডুবলো পিকনিকের লঞ্চ, অল্পের জন্য রক্ষা</span></a></li><li><a href="//www.banglatribune.com/692018/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->জুলাই মাসে পোশাক কারখানা খুলছে না</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9959" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="dw"><div class="aligncenter"><a style="max-width: 300px;overflow:hidden;margin: 0 auto;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt="" style="display:inline"></a></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;margin-right: 0;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/others/?tags=263%2C1486">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার" href="//www.banglatribune.com/691925/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87-%E0%A7%AF%E0%A7%AE%E0%A7%AE-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AF%E0%A7%AF-%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%C2%A0%C2%A0"></a><div class="image"><span id="ari-image-54" data-ari="{&quot;path&quot;:&quot;media\/2019\/07\/24\/2f0096ebe1174d7d53007d96f1c458ea-5d385e125cd45.jpg?jadewits_media_id=551389&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09a1\u09c7\u0999\u09cd\u0997\u09c1 \u09b0\u09cb\u0997\u09c0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/07/24/2f0096ebe1174d7d53007d96f1c458ea-5d385e125cd45.jpg?jadewits_media_id=551389" alt="জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার" /></span><script data-id="ari-image-54">jwARI.fetch( $( '#ari-image-54' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জুলাইয়ে ৯৮৮ ডেঙ্গু রোগী শনাক্ত, ৯৯ ভাগই ঢাকার</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘আর পারি না গো বাবা’" href="//www.banglatribune.com/691849/%E2%80%98%E0%A6%86%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%97%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%BE%E2%80%99"></a><div class="image"><span id="ari-image-55" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/786b6a02eadd89bc99e345e528223db9-60f6fad6b481c.jpg?jadewits_media_id=737833&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09cd\u09ac\u09be\u09b8\u0995\u09b7\u09cd\u099f\u09c7 \u09ad\u09cb\u0997\u09be \u09b0\u09cb\u0997\u09c0\u0995\u09c7 \u09a4\u09cb\u09b2\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u0985\u09cd\u09af\u09be\u09ae\u09cd\u09ac\u09c1\u09b2\u09c7\u09a8\u09cd\u09b8\u09c7\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u09a6\u09cd\u09a6\u09bf\u09ab \u0985\u09ad\u09bf&quot;,&quot;caption&quot;:&quot;\u09b6\u09cd\u09ac\u09be\u09b8\u0995\u09b7\u09cd\u099f\u09c7 \u09ad\u09cb\u0997\u09be \u09b0\u09cb\u0997\u09c0\u0995\u09c7 \u09a4\u09cb\u09b2\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u0985\u09cd\u09af\u09be\u09ae\u09cd\u09ac\u09c1\u09b2\u09c7\u09a8\u09cd\u09b8\u09c7\u0964 \u099b\u09ac\u09bf: \u09b8\u09be\u09a6\u09cd\u09a6\u09bf\u09ab \u0985\u09ad\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/786b6a02eadd89bc99e345e528223db9-60f6fad6b481c.jpg?jadewits_media_id=737833" alt="‘আর পারি না গো বাবা’" /></span><script data-id="ari-image-55">jwARI.fetch( $( '#ari-image-55' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">‘আর পারি না গো বাবা’</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" href="//www.banglatribune.com/691801/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%93-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-56" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/30\/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/30/f0df750b6f83288caab1ad7021977e38-606315424c54c.jpg?jadewits_media_id=719822" alt="ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত" /></span><script data-id="ari-image-56">jwARI.fetch( $( '#ari-image-56' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="subtitle">করোনাভাইরাস</span><span class="title">ঢাকায় সর্বোচ্চ মৃত্যু ও শনাক্ত</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" href="//www.banglatribune.com/691798/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%AC%E0%A7%87%E0%A6%A1-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87"></a><div class="image"><span id="ari-image-57" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/20\/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/20/326e0b99890971f4b3eb6053acc883ba-60f6b429de647.jpg?jadewits_media_id=737777" alt="ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই" /></span><script data-id="ari-image-57">jwARI.fetch( $( '#ari-image-57' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ঢাকার ছয় সরকারি হাসপাতালে আইসিইউ বেড ফাঁকা নেই</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="একদিনে ঢাকায় সর্বোচ্চ মৃত্যু ৭০, শনাক্ত ৬৫৪০" href="//www.banglatribune.com/691660/%E0%A6%8F%E0%A6%95%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A7%AD%E0%A7%A6-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AC%E0%A7%AB%E0%A7%AA%E0%A7%A6"></a><div class="image"><span id="ari-image-58" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/19\/5d69e25e7ce74eb408712e0f80e1ebed-60f579605af86.jpg?jadewits_media_id=737621&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09c1\u09a7\u09ac\u09be\u09b0 \u0995\u09c7\u09be\u09b0\u09ac\u09be\u09a8\u09bf\u09b0 \u0988\u09a6\u0964 \u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09a7\u09c7\u09be\u09b2\u09be\u0987\u0996\u09be\u09b2 \u09b9\u09be\u099f\u09c7 \u099c\u09ae\u09c7 \u0993\u09a0\u09c7\u099b\u09c7 \u09aa\u09b6\u09c1 \u09ac\u09c7\u099a\u09be\u0995\u09c7\u09a8\u09be\u0964 \u0995\u09b0\u09c7\u09be\u09a8\u09be \u09b0\u09c7\u09be\u09a7\u09c7 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af\u09ac\u09bf\u09a7\u09bf \u09ae\u09be\u09a8\u09c7\u09a8\u09a8\u09bf \u0985\u09a8\u09c7\u0995 \u0995\u09cd\u09b0\u09c7\u09a4\u09be-\u09ac\u09bf\u0995\u09cd\u09b0\u09c7\u09a4\u09be\u0964&quot;,&quot;caption&quot;:&quot;\u09ac\u09c1\u09a7\u09ac\u09be\u09b0 \u0995\u09c7\u09be\u09b0\u09ac\u09be\u09a8\u09bf\u09b0 \u0988\u09a6\u0964 \u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09a7\u09c7\u09be\u09b2\u09be\u0987\u0996\u09be\u09b2 \u09b9\u09be\u099f\u09c7 \u099c\u09ae\u09c7 \u0993\u09a0\u09c7\u099b\u09c7 \u09aa\u09b6\u09c1 \u09ac\u09c7\u099a\u09be\u0995\u09c7\u09a8\u09be\u0964 \u0995\u09b0\u09c7\u09be\u09a8\u09be \u09b0\u09c7\u09be\u09a7\u09c7 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af\u09ac\u09bf\u09a7\u09bf \u09ae\u09be\u09a8\u09c7\u09a8\u09a8\u09bf \u0985\u09a8\u09c7\u0995 \u0995\u09cd\u09b0\u09c7\u09a4\u09be-\u09ac\u09bf\u0995\u09cd\u09b0\u09c7\u09a4\u09be\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/19/5d69e25e7ce74eb408712e0f80e1ebed-60f579605af86.jpg?jadewits_media_id=737621" alt="একদিনে ঢাকায় সর্বোচ্চ মৃত্যু ৭০, শনাক্ত ৬৫৪০" /></span><script data-id="ari-image-58">jwARI.fetch( $( '#ari-image-58' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">একদিনে ঢাকায় সর্বোচ্চ মৃত্যু ৭০, শনাক্ত ৬৫৪০</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফাঁকা আইসিইউ বেডের সংখ্যা মাত্র ৪৮" href="//www.banglatribune.com/691655/%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E2%80%99%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A7%AA%E0%A7%AE"></a><div class="image"><span id="ari-image-59" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/19\/b680f19c6956674dc503e5f518b6583e-60f5775e5a266.jpg?jadewits_media_id=737613&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u098f\u0996\u09a8 \u09b8\u09cd\u09ac\u099c\u09a8\u09b0\u09be \u099b\u09c1\u099f\u099b\u09c7\u09a8 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b8\u09a6\u09b8\u09cd\u09af\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09a8\u09bf\u09b0\u09be\u09ae\u09df\u09c7\u09b0 \u0986\u09b6\u09be\u09df\u0964 \u0995\u09cb\u09a5\u09be\u0993 \u09b8\u09bf\u099f \u0986\u099b\u09c7 \u09a4\u09cb \u0995\u09cb\u09a5\u09be\u0993 \u0986\u0987\u09b8\u09bf\u0987\u0989 \u09a8\u09c7\u0987\u0964&quot;,&quot;caption&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u098f\u0996\u09a8 \u09b8\u09cd\u09ac\u099c\u09a8\u09b0\u09be \u099b\u09c1\u099f\u099b\u09c7\u09a8 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b8\u09a6\u09b8\u09cd\u09af\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09a8\u09bf\u09b0\u09be\u09ae\u09df\u09c7\u09b0 \u0986\u09b6\u09be\u09df\u0964 \u0995\u09cb\u09a5\u09be\u0993 \u09b8\u09bf\u099f \u0986\u099b\u09c7 \u09a4\u09cb \u0995\u09cb\u09a5\u09be\u0993 \u0986\u0987\u09b8\u09bf\u0987\u0989 \u09a8\u09c7\u0987\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/19/b680f19c6956674dc503e5f518b6583e-60f5775e5a266.jpg?jadewits_media_id=737613" alt="ফাঁকা আইসিইউ বেডের সংখ্যা মাত্র ৪৮" /></span><script data-id="ari-image-59">jwARI.fetch( $( '#ari-image-59' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ফাঁকা আইসিইউ বেডের সংখ্যা মাত্র ৪৮</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দিনে ৭ টাকায় চিকিৎসার ব্যবস্থা করে দেবো: জাফরুল্লাহ চৌধুরী" href="//www.banglatribune.com/691638/%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A7%AD-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%8B"></a><div class="image"><span id="ari-image-60" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/19\/b15f0718d5fc4dd3edd70ea2fe7d52a9-60f56746c681a.jpg?jadewits_media_id=737596&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0985\u09a8\u09c1\u09b7\u09cd\u09a0\u09be\u09a8\u09c7 \u09ac\u0995\u09cd\u09a4\u09ac\u09cd\u09af \u09a6\u09bf\u099a\u09cd\u099b\u09c7\u09a8 \u09a1\u09be. \u099c\u09be\u09ab\u09b0\u09c1\u09b2\u09cd\u09b2\u09be\u09b9 \u099a\u09c7\u09d7\u09a7\u09c1\u09b0\u09c0&quot;,&quot;caption&quot;:&quot;\u0985\u09a8\u09c1\u09b7\u09cd\u09a0\u09be\u09a8\u09c7 \u09ac\u0995\u09cd\u09a4\u09ac\u09cd\u09af \u09a6\u09bf\u099a\u09cd\u099b\u09c7\u09a8 \u09a1\u09be. \u099c\u09be\u09ab\u09b0\u09c1\u09b2\u09cd\u09b2\u09be\u09b9 \u099a\u09c7\u09d7\u09a7\u09c1\u09b0\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/19/b15f0718d5fc4dd3edd70ea2fe7d52a9-60f56746c681a.jpg?jadewits_media_id=737596" alt="দিনে ৭ টাকায় চিকিৎসার ব্যবস্থা করে দেবো: জাফরুল্লাহ চৌধুরী" /></span><script data-id="ari-image-60">jwARI.fetch( $( '#ari-image-60' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">দিনে ৭ টাকায় চিকিৎসার ব্যবস্থা করে দেবো: জাফরুল্লাহ চৌধুরী</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জুলাইয়ের ১৯ দিনে ৯১০ ডেঙ্গু রোগী, বেশিরভাগই ঢাকায়   " href="//www.banglatribune.com/691621/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A7%E0%A7%AF-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A7%AF%E0%A7%A7%E0%A7%A6-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F"></a><div class="image"><span id="ari-image-61" data-ari="{&quot;path&quot;:&quot;media\/2020\/12\/08\/b0aa19dd926ae5ebcf45ae11ba5e9ad6-5fce9fafdb73b.jpg?jadewits_media_id=702637&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/12/08/b0aa19dd926ae5ebcf45ae11ba5e9ad6-5fce9fafdb73b.jpg?jadewits_media_id=702637" alt="জুলাইয়ের ১৯ দিনে ৯১০ ডেঙ্গু রোগী, বেশিরভাগই ঢাকায়   " /></span><script data-id="ari-image-61">jwARI.fetch( $( '#ari-image-61' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জুলাইয়ের ১৯ দিনে ৯১০ ডেঙ্গু রোগী, বেশিরভাগই ঢাকায়   </span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="টিকার সংকট কেটে যাচ্ছে" href="//www.banglatribune.com/691518/%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F-%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-62" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/18\/46bd9b5780be233c7b4aba7ba86cc625-60f453146c872.jpg?jadewits_media_id=737476&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/18/46bd9b5780be233c7b4aba7ba86cc625-60f453146c872.jpg?jadewits_media_id=737476" alt="টিকার সংকট কেটে যাচ্ছে" /></span><script data-id="ari-image-62">jwARI.fetch( $( '#ari-image-62' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">টিকার সংকট কেটে যাচ্ছে</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="১২ বেসরকারি হাসপাতালেই আইসিইউ রোগীতে পূর্ণ" href="//www.banglatribune.com/691488/%E0%A7%A7%E0%A7%A8-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3"></a><div class="image"><span id="ari-image-63" data-ari="{&quot;path&quot;:&quot;media\/2021\/07\/18\/92b4be02af03e918c0c7be9d8547b097-60f42f3402323.jpg?jadewits_media_id=737445&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u098f\u0996\u09a8 \u09b8\u09cd\u09ac\u099c\u09a8\u09b0\u09be \u099b\u09c1\u099f\u099b\u09c7\u09a8 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b8\u09a6\u09b8\u09cd\u09af\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09a8\u09bf\u09b0\u09be\u09ae\u09df\u09c7\u09b0 \u0986\u09b6\u09be\u09df\u0964 \u0995\u09cb\u09a5\u09be\u0993 \u09b8\u09bf\u099f \u0986\u099b\u09c7 \u09a4\u09cb \u0995\u09cb\u09a5\u09be\u0993 \u0986\u0987\u09b8\u09bf\u0987\u0989 \u09a8\u09c7\u0987\u0964&quot;,&quot;caption&quot;:&quot;\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09b0 \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u098f\u0996\u09a8 \u09b8\u09cd\u09ac\u099c\u09a8\u09b0\u09be \u099b\u09c1\u099f\u099b\u09c7\u09a8 \u0995\u09b0\u09cb\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b8\u09a6\u09b8\u09cd\u09af\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09a8\u09bf\u09b0\u09be\u09ae\u09df\u09c7\u09b0 \u0986\u09b6\u09be\u09df\u0964 \u0995\u09cb\u09a5\u09be\u0993 \u09b8\u09bf\u099f \u0986\u099b\u09c7 \u09a4\u09cb \u0995\u09cb\u09a5\u09be\u0993 \u0986\u0987\u09b8\u09bf\u0987\u0989 \u09a8\u09c7\u0987\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/07/18/92b4be02af03e918c0c7be9d8547b097-60f42f3402323.jpg?jadewits_media_id=737445" alt="১২ বেসরকারি হাসপাতালেই আইসিইউ রোগীতে পূর্ণ" /></span><script data-id="ari-image-63">jwARI.fetch( $( '#ari-image-63' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">১২ বেসরকারি হাসপাতালেই আইসিইউ রোগীতে পূর্ণ</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/692052/%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: -12px;
    right: -11px;
    padding: 4px 13px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}</style><script>if(window_width<=800) {
	let AD_BT_Inner_R1 = '<div class="w100 mb10">'+$('.BT_Inner_R1').html()+'</div>';
	$('.detail_widget .widget_color_red_grad .col4:eq(1)').after(AD_BT_Inner_R1);
	$('.BT_Inner_R1').html('');
}

//$(".jw_article_body p").wrapAll( "<div class='all_paras' />");

if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var url_main = window.location.href.split('/');
//console.log(url_main);

for( var i = 0; i < url_main.length; i++){ 
        if ( i > 3) {
            url_main.splice(i, 1);
            i--; 
        }
    }
var share_title = $('.content_detail h1[itemprop="headline"]').text();
var url_encode = url_main.join('/');
var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
var social_push = '<div class="roundicons aligncenter">'
+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
+'</div>';
$('.additional_info_container').append(social_push);

}
//$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',10);
}, 10000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
  } else {
	$('#BT_popups').hide();
  }

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:90px;margin:0 auto;position: relative;">'
+'<!-- /67573540/bottom_sticky_desktop_mobile --'+'>'
+"<div id='div-gpt-ad-1611846304752-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611846304752-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';

var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky --'+'>'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><a href="https://www.ksrm.com.bd/" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" style="min-width:100%" alt=""></a><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});
if(window_width<800){
	var BT_Inner_R1_div = $('.BT_Inner_R1').parent().html();
	$('.details_mostread_mobile').after(BT_Inner_R1_div);
	BT_Inner_R1_div.html('');
}</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'672cbedc5bf05772',m:'53758476ce628bd36212f23ec94f3f09c9c3f3a3-1626957712-1800-AR4qFtPGtfXfuJn9bCrRa8EXkdHdJMBUZinADr6IdStHbxujH0AS8cjIwFgNUK8np00WRc7LNfBgjT7IHIRmYJNYQv9wzWUuG716pKcrWfhxKgrQOGEdKP3oiWjdGb6/qmpkNLmMldrusZd/Gxr6Rd5QWsSh7YQHsb2tN4BOxqBFO2jct0aM5/DEHOJHVijKc7wELals4BtYEf3+Y1XNDG9O0Lt6jaHCbTCWyKt+O2wuKT+KmssrPCKKNi+4lL3yPIttaf6QeynYcmO7a7SHyqXMH8AChDDn6ULDKWvBObBSf0ZHlrnsrJv8+VAJkE/IFx90uCRXsTMa/pNqQc6DK58oym07IIx74PcOXlGRmfQYNuvTv9vciY2g1OrSQmDYFMAduJkIFf5sa0E+83AI29Z3rEIeOsxHwTUTB0ys3auXvWIi7Y1QCo01F0CIZnnWtDjvprCvotxG6kyMvaVPQyfF2J1EsOPJVwUrG8NXxWpdpoOUpTFRuSrkZpJJDYWEmvwkhxcoBOidZW1KbQk6+bIXZ6VkWowumLx+yTas3Q3zObbvUEgxalPuNZGWOQHTRQ==',s:[0x9423437b28,0xd6616f6efd],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"672cbedc5bf05772","version":"2021.7.0","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":10}'></script>
</body></html>