<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী</title><meta name="keywords" content="বিদ্যুৎ, নসরুল হামিদ, প্রতিমন্ত্রী, জ্বালানি" /><meta name="description" content="বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, বঙ্গবন্ধুর জীবনাদর্শই উন্নত সোনার বাংলা নির্মাণের ভিত্তি। গ্রাহক সেবাকে প্রাধান্য দিয়েই..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী",
			"keywords":"বিদ্যুৎ, নসরুল হামিদ, প্রতিমন্ত্রী, জ্বালানি",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, বঙ্গবন্ধুর জীবনাদর্শই উন্নত সোনার বাংলা নির্মাণের ভিত্তি। গ্রাহক সেবাকে প্রাধান্য দিয়েই..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" /><meta name="twitter:title" content="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" /><meta name="twitter:description" content="বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, বঙ্গবন্ধুর জীবনাদর্শই উন্নত সোনার বাংলা নির্মাণের ভিত্তি। গ্রাহক সেবাকে প্রাধান্য দিয়েই..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" /><link rel="canonical" href="https://www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA"><link rel="amphtml" href="https://www.banglatribune.com/amp/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/business" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.9886" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.9886" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1629894478.1157';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "",
		"name": "বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী",
		"headline": "বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী",
		"keywords":"বিদ্যুৎ, নসরুল হামিদ, প্রতিমন্ত্রী, জ্বালানি",
		"description" : "বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, বঙ্গবন্ধুর জীবনাদর্শই উন্নত সোনার বাংলা নির্মাণের ভিত্তি। গ্রাহক সেবাকে প্রাধান্য দিয়েই...",
		"image": {
			"@type": "ImageObject",
			"url": "",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "বাংলা ট্রিবিউন রিপোর্ট"		},
		"datePublished": "2021-08-25T18:09:14+06:00",
		"dateModified": "2021-08-25T18:09:14+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.9886"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.9886"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.9886"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/business';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA';
			var current_archive_time = '2021-08-25';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী';
			var jw_meta_description = 'বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, বঙ্গবন্ধুর জীবনাদর্শই উন্নত সোনার বাংলা নির্মাণের ভিত্তি। গ্রাহক সেবাকে প্রাধান্য দিয়েই...';
			var jw_meta_url = 'https://www.banglatribune.com/697966';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041';</script><script>let _jw_push_show_ui = true; 
let _jw_push_logo_url = 'https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png'; 
let _jw_push_title = 'সর্বশেষ নিউজ এলার্ট পেতে হ্যাঁ চাপুন';
let _jw_push_yes_text = 'হ্যাঁ';
let _jw_push_no_text= 'না';
//let _jw_push_prompt_pause_days = 1;</script><style>body ._jw_push_btn_wrap{
display:block;
grid-template-columns:auto;
}
body ._jw_push_btn_wrap #_jw_push_btn_no{display:none;}
body #_jw_push_btn_yes {
    background: #1890ff;
    color: #fff;
    border-radius: 10px;
    float: right;
    padding: 5px 30px;
}</style><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><style>body ._jw_push_btn_wrap{
grid-template-columns:auto;
}
body ._jw_push_btn_wrap #_jw_push_btn_no{display:none;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'categoryName' }});
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('set', 'page_location', window.location.href);
	gtag('config', 'UA-71788435-1', { 'categoryName': current_page_url.split('/')[3] });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="1461316907248370" /><meta property="fb:pages" content="290094144492659" /><meta name="distribution" content="Global"><meta name="robots" content="ALL"><meta name="googlebot" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="msnbot" content="index, follow"><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(84244876, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script><noscript><div><img src="https://mc.yandex.ru/watch/84244876" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script>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</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="page_color_ jw_body_page_id_720 jw_body_content_id_697966  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>$(document).ready(function(){

if(window.navigator && navigator.serviceWorker) {

navigator.serviceWorker.getRegistrations().then( function(registrations) { 
             for(let registration of registrations) { 

                 //console.log(registration.active.scriptURL);

                 if( registration.active.scriptURL != 'https://www.banglatribune.com/sw.js?v=1.0.1'  ){

                

registration.pushManager.getSubscription().then(function(subscription) {
          if( subscription ){
            subscription.unsubscribe().then(function(successful) {
              // You've successfully unsubscribed
              console.log('JadeWits Push Garbage Subscription Cleared.');
              _jw_push_show_ui =false;
            }).catch(function(e) {
              // Unsubscription failed
            });
          }
        });




                  registration.unregister();
                 console.log('unregister');
                 _jw_push_show_ui =false;
                  }
         } 
}); 
}
});</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
	position: absolute;
	right: -20px;
	bottom: -20px;
	width: 30px;
	line-height: 30px;
	border: 2px solid #000;
	border-radius: 50%;
	height: 30px;
	background-color: #ccc;
	cursor: pointer;
	text-align: center;
}
@media only screen and (max-width: 800px){
	#BT_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 58px auto 0 auto;
	}
	#BT_popups .closeBtn{
		left: 0px;
		bottom: 0px;
		border-radius: 0;
		font-size: 25px;
	}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup_details', [[660, 440], [320, 480]], '320x480_for_popup_details').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("bt_popup_firm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='320x480_for_popup_details'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('320x480_for_popup_details'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
setCookieMinutes('bt_popup_firm','visited',10);
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
setCookieMinutes('bt_popup_firm','visited',10);
});</script><div class="aligncenter topLeaderBoardAdInner"></div><script>var inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive';
	if(window_width<801) {
		inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive_Mobile';
	}

	let adPushTopLeaderBoardInner = '<div style="max-width:970px;margin:0 auto;">'
								+"<div id='"+inner_Top_leaderBoard_desk_Mob+"'>"
								+'<scr'+'ipt>'
								+"googletag.cmd.push(function() { googletag.display('"+inner_Top_leaderBoard_desk_Mob+"'); });"
								+'</scr'+'ipt>'
								+'</div></div>';
	$('.topLeaderBoardAdInner').html(adPushTopLeaderBoardInner);</script></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">বুধবার, ২৫ আগস্ট ২০২১, ১০ ভাদ্র ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6">জাতীয় সংসদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8">নির্বাচন কমিশন</a></li><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%89">ইন্টারভিউ</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1088 menu_color_"><a class="static " href="/mujib100">মুজিববর্ষ</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/business"><span>বিজনেস</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/business"><strong itemprop="name">বিজনেস</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/power-and-fuel"><strong itemprop="name">বিদ্যুৎ ও জ্বালানি</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_1778" class="p       _col"><div class="inner"><div id="wrapper_10248" class="wrapper special_32_5_67_5     "><div class="inner"><div id="div_10249" class="p_d       _col"><div class="inner"><div id="widget_10252" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_10253" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_10251" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="23" data-jwitemdata="{&quot;title&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u0993 \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u09b8\u09be\u09b6\u09cd\u09b0\u09df\u09c7 \u09b8\u09ae\u09a8\u09cd\u09ac\u09bf\u09a4 \u09aa\u09a6\u0995\u09cd\u09b7\u09c7\u09aa \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8: \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697966\/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA&quot;,&quot;meta_key&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce, \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6, \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0, \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf&quot;,&quot;meta_description&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce, \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c \u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 \u09ac\u09b2\u09c7\u099b\u09c7\u09a8, \u09ac\u0999\u09cd\u0997\u09ac\u09a8\u09cd\u09a7\u09c1\u09b0 \u099c\u09c0\u09ac\u09a8\u09be\u09a6\u09b0\u09cd\u09b6\u0987 \u0989\u09a8\u09cd\u09a8\u09a4 \u09b8\u09cb\u09a8\u09be\u09b0 \u09ac\u09be\u0982\u09b2\u09be \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3\u09c7\u09b0 \u09ad\u09bf\u09a4\u09cd\u09a4\u09bf\u0964 \u0997\u09cd\u09b0\u09be\u09b9\u0995 \u09b8\u09c7\u09ac\u09be\u0995\u09c7 \u09aa\u09cd\u09b0\u09be\u09a7\u09be\u09a8\u09cd\u09af \u09a6\u09bf\u09df\u09c7\u0987...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/697966&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/08\/25\/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-08-25T18:09:14+06:00">২৫ আগস্ট ২০২১, ১৮:০৯</span><span class="dn" itemprop="dateModified" content="2021-08-25T18:09:14+06:00">আপডেট : ২৫ আগস্ট ২০২১, ১৮:০৯</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697966\/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" alt="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, বঙ্গবন্ধুর জীবনাদর্শই উন্নত সোনার বাংলা নির্মাণের ভিত্তি। গ্রাহক সেবাকে প্রাধান্য দিয়েই পরিকল্পনা নেওয়া আবশ্যক। বিদ্যুৎ ও জ্বালানি সাশ্রয়েও সমন্বিত পদক্ষেপ গ্রহণ প্রয়োজন।</p><p class="alignfull">আজ বুধবার (২৫ আগস্ট ) মুজিববর্ষ উপলক্ষে নর্থ-ওয়েস্ট পাওয়ার জেনারেশন কোম্পানি লিমিটেডের (এনডব্লিউপিজিসিএল) ঢাকার করপোরেট অফিসে &lsquo;মুজিব কর্নার&rsquo; উদ্বোধন অনুষ্ঠানে প্রধান অতিথির বক্তব্যে প্রতিমন্ত্রী এসব কথা বলেন।</p><p class="alignfull">এনডব্লিউপিজিসিএল&rsquo;র চেয়ারম্যান ও বিদ্যুৎ সচিব মো. হাবিবুর রহমানের সভাপতিত্বে অনুষ্ঠানে অন্যান্যের মাঝে বাংলাদেশ বিদ্যুৎ উন্নয়ন বোর্ডের (পিডিবি) চেয়ারম্যান প্রকৌশলী মো. বেলায়েত হোসেন ও এনডব্লিউপিজিসিএল&rsquo;র&nbsp; প্রধান নির্বাহী কর্মকর্তা প্রকৌশলী এ. এম খোরশেদুল আলম সংযুক্ত থেকে বক্তব্য রাখেন।</p><p class="alignfull"><span style="max-width:100%" class="jwMediaContent jw_media_holder aligncenter" data-align="aligncenter" id="ari-image-2" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/073115f5eb46421d1b91a9b0b61ced52-6126328288e03.jpg&quot;,&quot;width&quot;:&quot;700&quot;,&quot;alt&quot;:&quot;234459205_6050351918339707_4792603801981964843_n&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;aligncenter&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697966\/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA#image-2&quot;,&quot;id&quot;:2,&quot;caption&quot;:&quot;&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;\/span&gt;&quot;}"> <img style="width:700px;" alt="" src="//cdn.banglatribune.net/contents/cache/images/400x0x0/uploads/media/2021/08/25/073115f5eb46421d1b91a9b0b61ced52-6126328288e03.jpg" /> </span> <script data-id="ari-image-2">            											jwARI.fetch( $( "#ari-image-2" ) );
            </script>প্রতিমন্ত্রী বলেন, রূপকল্প-২০২১, রূপকল্প-২০৪১ সেই ভিত্তির উপর দাঁড়িয়েই বাংলাদেশকে সমৃদ্ধ উন্নত দেশে পরিণত করবে। জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের অবদান যতই প্রচার-প্রকাশ হবে নতুন প্রজন্মের মাঝে ততই দেশপ্রেম বিকশিত হবে। বাংলাদেশে শতভাগ বিদ্যুতায়ন প্রায় সম্পন্ন হয়েছে। এ বিশাল কর্মযজ্ঞে এনডব্লিউপিজিসিএল&rsquo;র অবদানও প্রশংসনীয়। তিনি এসময় বলেন, ২০৪১ সালের উন্নত-সমৃদ্ধ বাংলাদেশের প্রতিচ্ছবি কল্পনা করেই বিদ্যুৎ উৎপাদন, সঞ্চালন ও বিতরণ ব্যবস্থা সাজাতে হবে।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এসএনএস/এমএস/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%A8%E0%A6%B8%E0%A6%B0%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A6"><strong>নসরুল হামিদ</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী" href="//www.banglatribune.com/696429/%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E"></a><div class="image"><span id="ari-image-3" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/26\/6fb40880fdb397f424d34ca5268010c1-601026050022c.jpg?jadewits_media_id=710296&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/26/6fb40880fdb397f424d34ca5268010c1-601026050022c.jpg?jadewits_media_id=710296" alt="উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-3">jwARI.fetch( $( '#ari-image-3' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ" href="//www.banglatribune.com/695070/%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-4" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/09\/b9109e2b0fe3a6156075afcc90708fdf-61112ecba60ee.jpg?jadewits_media_id=741184&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;,&quot;caption&quot;:&quot;\u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/09/b9109e2b0fe3a6156075afcc90708fdf-61112ecba60ee.jpg?jadewits_media_id=741184" alt="শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ" /></span><script data-id="ari-image-4">jwARI.fetch( $( '#ari-image-4' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী" href="//www.banglatribune.com/689515/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%9C%E0%A7%8B%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-5" data-ari="{&quot;path&quot;:&quot;media\/2020\/08\/03\/c4e3db9a6254c3045f6387ce5dff360c-5f27db168a4cc.jpg?jadewits_media_id=681893&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ac\u09bf\u09ad\u09be\u0997\u09c7\u09b0 \u09b8\u09be\u0987\u09ac\u09be\u09b0 \u09b8\u09bf\u0995\u09bf\u0989\u09b0\u09bf\u099f\u09bf \u099c\u09cb\u09b0\u09a6\u09be\u09b0 \u0995\u09b0\u09be \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8: \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ac\u09bf\u09ad\u09be\u0997\u09c7\u09b0 \u09b8\u09be\u0987\u09ac\u09be\u09b0 \u09b8\u09bf\u0995\u09bf\u0989\u09b0\u09bf\u099f\u09bf \u099c\u09cb\u09b0\u09a6\u09be\u09b0 \u0995\u09b0\u09be \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8: \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/08/03/c4e3db9a6254c3045f6387ce5dff360c-5f27db168a4cc.jpg?jadewits_media_id=681893" alt="বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী" /></span><script data-id="ari-image-5">jwARI.fetch( $( '#ari-image-5' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী" href="//www.banglatribune.com/684590/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8"></a><div class="image"><span id="ari-image-6" data-ari="{&quot;path&quot;:&quot;media\/2016\/02\/06\/66fff1c1d0dfa3229b048e9b04eefa02-.jpg?jadewits_media_id=62339&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c\u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c\u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/02/06/66fff1c1d0dfa3229b048e9b04eefa02-.jpg?jadewits_media_id=62339" alt="বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী" /></span><script data-id="ari-image-6">jwARI.fetch( $( '#ari-image-6' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="73" data-jwitemdata="{&quot;title&quot;:&quot;\u09a1\u09bf\u09b8\u09c7\u09ae\u09cd\u09ac\u09b0 \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u0996\u09c7\u09b2\u09be\u09aa\u09bf \u09a8\u09be \u0995\u09b0\u09a4\u09c7 \u0997\u09ad\u09b0\u09cd\u09a8\u09b0\u0995\u09c7 \u09ac\u09bf\u099c\u09bf\u098f\u09ae\u0987\u098f\u2019\u09b0 \u0985\u09a8\u09c1\u09b0\u09cb\u09a7&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697928\/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87&quot;,&quot;meta_key&quot;:&quot;\u09ac\u09bf\u099c\u09bf\u098f\u09ae\u0987\u098f, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09ac\u09cd\u09af\u09be\u0982\u0995\u09c7\u09b0 \u0997\u09ad\u09b0\u09cd\u09a8\u09b0&quot;,&quot;meta_description&quot;:&quot;\u099a\u09b2\u09a4\u09bf \u09ac\u099b\u09b0\u09c7\u09b0 \u09a1\u09bf\u09b8\u09c7\u09ae\u09cd\u09ac\u09b0 \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u098b\u09a3 \u09b6\u09cd\u09b0\u09c7\u09a3\u09bf\u0995\u09b0\u09a3 \u09a8\u09be \u0995\u09b0\u09be \u098f\u09ac\u0982 \u098b\u09a3 \u09aa\u09b0\u09bf\u09b6\u09cb\u09a7\u09c7 \u09ac\u09cd\u09af\u09b0\u09cd\u09a5\u09a4\u09be\u09af\u09bc \u09aa\u09c1\u09a8\u0983\u09a4\u09ab\u09b8\u09bf\u09b2\u09bf\u0995\u09b0\u09a3\u09c7\u09b0 \u09b8\u09c1\u09af\u09cb\u0997 \u09a6\u09c7\u0993\u09af\u09bc\u09be\u09b0 \u0986\u09b9\u09cd\u09ac\u09be\u09a8 \u099c\u09be\u09a8\u09bf\u09af\u09bc\u09c7\u099b\u09c7 \u09aa\u09cb\u09b6\u09be\u0995 \u09ae\u09be\u09b2\u09bf\u0995\u09a6\u09c7\u09b0 \u09b8\u0982\u0997\u09a0\u09a8 \u09ac\u09bf\u099c\u09bf\u098f\u09ae\u0987\u098f\u0964...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/697928&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2019\/01\/15\/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2019/01/15/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/697928/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-08-25T16:37:06+06:00">২৫ আগস্ট ২০২১, ১৬:৩৭</span><span class="dn" itemprop="dateModified" content="2021-08-25T16:37:06+06:00">আপডেট : ২৫ আগস্ট ২০২১, ১৬:৩৭</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-7" data-ari="{&quot;path&quot;:&quot;media\/2019\/01\/15\/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697928\/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87#image-7&quot;,&quot;id&quot;:7,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2019/01/15/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581" alt="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" /></span><script data-id="ari-image-7">jwARI.fetch( $( '#ari-image-7' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">চলতি বছরের ডিসেম্বর পর্যন্ত ঋণ শ্রেণিকরণ না করা এবং ঋণ পরিশোধে ব্যর্থতায় পুনঃতফসিলিকরণের সুযোগ দেওয়ার আহ্বান জানিয়েছে পোশাক মালিকদের সংগঠন বিজিএমইএ। সংগঠনের সভাপতি ফারুক হাসান বাংলাদেশ ব্যাংকের গভর্নরের কাছে এই সুবিধা চেয়েছেন গত ২২ আগস্ট।</p><p class="alignfull">গভর্নরকে লেখা বিজিএমইএ-র চিঠিতে বলা হয়, &lsquo;করোনাভাইরাসের দ্বিতীয় এবং ডেল্টা ভ্যারিয়েন্টের কারণে বিদেশি ক্রেতারা ক্রয়াদেশ শিথিল করেছেন। যেসব পণ্য ইতোমধ্যে রফতানি করা হয়েছে, তার বিপরীতে অনেক ক্ষেত্রে তারা রফতানি মূল্য প্রদান বন্ধ করে দিয়েছেন। সব রফতানি আদেশের বিপরীতে পেমেন্ট পেতে আরও কয়েক মাস সময় প্রয়োজন হবে। ফলে উদ্যোক্তারা সাময়িক তারল্য সংকটের মধ্যে থাকবেন।&rsquo;</p><p class="alignfull">&lsquo;এসব নানাবিধ প্রতিকূলতার মাঝেও উদ্যোক্তারা শ্রমিকদের কর্মসংস্থানের ব্যবস্থা চলমান রেখেছেন এবং তাদের বিনিয়োগ ধরে রাখার জন্য আপ্রাণ চেষ্টা চালিয়ে যাচ্ছেন। ব্যবসা-বাণিজ্যে পূর্বের ন্যায় স্বাভাবিক অবস্থা ফিরে না আসা এবং তারল্য সংকটের কারণে সকল ধরনের ঋণের বিপরীতে কিস্তির টাকা সময় মতো পরিশোধ করা উদ্যোক্তাদের পক্ষে বর্তমানে দুরূহ হয়ে পড়েছে।&rsquo;</p><p class="alignfull">চিঠিতে আরও বলা হয়েছে, &lsquo;এমতাবস্থায় করোনাভাইরাসের প্রভাব মোকাবিলায় রফতানিমুখী তৈরি পোশাক খাতের ব্যবসা-বাণিজ্যের প্রবৃদ্ধি ও সক্ষমতা যাতে মালিকরা ধরে রাখতে পারেন এবং শ্রমিকদের কর্মসংস্থানের ব্যবস্থা চলমান রাখতে পারেন, সেজন্যে সকল ধরনের ঋণের বিপরীতে ডিসেম্বর পর্যন্ত ঋণ শ্রেণিকরণ না করা এবং ঋণ পরিশোধে ব্যর্থতায় পুনঃতফসিলিকরণের সুযোগ ও এ সংক্রান্ত প্রয়োজনীয় নির্দেশনা প্রদানের জন্য আপনার (বাংলাদেশ ব্যাংকের) কাছে বিনীত অনুরোধ করছি।&rsquo;</p><p class="alignfull">&nbsp;</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জিএম/এপিএইচ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%9F%E0%A6%AA-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>টপ স্টোরিজ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%87%E0%A6%8F"><strong>বিজিএমইএ</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" href="//www.banglatribune.com/697817/%E0%A6%AC%E0%A7%88%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD-%E0%A7%AA%E0%A7%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1"></a><div class="image"><span id="ari-image-8" data-ari="{&quot;path&quot;:&quot;media\/2017\/08\/03\/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2017/08/03/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935" alt="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" /></span><script data-id="ari-image-8">jwARI.fetch( $( '#ari-image-8' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সঞ্চয়পত্রে বিনিয়োগ, খতিয়ে দেখবে এনবিআর" href="//www.banglatribune.com/697715/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A7%9F%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%8B%E0%A6%97-%E0%A6%96%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%86%E0%A6%B0"></a><div class="image"><span id="ari-image-9" data-ari="{&quot;path&quot;:&quot;media\/2016\/01\/05\/1d018463b4a076e73ac1ef8633d5728d-.jpeg?jadewits_media_id=52231&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/01/05/1d018463b4a076e73ac1ef8633d5728d-.jpeg?jadewits_media_id=52231" alt="সঞ্চয়পত্রে বিনিয়োগ, খতিয়ে দেখবে এনবিআর" /></span><script data-id="ari-image-9">jwARI.fetch( $( '#ari-image-9' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">সঞ্চয়পত্রে বিনিয়োগ, খতিয়ে দেখবে এনবিআর</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পায়রাতেও হবে ভাসমান এলএনজি টার্মিনাল" href="//www.banglatribune.com/697617/%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%93-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%8F%E0%A6%B2%E0%A6%8F%E0%A6%A8%E0%A6%9C%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B2"></a><div class="image"><span id="ari-image-10" data-ari="{&quot;path&quot;:&quot;media\/2018\/08\/18\/b13fd37aacdae250ea154f5daa76aba9-5b7830fc4fe60.jpg?jadewits_media_id=377419&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2018/08/18/b13fd37aacdae250ea154f5daa76aba9-5b7830fc4fe60.jpg?jadewits_media_id=377419" alt="পায়রাতেও হবে ভাসমান এলএনজি টার্মিনাল" /></span><script data-id="ari-image-10">jwARI.fetch( $( '#ari-image-10' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">পায়রাতেও হবে ভাসমান এলএনজি টার্মিনাল</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আরও ১ লাখ টন চাল আমদানির অনুমতি" href="//www.banglatribune.com/697559/%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%A8-%E0%A6%9A%E0%A6%BE%E0%A6%B2-%E0%A6%86%E0%A6%AE%E0%A6%A6%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF"></a><div class="image"><span id="ari-image-11" data-ari="{&quot;path&quot;:&quot;media\/2016\/06\/03\/c6c259ba46aff697fc2a6ca61d769890-57509984ae550.jpg?jadewits_media_id=99879&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099a\u09be\u09b2 \u0986\u09ae\u09a6\u09be\u09a8\u09bf&quot;,&quot;caption&quot;:&quot;\u099a\u09be\u09b2 \u0986\u09ae\u09a6\u09be\u09a8\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/06/03/c6c259ba46aff697fc2a6ca61d769890-57509984ae550.jpg?jadewits_media_id=99879" alt="আরও ১ লাখ টন চাল আমদানির অনুমতি" /></span><script data-id="ari-image-11">jwARI.fetch( $( '#ari-image-11' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আরও ১ লাখ টন চাল আমদানির অনুমতি</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="1125" data-jwitemdata="{&quot;title&quot;:&quot;\u09ef \u0987-\u0995\u09ae\u09be\u09b0\u09cd\u09b8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09b7\u09cd\u09a0\u09be\u09a8\u09c7\u09b0 \u09a4\u09a5\u09cd\u09af \u099a\u09be\u0987\u09b2\u09cb \u09ac\u09be\u09a3\u09bf\u099c\u09cd\u09af \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09a3\u09be\u09b2\u09af\u09bc&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697844\/%E0%A7%AF-%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF&quot;,&quot;meta_key&quot;:&quot;\u09ac\u09be\u09a3\u09bf\u099c\u09cd\u09af \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09a3\u09be\u09b2\u09df, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09ac\u09cd\u09af\u09be\u0982\u0995, \u09a7\u09be\u09ae\u09be\u0995\u09be, \u0987 \u0985\u09b0\u09c7\u099e\u09cd\u099c, \u09b8\u09bf\u09b0\u09be\u099c\u0997\u099e\u09cd\u099c \u09b6\u09aa, \u0986\u09b2\u09be\u09a6\u09bf\u09a8\u09c7\u09b0 \u09aa\u09cd\u09b0\u09a6\u09c0\u09aa, \u0995\u09bf\u0989\u0995\u09c1\u09ae, \u09ac\u09c1\u09ae \u09ac\u09c1\u09ae, \u0986\u09a6\u09bf\u09df\u09be\u09a8 \u09ae\u09be\u09b0\u09cd\u099f, \u09a8\u09bf\u09a1 \u09a1\u099f \u0995\u09ae \u09a1\u099f \u09ac\u09bf\u09a1\u09bf, \u0986\u09b2\u09c7\u09b6\u09be \u09ae\u09be\u09b0\u09cd\u099f,&quot;,&quot;meta_description&quot;:&quot;\u09ef\u099f\u09bf \u0987-\u0995\u09ae\u09be\u09b0\u09cd\u09b8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09b7\u09cd\u09a0\u09be\u09a8\u09c7\u09b0 \u09ac\u09cd\u09af\u09be\u0982\u0995 \u09b2\u09c7\u09a8\u09a6\u09c7\u09a8\u09c7\u09b0 \u09a4\u09a5\u09cd\u09af \u098f\u09ac\u0982 \u0986\u09b0\u09cd\u09a5\u09bf\u0995 \u09a4\u09a5\u09cd\u09af \u099c\u09be\u09a8\u09a4\u09c7 \u099a\u09c7\u09df\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09ac\u09cd\u09af\u09be\u0982\u0995\u09c7 \u099a\u09bf\u09a0\u09bf \u09aa\u09be\u09a0\u09bf\u09df\u09c7\u099b\u09c7 \u09ac\u09be\u09a3\u09bf\u099c\u09cd\u09af \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09a3\u09be\u09b2\u09df\u0964 \u09ae\u0999\u09cd\u0997\u09b2\u09ac\u09be\u09b0(\u09e8\u09ea \u0986\u0997\u09b8\u09cd\u099f) \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/697844&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2020\/09\/10\/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2020/09/10/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/697844/%E0%A7%AF-%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-08-25T02:17:18+06:00">২৫ আগস্ট ২০২১, ০২:১৭</span><span class="dn" itemprop="dateModified" content="2021-08-25T02:17:18+06:00">আপডেট : ২৫ আগস্ট ২০২১, ০২:১৭</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-12" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/10\/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697844\/%E0%A7%AF-%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF#image-12&quot;,&quot;id&quot;:12,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2020/09/10/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785" alt="৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়" /></span><script data-id="ari-image-12">jwARI.fetch( $( '#ari-image-12' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">৯টি ই-কমার্স প্রতিষ্ঠানের ব্যাংক লেনদেনের তথ্য এবং আর্থিক তথ্য জানতে চেয়ে বাংলাদেশ ব্যাংকে চিঠি পাঠিয়েছে বাণিজ্য মন্ত্রণালয়। মঙ্গলবার(২৪ আগস্ট) বাংলাদেশ ব্যাংকের গভর্নর ফজলে কবিরের কাছে এ চিঠি পাঠানো হয়।</p><p class="alignfull">বাণিজ্য মন্ত্রণালয়ের কেন্দ্রীয় ডিজিটাল কমার্স সেল থেকে যেসব প্রতিষ্ঠানের তথ্য চেয়ে চিঠি পাঠানো হয়েছে, সেগুলো হচ্ছে- ধামাকা, ই অরেঞ্জ, সিরাজগঞ্জ শপ, আলাদিনের প্রদীপ, কিউকুম, বুম বুম, আদিয়ান মার্ট, নিড ডট কম ডট বিডি এবং আলেশা মার্ট।</p><p class="alignfull">চিঠিতে বলা হয়েছে, &lsquo;এই ৯ ডিজিটাল কমার্স প্রতিষ্ঠানের বিরুদ্ধে গ্রাহকদের কাছ থেকে অগ্রিম অর্থ আদায়ের অভিযোগ পাওয়া যাচ্ছে। একই সঙ্গে মার্চেন্টদের কাছ থেকে পণ্য নিয়ে মূল্য পরিশোধ না করারও অভিযোগ পাওয়া যাচ্ছে।&rsquo;</p><p class="alignfull">পরবর্তী করণীয় নির্ধারণের জন্য প্রতিষ্ঠানগুলোর সর্বশেষ আর্থিক অবস্থা, ক্রেতা ও মার্চেন্টদের কাছে মোট দায়ের পরিমাণ জানা দরকার বলে চিঠিতে উল্লেখ করা হয়। বলা হয়েছে, প্রতিষ্ঠানগুলোর চলতি ও স্থায়ী মূলধনের পরিমাণও জানা দরকার। আরও জানা দরকার প্রতিষ্ঠানগুলো কোনও অর্থ কোথাও সরিয়েছে কিনা।</p><p class="alignfull">এর আগে বাণিজ্য মন্ত্রণালয়ের চিঠির পরিপ্রেক্ষিতে বাংলাদেশ ব্যাংক জুন মাসে ইভ্যালির ওপর একটি প্রতিবেদন তৈরি করে। এতে উঠে আসে, গ্রাহক ও মার্চেন্টদের কাছে ইভ্যালির দেনা ৪০৩ কোটি টাকা এবং কোম্পানিটির চলতি সম্পদ ৬৫ কোটি টাকা।</p><p class="alignfull">এদিকে, অগ্রিম টাকা নিয়েও পণ্য বা অর্থ ফেরত না দেওয়ায় গত আগস্ট ই অরেঞ্জের মালিকপক্ষের বিরুদ্ধে ১ হাজার ১০০ কোটি টাকা আত্মসাতের দায়ে মামলা হয়েছে। তাহেরুল ইসলাম নামের এক গ্রাহক গুলশান থানায় এ মামলা করেন।</p><p class="alignfull">মামলার আসামিদের মধ্যে ই অরেঞ্জের মূল মালিক সোনিয়া মেহজাবিন ও তার স্বামী মাসুকুর রহমান এবং প্রধান পরিচালন কর্মকর্তা আমানউল্লাহ চৌধুরী গ্রেফতার হয়েছেন।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জিএম/এএ/</div></div><div class="more_and_tag"></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" href="//www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA"></a><div class="image"><span id="ari-image-13" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" alt="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-13">jwARI.fetch( $( '#ari-image-13' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" href="//www.banglatribune.com/697928/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-14" data-ari="{&quot;path&quot;:&quot;media\/2019\/01\/15\/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/01/15/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581" alt="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" /></span><script data-id="ari-image-14">jwARI.fetch( $( '#ari-image-14' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" href="//www.banglatribune.com/697817/%E0%A6%AC%E0%A7%88%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD-%E0%A7%AA%E0%A7%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1"></a><div class="image"><span id="ari-image-15" data-ari="{&quot;path&quot;:&quot;media\/2017\/08\/03\/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2017/08/03/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935" alt="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" /></span><script data-id="ari-image-15">jwARI.fetch( $( '#ari-image-15' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুতের চমকে বদলে যাচ্ছে জীবন" href="//www.banglatribune.com/697792/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%AE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8"></a><div class="image"><span id="ari-image-16" data-ari="{&quot;path&quot;:&quot;media\/2020\/02\/18\/4855d84278ef1781f3819237beaeb0c8-5e4b61951c3b0.jpg?jadewits_media_id=655217&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09cc\u09b0 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u0995\u09b2\u09cd\u09aa&quot;,&quot;caption&quot;:&quot;\u09b8\u09cc\u09b0 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u0995\u09b2\u09cd\u09aa&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/02/18/4855d84278ef1781f3819237beaeb0c8-5e4b61951c3b0.jpg?jadewits_media_id=655217" alt="বিদ্যুতের চমকে বদলে যাচ্ছে জীবন" /></span><script data-id="ari-image-16">jwARI.fetch( $( '#ari-image-16' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুতের চমকে বদলে যাচ্ছে জীবন</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="990" data-jwitemdata="{&quot;title&quot;:&quot;\u09ac\u09c8\u09a6\u09c7\u09b6\u09bf\u0995 \u09ae\u09c1\u09a6\u09cd\u09b0\u09be\u09b0 \u09b0\u09bf\u099c\u09be\u09b0\u09cd\u09ad\u09c7 \u09ea\u09ee \u09ac\u09bf\u09b2\u09bf\u09df\u09a8 \u09a1\u09b2\u09be\u09b0\u09c7\u09b0 \u09b0\u09c7\u0995\u09b0\u09cd\u09a1&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697817\/%E0%A6%AC%E0%A7%88%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD-%E0%A7%AA%E0%A7%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1&quot;,&quot;meta_key&quot;:&quot;\u09a1\u09b2\u09be\u09b0, \u09b0\u09bf\u09b0\u09cd\u099c\u09be\u09ad, \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09ac\u09cd\u09af\u09be\u0982\u0995, \u09b0\u09c7\u0995\u09b0\u09cd\u09a1&quot;,&quot;meta_description&quot;:&quot;\u09ac\u09c8\u09a6\u09c7\u09b6\u09bf\u0995 \u09ae\u09c1\u09a6\u09cd\u09b0\u09be\u09b0 \u09b0\u09bf\u099c\u09be\u09b0\u09cd\u09ad \u098f\u0996\u09a8 \u09ea\u09ee \u09ac\u09bf\u09b2\u09bf\u09df\u09a8 \u09a1\u09b2\u09be\u09b0\u09c7\u09b0 \u09ac\u09c7\u09b6\u09bf\u0964 \u0986\u09ae\u09a6\u09be\u09a8\u09bf \u09ac\u09be\u09dc\u09be\u09b0 \u09aa\u09b0\u0993 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09ac\u09c8\u09a6\u09c7\u09b6\u09bf\u0995 \u09ae\u09c1\u09a6\u09cd\u09b0\u09be\u09b0 \u09b0\u09bf\u099c\u09be\u09b0\u09cd\u09ad \u09ea\u09ee \u09a6\u09b6\u09ae\u09bf\u0995 \u09ea \u09ac\u09bf\u09b2\u09bf\u09df\u09a8 \u09ae\u09be\u09b0\u09cd\u0995\u09bf\u09a8 \u09a1\u09b2\u09be\u09b0\u09c7\u09b0 \u09a8\u09a4\u09c1\u09a8 \u09b0\u09c7\u0995\u09b0\u09cd\u09a1 \u099b\u09c1\u0981\u09df\u09c7\u099b\u09c7\u0964...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/697817&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2017\/08\/03\/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2017/08/03/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/697817/%E0%A6%AC%E0%A7%88%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD-%E0%A7%AA%E0%A7%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>গোলাম মওলা</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-08-24T21:45:44+06:00">২৪ আগস্ট ২০২১, ২১:৪৫</span><span class="dn" itemprop="dateModified" content="2021-08-24T22:38:44+06:00">আপডেট : ২৪ আগস্ট ২০২১, ২২:৩৮</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-17" data-ari="{&quot;path&quot;:&quot;media\/2017\/08\/03\/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697817\/%E0%A6%AC%E0%A7%88%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD-%E0%A7%AA%E0%A7%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1#image-17&quot;,&quot;id&quot;:17,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2017/08/03/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935" alt="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" /></span><script data-id="ari-image-17">jwARI.fetch( $( '#ari-image-17' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">বৈদেশিক মুদ্রার রিজার্ভ এখন ৪৮ বিলিয়ন ডলারের বেশি। আমদানি বাড়ার পরও বাংলাদেশের বৈদেশিক মুদ্রার রিজার্ভ ৪৮ দশমিক ৪ বিলিয়ন মার্কিন ডলারের নতুন রেকর্ড ছুঁয়েছে। এ পর্যন্ত দেশের বৈদেশিক মুদ্রার রিজার্ভ এটাই সর্বোচ্চ। বাংলাদেশ ব্যাংকের ডেপুটি গভর্নর কাজী ছাইদুর রহমান বাংলা ট্রিবিউনকে এ তথ্য জানিয়েছেন। তিনি বলেন, &lsquo;প্রবাসীদের পাঠানো রেমিট্যান্সের ইতিবাচক ধারা এবং আন্তর্জাতিক মুদ্রা তহবিলের ঋণ-সহায়তা যোগ হওয়ায় বাংলাদেশে বিদেশি মুদ্রার রিজার্ভ এই নতুন উচ্চতায় উঠেছে।&rsquo;</p><p class="alignfull">মঙ্গলবার (২৪ আগস্ট) দিন শেষে বাংলাদেশ ব্যাংকের রিজার্ভের পরিমাণ দাঁড়ায় ৪৮ দশমিক ৪ বিলিয়ন ডলার, যা অতীতের যেকোনও সময়ের চেয়ে বেশি। এই রিজার্ভ দিয়ে প্রতি মাসে ৬ বিলিয়ন ডলার হিসেবে ৮ মাসের আমদানি ব্যয় মেটানো সম্ভব।</p><p class="alignfull">প্রবাসীদের পাঠানো রেমিট্যান্স ছাড়াও আইএমএফের ১ দশমিক ৪৫ বিলিয়ন ডলারের ঋণ-সহায়তা যোগ হওয়ায় বাংলাদেশের বিদেশি মুদ্রার সঞ্চয়ন এই নতুন উচ্চতায় উঠেছে।</p><p class="alignfull">গত ২৯ জুলাই চলতি অর্থবছরের মুদ্রানীতি ঘোষণা করে বাংলাদেশ ব্যাংকের গভর্নর ফজলে কবির তার লিখিত বক্তব্যে বলেন, করোনার সংক্রমণ নিয়ন্ত্রণে লকডাউনসহ নিয়ন্ত্রণমূলক নানা বিধিনিষেধে অর্থনৈতিক পুনরুদ্ধার ব্যাহত হলেও বৈদেশিক মুদ্রার রিজার্ভ চলতি অর্থবছরে ৫২ বিলিয়ন ডলারে উন্নীত হবে।&rsquo;</p><p class="alignfull">&nbsp;</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এপিএইচ/এমওএফ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%9F%E0%A6%AA-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>টপ স্টোরিজ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95"><strong>বাংলাদেশ ব্যাংক</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" href="//www.banglatribune.com/697928/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-18" data-ari="{&quot;path&quot;:&quot;media\/2019\/01\/15\/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/01/15/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581" alt="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" /></span><script data-id="ari-image-18">jwARI.fetch( $( '#ari-image-18' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দেড় মাসে ১১ হাজার কোটি টাকা ঋণ নিয়েছে সরকার" href="//www.banglatribune.com/697801/%E0%A6%A6%E0%A7%87%E0%A6%A1%E0%A6%BC-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A7%E0%A7%A7-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%8B%E0%A6%A3-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-19" data-ari="{&quot;path&quot;:&quot;media\/2016\/07\/22\/b4a76db45dff449da29c41ecb8b3bbfa-5791baf2109d8.jpg?jadewits_media_id=114093&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/07/22/b4a76db45dff449da29c41ecb8b3bbfa-5791baf2109d8.jpg?jadewits_media_id=114093" alt="দেড় মাসে ১১ হাজার কোটি টাকা ঋণ নিয়েছে সরকার" /></span><script data-id="ari-image-19">jwARI.fetch( $( '#ari-image-19' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">দেড় মাসে ১১ হাজার কোটি টাকা ঋণ নিয়েছে সরকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সঞ্চয়পত্রে বিনিয়োগ, খতিয়ে দেখবে এনবিআর" href="//www.banglatribune.com/697715/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A7%9F%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%8B%E0%A6%97-%E0%A6%96%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%86%E0%A6%B0"></a><div class="image"><span id="ari-image-20" data-ari="{&quot;path&quot;:&quot;media\/2016\/01\/05\/1d018463b4a076e73ac1ef8633d5728d-.jpeg?jadewits_media_id=52231&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/01/05/1d018463b4a076e73ac1ef8633d5728d-.jpeg?jadewits_media_id=52231" alt="সঞ্চয়পত্রে বিনিয়োগ, খতিয়ে দেখবে এনবিআর" /></span><script data-id="ari-image-20">jwARI.fetch( $( '#ari-image-20' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">সঞ্চয়পত্রে বিনিয়োগ, খতিয়ে দেখবে এনবিআর</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পায়রাতেও হবে ভাসমান এলএনজি টার্মিনাল" href="//www.banglatribune.com/697617/%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%93-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%8F%E0%A6%B2%E0%A6%8F%E0%A6%A8%E0%A6%9C%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%B2"></a><div class="image"><span id="ari-image-21" data-ari="{&quot;path&quot;:&quot;media\/2018\/08\/18\/b13fd37aacdae250ea154f5daa76aba9-5b7830fc4fe60.jpg?jadewits_media_id=377419&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2018/08/18/b13fd37aacdae250ea154f5daa76aba9-5b7830fc4fe60.jpg?jadewits_media_id=377419" alt="পায়রাতেও হবে ভাসমান এলএনজি টার্মিনাল" /></span><script data-id="ari-image-21">jwARI.fetch( $( '#ari-image-21' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">পায়রাতেও হবে ভাসমান এলএনজি টার্মিনাল</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="692" data-jwitemdata="{&quot;title&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09a4\u09c7\u09b0 \u099a\u09ae\u0995\u09c7 \u09ac\u09a6\u09b2\u09c7 \u09af\u09be\u099a\u09cd\u099b\u09c7 \u099c\u09c0\u09ac\u09a8&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697792\/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%AE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8&quot;,&quot;meta_key&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce, \u09aa\u09b2\u09cd\u09b2\u09c0\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce, \u09b8\u09cc\u09b0\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce, \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u0993 \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf&quot;,&quot;meta_description&quot;:&quot;\u09b0\u0982\u09aa\u09c1\u09b0 \u099c\u09c7\u09b2\u09be\u09b0 \u0997\u0999\u09cd\u0997\u09be\u099a\u09dc\u09be \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09b0 \u09b2\u0995\u09cd\u09b7\u09c0\u099f\u09b0\u09bf \u0993 \u09ae\u09b0\u09cd\u09a3\u09c7\u09be, \u098f\u0987 \u09a6\u09c1\u0987 \u099a\u09b0\u09c7 \u09ae\u09cb\u099f \u09a4\u09bf\u09a8\u099f\u09bf \u0997\u09cd\u09b0\u09be\u09ae\u0964 \u09ac\u09b8\u09ac\u09be\u09b8 \u09ae\u09be\u09a4\u09cd\u09b0 \u09ee\u09e7 \u09aa\u09b0\u09bf\u09ac\u09be\u09b0\u09c7\u09b0\u0964 \u09b8\u09cd\u09ac\u09be\u09ad\u09be\u09ac\u09bf\u0995\u09ad\u09be\u09ac\u09c7\u0987 \u09a6\u09c1\u09b0\u09cd\u0997\u09ae \u098f\u09b2\u09be\u0995\u09be\u09b0 \u098f\u09a4 \u09b8\u09cd\u09ac\u09b2\u09cd\u09aa \u09b8\u0982\u0996\u09cd\u09af\u0995 \u09ae\u09be\u09a8\u09c1\u09b7\u09c7\u09b0...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/697792&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2020\/02\/18\/4855d84278ef1781f3819237beaeb0c8-5e4b61951c3b0.jpg?jadewits_media_id=655217&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">বিদ্যুতের চমকে বদলে যাচ্ছে জীবন</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2020/02/18/4855d84278ef1781f3819237beaeb0c8-5e4b61951c3b0.jpg?jadewits_media_id=655217" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/697792/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%AE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>সঞ্চিতা সীতু</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-08-24T21:30:00+06:00">২৪ আগস্ট ২০২১, ২১:৩০</span><span class="dn" itemprop="dateModified" content="2021-08-25T15:50:00+06:00">আপডেট : ২৫ আগস্ট ২০২১, ১৫:৫০</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-22" data-ari="{&quot;path&quot;:&quot;media\/2020\/02\/18\/4855d84278ef1781f3819237beaeb0c8-5e4b61951c3b0.jpg?jadewits_media_id=655217&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09cc\u09b0 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u0995\u09b2\u09cd\u09aa&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697792\/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%AE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8#image-22&quot;,&quot;id&quot;:22,&quot;caption&quot;:&quot;\u09b8\u09cc\u09b0 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u0995\u09b2\u09cd\u09aa&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09b8\u09cc\u09b0 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u0995\u09b2\u09cd\u09aa&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="সৌর বিদ্যুৎ প্রকল্প" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2020/02/18/4855d84278ef1781f3819237beaeb0c8-5e4b61951c3b0.jpg?jadewits_media_id=655217" alt="বিদ্যুতের চমকে বদলে যাচ্ছে জীবন" /></span><script data-id="ari-image-22">jwARI.fetch( $( '#ari-image-22' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">রংপুর জেলার গঙ্গাচড়া উপজেলার লক্ষীটরি ও মর্ণো, এই দুই চরে মোট তিনটি গ্রাম। বসবাস মাত্র ৮১ পরিবারের। স্বাভাবিকভাবেই দুর্গম এলাকার এত স্বল্প সংখ্যক মানুষের খোঁজ বের করা কঠিন হলেও সরকারের শতভাগ বিদ্যুতায়ন প্রকল্পের আওতায় এদের খুঁজে বের করে বিদ্যুৎ সংযোগ দেওয়া হয়েছে। দেশের ৯৯ দশমিক ৯৯ ভাগ মানুষের ঘরে বিদ্যুৎ পৌঁছে দেওয়ার পর এখন দুর্গম এলাকায় বিদ্যুৎ সংযোগ দেওয়ার জন্য কাজ করে যাচ্ছে বিদ্যুৎ বিভাগ।</p><p class="alignfull">বছর কয়েক আগেও বিদ্যুৎ সংযোগের জন্য নানা রকম ঝামেলা পোহাতে হতো গ্রাহকদের। এখন সেই চিত্র পুরোটা উল্টে গেছে। বছরের শেষ নাগাদ শতভাগ মানুষের ঘরে বিদ্যুতের আলো পৌঁছে দেওয়ার লক্ষ্য পূরণ হলে দক্ষিণ এশিয়ায় বাংলাদেশই এ কাজে প্রথম সাফল্য দেখাবে। এ অঞ্চলের প্রভাবশালী দেশ ভারতও এ ঘোষণা দিতে পারেনি। বরং ভারতের অনেক এলাকার মানুষ এখনও বিদ্যুতের সেবা থেকে বঞ্চিত।</p><p class="alignfull">পল্লী বিদ্যুতায়ন বোর্ড (আরইবি) বলছে,&nbsp; গ্রিডের বাইরে থাকা ৭১১টি গ্রামের ১ লাখ ৪৮ হাজার ৭৯ জন গ্রাহকের এলাকায় তারা এরইমধ্যে বিদ্যুৎ পৌঁছে দিয়েছে। প্রথমে দেশের ২৪টি পল্লী বিদ্যুৎ সমিতির দুর্গম এলাকাকে চিহ্নিত করে এরইমধ্যে ১৬টি এলাকায় সাবমেরিন ক্যাবলের মাধ্যমে বিদ্যুৎ সংযোগ পৌঁছে দেওয়া হয়েছে। গত কয়েক বছর আগে যা কল্পনাই করাই সম্ভব ছিল না।</p><p class="alignfull">সূত্র বলছে, নতুন করে চিহ্নিত ৩৪৮ গ্রামের ৮০ হাজার ৩৭৮ বাসিন্দাকে বিদ্যুৎ সংযোগের আওতায় আনার কাজ করা হচ্ছে। আগামী ডিসেম্বর নাগাদ এই কাজ শেষ হলে সব মানুষের ঘরেই বিদ্যুৎ পৌঁছে যাবে বলে দাবি করছে সরকার। এখন যা ৯৯ দশমিক ৯৯ ভাগ। আর দশমিক এক ভাগ মানুষের ঘরে বিদ্যুৎ পৌঁছানো বাকি রয়েছে। আরইবি ছাড়াও দক্ষিণ-পশ্চিমাঞ্চলের বিদ্যুৎ বিতরণের দায়িত্বে থাকা ওয়েস্টজোন পাওয়ার ডিস্ট্রিবিউশন কোম্পানি (ওজোপাডিকো) এবং উত্তরাঞ্চলের নর্দান ইলেকট্রিসিটি সাপ্লাই কোম্পানি (নেসকো) কিছু দুর্গম এলাকার মানুষকে বিদ্যুৎ দেওয়ার কাজ করছে।</p><p class="alignfull">শতভাগ বিদ্যুতায়নের সবথেকে বড় কাজটি করেছে আরইবি। আরইবির এক কর্মকর্তা তার অভিজ্ঞতা তুলে ধরে বলেন, আমরা কোথাও কোন ছাড় দেওয়ার চেষ্টা করিনি। কোথাও একজন মানুষ বা একটি পরিবার বসবাস করেন। তাকেও বিদ্যুৎ সংযোগের আওতায় নিয়ে আসা হয়েছে। উদাহরণ হিসেবে তিনি বলেন, গোপালগঞ্জের কোটালিপাড়ায় পিঞ্জরি ও কুশলা গ্রামে মাত্র চারটি পরিবার বসবাস করেন। আপনারা গিয়ে দেখে আসতে পারেন সেখানেও চারটি পরিবারকে চারটি সোলার হোম সিস্টেম দিয়ে এসেছি। বিদ্যুৎ পৌঁছে দেওয়ার ক্ষেত্রে আমরা সারাদেশের অফগ্রিড এলাকার মানুষকে বিদ্যুৎ দিতে গিয়ে যেখানে যেভাবে দেওয়া সম্ভব সেখানে&nbsp; সেভাবেই &nbsp;দিয়েছি। কোথাও সোলার, কোথাও আবার সাবমেরিন ক্যাবল দিয়ে আমরা গ্রিড নিয়ে গেছি। সরকারের লক্ষ্য ছিল একটাই, সব মানুষকে বিদ্যুতের আওতায় আনতে হবে। আমরা সেই কাজটিই করার চেষ্টা করেছি।</p><p class="alignfull">রাজশাহী শহর রক্ষা বাঁধে দাঁড়ালেই চোখে পড়ে বিস্তীর্ণ এক চর, চর খিদিরপুর। চরে একটি মাধ্যমিক বিদ্যালয়ও রয়েছে। ভারত সীমান্ত লাগোয়া হাতে গোনা কিছু মানুষ এখানে বসবাস করেন। তাদের প্রধান পেশা কৃষি এবং পশুপালন। আগে কেউ কেউ নদীতে মাছ ধরলেও এখন আর তেমন জাল নিয়ে বের হন না। শহরের এত কাছে হলেও এই খিদিরপুরে সাবমেরিন ক্যাবলে বিদ্যুৎ পৌঁছে দিতে হলে ৪০০ কোটি টাকা অতিরিক্ত ব্যয় করতে হতো। নেসকো এ এলাকার মানুষকে বিনামূল্যে সোলার হোম সিস্টেম বসিয়ে দিয়েছে।</p><p class="alignfull">এই বিদ্যুতের আনুষ্ঠানিক উদ্বোধনের দিন চর খিদিরপুরের রাহেলা বেগম বলেছিলেন কেরোসিনের বাতি আর বিজলি বাতির তফাতের কথা। আগে সন্ধ্যার পর কোনও কাজই করা যেত না। এখন সেখানে চাইলে যে কেউ সেলাইয়ের কাজও করতে পারেন। এখানে কেউ কেউ শহর থেকে কাপড় নিয়ে এসে কাঁথা তৈরির কাজ করেও জীবন নির্বাহ করেন বলে জানান তিনি। রাহেলা বলেন, আগে যেমন অনেক গরমে ঘুমানো যেত না, সারা রাত তালের পাখা টানতে হতো, এখন সেখানে ফ্যান চলে।</p><p class="alignfull">দুর্গম এসব এলাকায় বিদ্যুৎ সংযোগের বিষয়ে জানতে চাইলে বিদ্যুৎ জ্বালানি খনিজসম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেন, বছর কয়েক আগে আমার বাসায় একটি ছেলে কাজ করতো। সে তার গ্রামে বিদ্যুৎ পৌঁছে দেওয়ার জন্য আমাকে অনুরোধ করে। সেই গ্রামে বিদ্যুৎ সংযোগ দেওয়ার কিছু দিন পরে ছেলেটি একদিন আমাকে এসে জানায়, সে আর কাজ করতে চায় না। আমি তাকে বললাম কেন? কাজ করতে চাও না কেন? সে আমাকে জানালো, তার গ্রামে বিদ্যুৎ যাওয়ার পর সে একটি ধান ভাঙানোর মেশিন বসিয়েছে। অর্থাৎ বিদ্যুৎ যাওয়ায় সে স্বাবলম্বী হয়েছে। শুধু সে-ই নয়, তার সঙ্গে দেখা গেলো সেই ছোট্ট উদ্যোগেও দু&rsquo;চার জনের কর্মসংস্থান হয়েছে। এই হচ্ছে পরিবর্তন। এক বা দুই বছরেই এই পরিবর্তন বোঝা যাবে না। এর একটি দীর্ঘমেয়াদি প্রভাব রয়েছে।</p><p class="alignfull">দুর্গম এলাকায় বিদ্যুতের এই সুবিধা পৌঁছে দেওয়ার প্রশংসা করে জ্বালানি বিশেষজ্ঞ ড. ইজাজ হোসেন বাংলা ট্রিবিউনকে বলেন, আমরা এখন এমন সব জায়গায় বিদ্যুৎ দিচ্ছি যেখানে দীর্ঘদিন মানুষ অন্ধকারে ছিলেন। বিদ্যুতের আলো পেয়ে তাদের ঘর যেমন আলোকিত হয়েছে, তেমনি কর্মসংস্থানেরও ব্যবস্থা হয়েছে। তবে এই যে একটি ভালো কাজ সরকার করছে, সেখানে কিছু তড়িঘড়িও হচ্ছে।&nbsp; আমাদের দুর্গম এলাকায় বিদ্যুতের আলো পৌঁছে দেওয়ার ক্ষেত্রে মান ও অবকাঠামোর দিকে নজর দিতে হবে। না হলে এর সুবিধা সবাই ভালোভাবে নিতে পারবে না। উৎপাদন ও সরবরাহের পাশাপাশি তাই অবকাঠামোও যেন খুব ভালো হয়, সেটি আমাদের কঠোর নজরদারিতে রাখতে হবে।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এফএএন/এমওএফ/</div></div><div class="more_and_tag"></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" href="//www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA"></a><div class="image"><span id="ari-image-23" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" alt="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-23">jwARI.fetch( $( '#ari-image-23' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" href="//www.banglatribune.com/697928/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-24" data-ari="{&quot;path&quot;:&quot;media\/2019\/01\/15\/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/01/15/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581" alt="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" /></span><script data-id="ari-image-24">jwARI.fetch( $( '#ari-image-24' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়" href="//www.banglatribune.com/697844/%E0%A7%AF-%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF"></a><div class="image"><span id="ari-image-25" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/10\/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/10/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785" alt="৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়" /></span><script data-id="ari-image-25">jwARI.fetch( $( '#ari-image-25' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" href="//www.banglatribune.com/697817/%E0%A6%AC%E0%A7%88%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD-%E0%A7%AA%E0%A7%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1"></a><div class="image"><span id="ari-image-26" data-ari="{&quot;path&quot;:&quot;media\/2017\/08\/03\/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2017/08/03/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935" alt="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" /></span><script data-id="ari-image-26">jwARI.fetch( $( '#ari-image-26' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="82" data-jwitemdata="{&quot;title&quot;:&quot;\u09a8\u09ac\u09be\u09df\u09a8\u09af\u09cb\u0997\u09cd\u09af \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf\u09a4\u09c7 \u098f\u0995\u0995 \u09b8\u09ae\u09a8\u09cd\u09ac\u09bf\u09a4 \u09aa\u09a6\u09cd\u09a7\u09a4\u09bf \u099c\u09b0\u09c1\u09b0\u09bf: \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697807\/%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%8D%E0%A6%AF-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A6%BF-%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B0%E0%A6%BF&quot;,&quot;meta_key&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0,&quot;,&quot;meta_description&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce, \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c \u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 \u09ac\u09b2\u09c7\u099b\u09c7\u09a8, \u09a8\u09ac\u09be\u09df\u09a8\u09af\u09cb\u0997\u09cd\u09af \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf\u09b0 \u09a6\u09cd\u09b0\u09c1\u09a4 \u09aa\u09cd\u09b0\u09b8\u09be\u09b0\u09c7 \u0997\u09ac\u09c7\u09b7\u09a3\u09be \u0993 \u0989\u09a8\u09cd\u09a8\u09df\u09a8\u09c7\u09b0 \u0995\u09cd\u09b7\u09c7\u09a4\u09cd\u09b0\u09c7 \u098f\u0995\u0995 \u09b8\u09ae\u09a8\u09cd\u09ac\u09bf\u09a4 \u09aa\u09a6\u09cd\u09a7\u09a4\u09bf\u09b0 \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8\u0964...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/697807&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/08\/24\/772a89442268dd3b7ed9a244582a146c-61250c1dba43e.jpg?jadewits_media_id=743884&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">নবায়নযোগ্য জ্বালানিতে একক সমন্বিত পদ্ধতি জরুরি: বিদ্যুৎ প্রতিমন্ত্রী</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/08/24/772a89442268dd3b7ed9a244582a146c-61250c1dba43e.jpg?jadewits_media_id=743884" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/697807/%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%8D%E0%A6%AF-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A6%BF-%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B0%E0%A6%BF" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-08-24T21:12:05+06:00">২৪ আগস্ট ২০২১, ২১:১২</span><span class="dn" itemprop="dateModified" content="2021-08-24T21:12:05+06:00">আপডেট : ২৪ আগস্ট ২০২১, ২১:১২</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-27" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/24\/772a89442268dd3b7ed9a244582a146c-61250c1dba43e.jpg?jadewits_media_id=743884&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09ac\u09be\u09df\u09a8\u09af\u09cb\u0997\u09cd\u09af \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf\u09a4\u09c7 \u098f\u0995\u0995 \u09b8\u09ae\u09a8\u09cd\u09ac\u09bf\u09a4 \u09aa\u09a6\u09cd\u09a7\u09a4\u09bf \u099c\u09b0\u09c1\u09b0\u09bf: \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/697807\/%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%8D%E0%A6%AF-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A6%BF-%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B0%E0%A6%BF#image-27&quot;,&quot;id&quot;:27,&quot;caption&quot;:&quot;\u09a8\u09ac\u09be\u09df\u09a8\u09af\u09cb\u0997\u09cd\u09af \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf\u09a4\u09c7 \u098f\u0995\u0995 \u09b8\u09ae\u09a8\u09cd\u09ac\u09bf\u09a4 \u09aa\u09a6\u09cd\u09a7\u09a4\u09bf \u099c\u09b0\u09c1\u09b0\u09bf: \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09a8\u09ac\u09be\u09df\u09a8\u09af\u09cb\u0997\u09cd\u09af \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf\u09a4\u09c7 \u098f\u0995\u0995 \u09b8\u09ae\u09a8\u09cd\u09ac\u09bf\u09a4 \u09aa\u09a6\u09cd\u09a7\u09a4\u09bf \u099c\u09b0\u09c1\u09b0\u09bf: \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="নবায়নযোগ্য জ্বালানিতে একক সমন্বিত পদ্ধতি জরুরি: বিদ্যুৎ প্রতিমন্ত্রী" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/08/24/772a89442268dd3b7ed9a244582a146c-61250c1dba43e.jpg?jadewits_media_id=743884" alt="নবায়নযোগ্য জ্বালানিতে একক সমন্বিত পদ্ধতি জরুরি: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-27">jwARI.fetch( $( '#ari-image-27' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><div><p class="alignfull">বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ প্রতিমন্ত্রী নসরুল হামিদ বলেছেন, নবায়নযোগ্য জ্বালানির দ্রুত প্রসারে গবেষণা ও উন্নয়নের ক্ষেত্রে একক সমন্বিত পদ্ধতির প্রয়োজন। বাংলাদেশের মতো ঘনবসতিপূর্ণ দেশে নবায়নযোগ্য জ্বালানি হতে বিদ্যুৎ উৎপাদনে জমি, বিদ্যুৎকেন্দ্র স্থাপন মূল্য, সাশ্রয়ী মূল্যের স্টোরেজ সিস্টেম ও প্রযুক্তিগত সীমাবদ্ধতাই বড় বাধা। এসব পেরিয়েও বাংলাদেশ নবায়নযোগ্য উৎস হতে ৭৬৬.৬৮ মেগাওয়াট বিদ্যুৎ উৎপাদন করছে।</p><p class="alignfull">আজ মঙ্গলবার (২৪ আগস্ট) অনলাইনে ইন্টারন্যাশনাল সোলার অ্যালায়েন্সের এশিয়া ও প্রশান্ত মহাসাগরীয় অঞ্চলের আঞ্চলিক কমিটির তৃতীয়সভায় প্রতিমন্ত্রী এসব কথা বলেন।</p><p class="alignfull">বিদ্যুৎ, জ্বালানি ও খনিজ সম্পদ মন্ত্রণালয়ের উপপ্রধান তথ্য কর্মকর্তা মীর মোহম্মদ আসলাম উদ্দিনের পাঠানো এক সংবাদ বিজ্ঞপ্তিতে এ তথ্য জানানো হয়।</p><p class="alignfull">ইন্টারন্যাশনাল সোলার এলায়েন্স (আইএসএ)-এর মহাপরিচালক অজয় মাথুরের সভাপতিত্বে অন্যান্যের মাঝে অস্ট্রেলিয়ার জ্বালানি ও নিঃসরণ হ্রাসমন্ত্রী অ্যাঙ্গাসটেলর এমপি কম্বোডিয়া জ্বালানিমন্ত্রী সুই সেম, ভারতের বিদ্যুৎ এবং নবায়নযোগ্য জ্বালানিমন্ত্রী আরকে সিং, মালদ্বীপের পরিবেশ ও জ্বালানিমন্ত্রী ড. হুসাইন রাশেদ হাসান ও ওমানের পরিবেশ ও জলবায়ু বিষয়কমন্ত্রী মোহাম্মদ বিন সালেম বিন আল-তোবি বক্তব্য রাখেন।</p><p class="alignfull">বাংলাদেশের বিদ্যুৎ প্রতিমন্ত্রী বলেন, বাংলাদেশের প্রত্যন্ত অঞ্চলের জন্য সোলার হোম সিস্টেম ও সোলার মিনি গ্রিড নামের কিছু উদ্ভাবনী পদক্ষেপ নেওয়া হয়েছিল। এখন ৬০ লাখ সোলার হোম সিস্টেমের মাধ্যমে মোট জনসংখ্যার ১২ ভাগকে বিদ্যুৎ দেওয়া হচ্ছে। জমির স্বল্পতার জন্য দেশে বড় আকারের সৌরবিদ্যুৎকেন্দ্র স্থাপন কঠিন। এ কারণে ভাসমান সৌর এবং ছাদ-সৌর&rsquo;র মতো সমাধানগুলোর দিকে যেতে হচ্ছে। ছাদে সৌরবিদ্যুৎকে উৎসাহিত করতে নেট মিটারিং নির্দেশিকাও প্রণয়ন করা হয়েছে।</p><p class="alignfull">সভায় আগামী পাঁচ বছরের জন্য কৌশলগত পরিকল্পনা, 'ওয়ান সান ওয়ান ওয়ার্ল্ড ওয়ান গ্রিড' উদ্যোগের অগ্রগতি, ২০৩০ সালের মধ্যে সৌর বিনিয়োগে ১ ট্রিলিয়ন ডলার সংগ্রহের জন্য রোডম্যাপ- ইত্যাদি আলোচনা করা হয়।</p></div></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এসএনএস/এফএ/</div></div><div class="more_and_tag"></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" href="//www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA"></a><div class="image"><span id="ari-image-28" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" alt="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-28">jwARI.fetch( $( '#ari-image-28' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" href="//www.banglatribune.com/697928/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-29" data-ari="{&quot;path&quot;:&quot;media\/2019\/01\/15\/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/01/15/c0d091a55d6d855508e5ea14c978d96b-5c3dc6eb138fe.jpg?jadewits_media_id=433581" alt="ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ" /></span><script data-id="ari-image-29">jwARI.fetch( $( '#ari-image-29' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডিসেম্বর পর্যন্ত খেলাপি না করতে গভর্নরকে বিজিএমইএ’র অনুরোধ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়" href="//www.banglatribune.com/697844/%E0%A7%AF-%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF"></a><div class="image"><span id="ari-image-30" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/10\/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/10/3f641e996526952f0606eeea0648df5e-5f5a03c5e2574.jpg?jadewits_media_id=687785" alt="৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়" /></span><script data-id="ari-image-30">jwARI.fetch( $( '#ari-image-30' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৯ ই-কমার্স প্রতিষ্ঠানের তথ্য চাইলো বাণিজ্য মন্ত্রণালয়</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" href="//www.banglatribune.com/697817/%E0%A6%AC%E0%A7%88%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD-%E0%A7%AA%E0%A7%AE-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1"></a><div class="image"><span id="ari-image-31" data-ari="{&quot;path&quot;:&quot;media\/2017\/08\/03\/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2017/08/03/4a0b67b494fa1751305f87f83526ae66-598330b505873.jpg?jadewits_media_id=233935" alt="বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড" /></span><script data-id="ari-image-31">jwARI.fetch( $( '#ari-image-31' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বৈদেশিক মুদ্রার রিজার্ভে ৪৮ বিলিয়ন ডলারের রেকর্ড</span></h2></div></div></div></div></div></div></div><script type="text/javascript">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</script></div></div><div id="widget_10263" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div id="content_end_businessID"></div></div></div></div></div><div id="widget_10473" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_10254" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_10255" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী" href="//www.banglatribune.com/696429/%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E"></a><div class="image"><span id="ari-image-32" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/26\/6fb40880fdb397f424d34ca5268010c1-601026050022c.jpg?jadewits_media_id=710296&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/26/6fb40880fdb397f424d34ca5268010c1-601026050022c.jpg?jadewits_media_id=710296" alt="উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-32">jwARI.fetch( $( '#ari-image-32' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ" href="//www.banglatribune.com/695070/%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-33" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/09\/b9109e2b0fe3a6156075afcc90708fdf-61112ecba60ee.jpg?jadewits_media_id=741184&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;,&quot;caption&quot;:&quot;\u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/09/b9109e2b0fe3a6156075afcc90708fdf-61112ecba60ee.jpg?jadewits_media_id=741184" alt="শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ" /></span><script data-id="ari-image-33">jwARI.fetch( $( '#ari-image-33' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী" href="//www.banglatribune.com/689515/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%9C%E0%A7%8B%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-34" data-ari="{&quot;path&quot;:&quot;media\/2020\/08\/03\/c4e3db9a6254c3045f6387ce5dff360c-5f27db168a4cc.jpg?jadewits_media_id=681893&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ac\u09bf\u09ad\u09be\u0997\u09c7\u09b0 \u09b8\u09be\u0987\u09ac\u09be\u09b0 \u09b8\u09bf\u0995\u09bf\u0989\u09b0\u09bf\u099f\u09bf \u099c\u09cb\u09b0\u09a6\u09be\u09b0 \u0995\u09b0\u09be \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8: \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ac\u09bf\u09ad\u09be\u0997\u09c7\u09b0 \u09b8\u09be\u0987\u09ac\u09be\u09b0 \u09b8\u09bf\u0995\u09bf\u0989\u09b0\u09bf\u099f\u09bf \u099c\u09cb\u09b0\u09a6\u09be\u09b0 \u0995\u09b0\u09be \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8: \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/08/03/c4e3db9a6254c3045f6387ce5dff360c-5f27db168a4cc.jpg?jadewits_media_id=681893" alt="বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী" /></span><script data-id="ari-image-34">jwARI.fetch( $( '#ari-image-34' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী" href="//www.banglatribune.com/684590/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8"></a><div class="image"><span id="ari-image-35" data-ari="{&quot;path&quot;:&quot;media\/2016\/02\/06\/66fff1c1d0dfa3229b048e9b04eefa02-.jpg?jadewits_media_id=62339&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c\u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c\u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/02/06/66fff1c1d0dfa3229b048e9b04eefa02-.jpg?jadewits_media_id=62339" alt="বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী" /></span><script data-id="ari-image-35">jwARI.fetch( $( '#ari-image-35' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী</span></h2></div></div></div></div></div></div></div><div id="widget_10256" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মাদ্রাসায় শিক্ষক সংকট, শূন্য পদের তথ্য চেয়েছে সরকার" href="//www.banglatribune.com/697969/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F-%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-36" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/56774d76f544a9d49a3fd941e694b687-612636bbba0b1.png?jadewits_media_id=744045&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/56774d76f544a9d49a3fd941e694b687-612636bbba0b1.png?jadewits_media_id=744045" alt="মাদ্রাসায় শিক্ষক সংকট, শূন্য পদের তথ্য চেয়েছে সরকার" /></span><script data-id="ari-image-36">jwARI.fetch( $( '#ari-image-36' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">মাদ্রাসায় শিক্ষক সংকট, শূন্য পদের তথ্য চেয়েছে সরকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="চীনে পড়ানো হবে শি জিনপিংয়ের মতাদর্শ" href="//www.banglatribune.com/697968/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%B6%E0%A6%BF-%E0%A6%9C%E0%A6%BF%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6"></a><div class="image"><span id="ari-image-37" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/c46f67452563332a679367e361cb70eb-61263595128b6.jpg?jadewits_media_id=744044&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099a\u09c0\u09a8\u09c7\u09b0 \u09b8\u09cd\u0995\u09c1\u09b2 \u09b6\u09bf\u0995\u09cd\u09b7\u09be\u09b0\u09cd\u09a5\u09c0\u09b0\u09be \u09aa\u09dc\u09ac\u09c7 \u09b6\u09bf \u099c\u09bf\u09a8\u09aa\u09bf\u0982\u09df\u09c7\u09b0 \u09ae\u09a4\u09be\u09a6\u09b0\u09cd\u09b6&quot;,&quot;caption&quot;:&quot;\u099a\u09c0\u09a8\u09c7\u09b0 \u09b8\u09cd\u0995\u09c1\u09b2 \u09b6\u09bf\u0995\u09cd\u09b7\u09be\u09b0\u09cd\u09a5\u09c0\u09b0\u09be \u09aa\u09dc\u09ac\u09c7 \u09b6\u09bf \u099c\u09bf\u09a8\u09aa\u09bf\u0982\u09df\u09c7\u09b0 \u09ae\u09a4\u09be\u09a6\u09b0\u09cd\u09b6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/c46f67452563332a679367e361cb70eb-61263595128b6.jpg?jadewits_media_id=744044" alt="চীনে পড়ানো হবে শি জিনপিংয়ের মতাদর্শ" /></span><script data-id="ari-image-37">jwARI.fetch( $( '#ari-image-37' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">চীনে পড়ানো হবে শি জিনপিংয়ের মতাদর্শ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="খাবার লাগবে এক কোটি আফগান শিশুর" href="//www.banglatribune.com/697967/%E0%A6%96%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AB%E0%A6%97%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0"></a><div class="image"><span id="ari-image-38" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/dc54d56e285901beffcb5b7d59d81e32-61263465f2d01.jpg?jadewits_media_id=744043&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0996\u09be\u09ac\u09be\u09b0 \u09b8\u0982\u0995\u099f\u09c7 \u09aa\u09dc\u09a4\u09c7 \u09af\u09be\u099a\u09cd\u099b\u09c7 \u0986\u09ab\u0997\u09be\u09a8\u09bf\u09b8\u09cd\u09a4\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u0996\u09be\u09ac\u09be\u09b0 \u09b8\u0982\u0995\u099f\u09c7 \u09aa\u09dc\u09a4\u09c7 \u09af\u09be\u099a\u09cd\u099b\u09c7 \u0986\u09ab\u0997\u09be\u09a8\u09bf\u09b8\u09cd\u09a4\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/dc54d56e285901beffcb5b7d59d81e32-61263465f2d01.jpg?jadewits_media_id=744043" alt="খাবার লাগবে এক কোটি আফগান শিশুর" /></span><script data-id="ari-image-38">jwARI.fetch( $( '#ari-image-38' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">খাবার লাগবে এক কোটি আফগান শিশুর</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" href="//www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA"></a><div class="image"><span id="ari-image-39" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/e523277009bd2a5b9c46832ce65c20db-6126324487d28.jpg?jadewits_media_id=744041" alt="বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-39">jwARI.fetch( $( '#ari-image-39' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বঙ্গবন্ধুর খুনি মোশতাকের ছেলের বিরুদ্ধে গ্রেফতারি পরোয়ানা" href="//www.banglatribune.com/697965/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81%E0%A6%B0-%E0%A6%96%E0%A7%81%E0%A6%A8%E0%A6%BF-%E0%A6%AE%E0%A7%8B%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-40" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/9d8bdeea401e95cb53c2e8f9865d1067-61263169d2003.jpg?jadewits_media_id=744040&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0996\u09a8\u09cd\u09a6\u0995\u09be\u09b0 \u09ae\u09cb\u09b6\u09a4\u09be\u0995 \u0986\u09b9\u09ae\u09c7\u09a6 (\u09ac\u09be\u09df\u09c7) \u0993 \u0996\u09a8\u09cd\u09a6\u0995\u09be\u09b0 \u0987\u09b6\u09a4\u09bf\u09df\u09be\u0995 \u0986\u09b9\u09ae\u09c7\u09a6 \u09ac\u09be\u09ac\u09c1&quot;,&quot;caption&quot;:&quot;\u0996\u09a8\u09cd\u09a6\u0995\u09be\u09b0 \u09ae\u09cb\u09b6\u09a4\u09be\u0995 \u0986\u09b9\u09ae\u09c7\u09a6 (\u09ac\u09be\u09df\u09c7) \u0993 \u0996\u09a8\u09cd\u09a6\u0995\u09be\u09b0 \u0987\u09b6\u09a4\u09bf\u09df\u09be\u0995 \u0986\u09b9\u09ae\u09c7\u09a6 \u09ac\u09be\u09ac\u09c1&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/9d8bdeea401e95cb53c2e8f9865d1067-61263169d2003.jpg?jadewits_media_id=744040" alt="বঙ্গবন্ধুর খুনি মোশতাকের ছেলের বিরুদ্ধে গ্রেফতারি পরোয়ানা" /></span><script data-id="ari-image-40">jwARI.fetch( $( '#ari-image-40' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বঙ্গবন্ধুর খুনি মোশতাকের ছেলের বিরুদ্ধে গ্রেফতারি পরোয়ানা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পদত্যাগ করে নির্বাচন দিন: মির্জা ফখরুল" href="//www.banglatribune.com/697964/%E0%A6%AA%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2"></a><div class="image"><span id="ari-image-41" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/c3d1bd8e49aefabb266095d335c7a0ba-6126314845035.jpg?jadewits_media_id=744039&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/c3d1bd8e49aefabb266095d335c7a0ba-6126314845035.jpg?jadewits_media_id=744039" alt="পদত্যাগ করে নির্বাচন দিন: মির্জা ফখরুল" /></span><script data-id="ari-image-41">jwARI.fetch( $( '#ari-image-41' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">পদত্যাগ করে নির্বাচন দিন: মির্জা ফখরুল</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বরিশালে সংঘর্ষ, কারাগার থেকে বেরিয়ে আসামিদের মিছিল" href="//www.banglatribune.com/697963/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A7%AF-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2"></a><div class="image"><span id="ari-image-42" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/25\/fbb27b1b235bb32efaad19aaf022a818-612630408de4f.jpg?jadewits_media_id=744038&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09be\u09b0\u09be\u0997\u09be\u09b0 \u09a5\u09c7\u0995\u09c7 \u09ac\u09c7\u09b0\u09bf\u09df\u09c7 \u09ae\u09bf\u099b\u09bf\u09b2 \u0995\u09b0\u09a4\u09c7 \u0995\u09b0\u09a4\u09c7 \u0997\u09a8\u09cd\u09a4\u09ac\u09cd\u09af\u09c7 \u09af\u09be\u09a8 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u09a8\u09c7\u09a4\u09be\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u0995\u09be\u09b0\u09be\u0997\u09be\u09b0 \u09a5\u09c7\u0995\u09c7 \u09ac\u09c7\u09b0\u09bf\u09df\u09c7 \u09ae\u09bf\u099b\u09bf\u09b2 \u0995\u09b0\u09a4\u09c7 \u0995\u09b0\u09a4\u09c7 \u0997\u09a8\u09cd\u09a4\u09ac\u09cd\u09af\u09c7 \u09af\u09be\u09a8 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u09a8\u09c7\u09a4\u09be\u09b0\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/25/fbb27b1b235bb32efaad19aaf022a818-612630408de4f.jpg?jadewits_media_id=744038" alt="বরিশালে সংঘর্ষ, কারাগার থেকে বেরিয়ে আসামিদের মিছিল" /></span><script data-id="ari-image-42">jwARI.fetch( $( '#ari-image-42' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বরিশালে সংঘর্ষ, কারাগার থেকে বেরিয়ে আসামিদের মিছিল</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিসিবির বহুল প্রতীক্ষিত ‘এজিএম’ বৃহস্পতিবার" href="//www.banglatribune.com/697961/%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4-%E2%80%98%E0%A6%8F%E0%A6%9C%E0%A6%BF%E0%A6%8F%E0%A6%AE%E2%80%99-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-43" data-ari="{&quot;path&quot;:&quot;media\/2020\/07\/13\/b9b94a084a9892d1b025e97d1d01a0b1-5f0c693262441.jpg?jadewits_media_id=678317&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09b8\u09bf\u09ac\u09bf\u09b0 \u09ac\u09b9\u09c1\u09b2 \u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09cd\u09b7\u09bf\u09a4 \u2018\u098f\u099c\u09bf\u098f\u09ae\u2019 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09b8\u09bf\u09ac\u09bf\u09b0 \u09ac\u09b9\u09c1\u09b2 \u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09cd\u09b7\u09bf\u09a4 \u2018\u098f\u099c\u09bf\u098f\u09ae\u2019 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/07/13/b9b94a084a9892d1b025e97d1d01a0b1-5f0c693262441.jpg?jadewits_media_id=678317" alt="বিসিবির বহুল প্রতীক্ষিত ‘এজিএম’ বৃহস্পতিবার" /></span><script data-id="ari-image-43">jwARI.fetch( $( '#ari-image-43' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিসিবির বহুল প্রতীক্ষিত ‘এজিএম’ বৃহস্পতিবার</span></h2></div></div></div></div></div></div></div></div></div><div id="div_10250" class="p_c       _col"><div class="inner"><div id="widget_10257" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:336px;max-height:280px;margin:0 auto;"><div id='BT_Business_Details_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Business_Details_R1'); });</script></div></div></div></div></div></div></div><div id="widget_10258" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10258" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/697969/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F-%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87"><span class="tab_list_title"><!-- -->মাদ্রাসায় শিক্ষক সংকট, শূন্য পদের তথ্য চেয়েছে সরকার</span></a></li><li><a href="//www.banglatribune.com/697968/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%B6%E0%A6%BF-%E0%A6%9C%E0%A6%BF%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6"><span class="tab_list_title"><!-- -->চীনে পড়ানো হবে শি জিনপিংয়ের মতাদর্শ</span></a></li><li><a href="//www.banglatribune.com/697967/%E0%A6%96%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AB%E0%A6%97%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0"><span class="tab_list_title"><!-- -->খাবার লাগবে এক কোটি আফগান শিশুর</span></a></li><li><a href="//www.banglatribune.com/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA"><span class="tab_list_title"><!-- -->বিদ্যুৎ ও জ্বালানি সাশ্রয়ে সমন্বিত পদক্ষেপ প্রয়োজন: বিদ্যুৎ প্রতিমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/697965/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81%E0%A6%B0-%E0%A6%96%E0%A7%81%E0%A6%A8%E0%A6%BF-%E0%A6%AE%E0%A7%8B%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF"><span class="tab_list_title"><!-- -->বঙ্গবন্ধুর খুনি মোশতাকের ছেলের বিরুদ্ধে গ্রেফতারি পরোয়ানা</span></a></li><li><a href="//www.banglatribune.com/697964/%E0%A6%AA%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2"><span class="tab_list_title"><!-- -->পদত্যাগ করে নির্বাচন দিন: মির্জা ফখরুল</span></a></li><li><a href="//www.banglatribune.com/697963/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A7%AF-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2"><span class="tab_list_title"><!-- -->বরিশালে সংঘর্ষ, কারাগার থেকে বেরিয়ে আসামিদের মিছিল</span></a></li><li><a href="//www.banglatribune.com/697961/%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4-%E2%80%98%E0%A6%8F%E0%A6%9C%E0%A6%BF%E0%A6%8F%E0%A6%AE%E2%80%99-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->বিসিবির বহুল প্রতীক্ষিত ‘এজিএম’ বৃহস্পতিবার</span></a></li><li><a href="//www.banglatribune.com/697962/%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%A7%E0%A7%AA-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%81-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AA%E0%A7%AF%E0%A7%AC%E0%A7%AC"><span class="tab_list_title"><!-- -->আরও ১১৪ জনের মৃত্যু, শনাক্ত ৪৯৬৬</span></a></li><li><a href="//www.banglatribune.com/697960/%E0%A6%9C%E0%A6%A8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF-%E0%A6%93-%E0%A6%9C%E0%A6%A8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A6%95"><span class="tab_list_title"><!-- -->জনপ্রতিনিধি ও জনপ্রশাসক</span></a></li><li><a href="//www.banglatribune.com/697959/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->তালেবানের অর্থ ফেরত দেবেন ব্রিটিশ প্রধানমন্ত্রী, আছে শর্ত</span></a></li><li><a href="//www.banglatribune.com/697958/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A6%BF-%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF"><span class="tab_list_title"><!-- -->করোনার পাশাপাশি ডেঙ্গু পরীক্ষার আহ্বান স্বাস্থ্য অধিদফতরের</span></a></li><li><a href="//www.banglatribune.com/697957/%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A6%B2%E0%A7%87%E0%A6%B8-%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A7%81-%E0%A6%9A%E0%A6%BE%E0%A6%B7%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%96%E0%A6%AA%E0%A6%A4%E0%A6%BF%C2%A0%E0%A6%B6%E0%A6%B9%E0%A6%BF%E0%A6%A6%E0%A7%81%E0%A6%B2"><span class="tab_list_title"><!-- -->সিডলেস লেবু চাষে লাখপতি শহিদুল</span></a></li><li><a href="//www.banglatribune.com/697956/%E0%A7%A7%E0%A7%A6-%E0%A6%A4%E0%A6%B2%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A7%8B%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%97-%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%82%E0%A6%B2-%E0%A6%85%E0%A6%82%E0%A6%B6"><span class="tab_list_title"><!-- -->১০ তলা হচ্ছে সোবহানবাগ মসজিদ</span></a></li><li><a href="//www.banglatribune.com/697955/%E0%A6%AA%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%AE%E0%A6%A6%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%98%E0%A6%BE%E0%A6%9F-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8"><span class="tab_list_title"><!-- -->পিপিপিতে মাতারবাড়ি-মদুনাঘাট ট্রান্সমিশন লাইন বাস্তবায়নের সিদ্ধান্ত বাতিল</span></a></li><li><a href="//www.banglatribune.com/697954/%E0%A6%B9%E0%A6%B2%E0%A6%BF%E0%A6%89%E0%A6%A1%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%87%E0%A6%A1%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E2%80%99-%E0%A6%8F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A6"><span class="tab_list_title"><!-- -->হলিউডের ‘স্পাইডার ম্যান’-এ বাংলাদেশের ওয়াহিদ</span></a></li><li><a href="//www.banglatribune.com/697953/%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A6%87-%E0%A6%B9%E0%A6%BF%E0%A6%B2%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A6%B2-%E0%A6%86%E0%A6%AE%E0%A6%A6%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7"><span class="tab_list_title"><!-- -->এক বছর পর চালুর দিনই হিলি দিয়ে ফল আমদানি বন্ধ</span></a></li><li><a href="//www.banglatribune.com/697952/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B0%E0%A6%AE-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3-%E0%A6%93-%E0%A6%AD%E0%A7%81%E0%A7%9F%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95"><span class="tab_list_title"><!-- -->এইচএসসির ফরম পূরণ ও ভুয়া বিজ্ঞপ্তি সম্পর্কে সতর্ক করেছে ঢাকা শিক্ষা বোর্ড</span></a></li><li><a href="//www.banglatribune.com/697951/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%A3%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%B0%E0%A7%82%E0%A6%AA-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%9C-%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A6%BE-%C2%A0%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF"><span class="tab_list_title"><!-- -->রাজনীতিকে গণতান্ত্রিক রূপ দিতে বড় বাধা  বিএনপি: ওবায়দুল কাদের</span></a></li><li><a href="//www.banglatribune.com/697950/%E0%A6%97%E0%A7%81%E0%A6%AE-%E0%A6%B6%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A6%A8%E0%A6%BF-%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%AD%E0%A7%80"><span class="tab_list_title"><!-- -->গুম শব্দটি আমরা আগে শুনিনি: রিজভী</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/697822/%E0%A6%8F%E0%A6%95-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A7%AB%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A6%BF-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->একজালে ৫০ লাখ টাকার ইলিশ, মাঝি পেলেন স্বর্ণের চেইন</span></a></li><li><a href="//www.banglatribune.com/697764/%E0%A6%B6%E0%A6%BF%E0%A6%97%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%87-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->শিগগিরই খুলছে শিক্ষাপ্রতিষ্ঠান: শিক্ষামন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/697841/%E2%80%98%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%93%E2%80%99-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%A4-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF"><span class="tab_list_title"><!-- -->‘বন্ধু বাঁচাও’, পাচারকারীদের হাত থেকে বিজিবি সদস্যদের উদ্ধার করলো বিএসএফ</span></a></li><li><a href="//www.banglatribune.com/697830/%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%97%E0%A7%9C%E0%A6%BE%E0%A7%9F-%E0%A6%93%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A7%80%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%8B%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B2"><span class="tab_list_title"><!-- -->কাঠগড়ায় ওসি প্রদীপের মোবাইলে কথা বলার ছবি ভাইরাল</span></a></li><li><a href="//www.banglatribune.com/697842/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%93%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%B9-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->সিনোফার্মের টিকা নিলে ওমরাহ পালন করা যাবে না</span></a></li><li><a href="//www.banglatribune.com/697798/%E0%A6%89%E0%A6%AC%E0%A6%BE%E0%A6%AF%E0%A6%BC%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%8B%E0%A7%9F%E0%A6%BE"><span class="tab_list_title"><!-- -->উবায়দুল মোকতাদিরের জন্য হেফাজত নেতাদের দোয়া অনুষ্ঠান</span></a></li><li><a href="//www.banglatribune.com/697768/%E0%A6%AF%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%86%E0%A7%9F-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->যে পরিমাণ আয় করলেন ইউটিউবাররা</span></a></li><li><a href="//www.banglatribune.com/697777/%E0%A6%B2%E0%A6%BE%E0%A6%B2-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%AD%E0%A6%99%E0%A7%8D%E0%A6%97-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->মোহনবাগানের সঙ্গে ড্র করে স্বপ্নভঙ্গ বসুন্ধরার</span></a></li><li><a href="//www.banglatribune.com/697843/%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%BE"><span class="tab_list_title"><!-- -->বিমানবন্দরের পথ থেকেই ফিরতে হলো কাবুলে আটকে পড়া বাংলাদেশিদের</span></a></li><li><a href="//www.banglatribune.com/697851/%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%95%E0%A7%87-%E2%80%98%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E2%80%99-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%B9%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A7%9F"><span class="tab_list_title"><!-- -->কাশ্মিরকে ‘মুক্ত’ করতে পাকিস্তানকে সহযোগিতায় প্রস্তুত তালেবান: পিটিআই নেতা</span></a></li><li><a href="//www.banglatribune.com/697853/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%A8%E0%A7%8C%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BF"><span class="tab_list_title"><!-- -->বাংলাদেশ নৌবাহিনীতে নতুন নিয়োগ বিজ্ঞপ্তি</span></a></li><li><a href="//www.banglatribune.com/697809/%E2%80%98%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%A4%E0%A6%AE-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->‘দ্বিতীয় দীর্ঘতম সময় ধরে বাংলাদেশের শিক্ষাপ্রতিষ্ঠান বন্ধ’</span></a></li><li><a href="//www.banglatribune.com/697780/%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%AA-%E0%A6%9C%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><span class="tab_list_title"><!-- -->যুববিশ্বকাপ জেতা বাংলাদেশের সঙ্গে খেলতে চায় ভারত</span></a></li><li><a href="//www.banglatribune.com/697831/%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B6%E0%A6%BE-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->কেন পেশা বদলাচ্ছেন শিক্ষকরা?</span></a></li><li><a href="//www.banglatribune.com/697846/%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%AB%E0%A6%B0%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->ইরানে সফরে তালেবান নেতা বারাদার</span></a></li><li><a href="//www.banglatribune.com/697850/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%80-%E0%A6%B2%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%B8%E0%A6%B9%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B9%E0%A6%AE%E0%A6%A6"><span class="tab_list_title"><!-- -->তালেবানবিরোধী লড়াইয়ে মার্কিন সহযোগিতা চান আহমদ মাসুদ</span></a></li><li><a href="//www.banglatribune.com/697801/%E0%A6%A6%E0%A7%87%E0%A6%A1%E0%A6%BC-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A7%E0%A7%A7-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%8B%E0%A6%A3-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->দেড় মাসে ১১ হাজার কোটি টাকা ঋণ নিয়েছে সরকার</span></a></li><li><a href="//www.banglatribune.com/697823/%E0%A6%AC%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AF%E0%A7%87-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%8F%E0%A6%96%E0%A6%A8%E0%A6%93-%E0%A6%85%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->বরিশালে সংঘর্ষের ঘটনায় যে তথ্য এখনও অজানা</span></a></li><li><a href="//www.banglatribune.com/697884/%E0%A6%AE%E0%A6%BE-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%87%E0%A6%A1%E0%A6%BF%E0%A6%B0-%E0%A6%8F%E0%A6%8F%E0%A6%B8%E0%A6%AA%E0%A6%BF%E0%A6%B8%E0%A6%B9-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A7%A9"><span class="tab_list_title"><!-- -->মা-ছেলেকে অপহরণের অভিযোগে সিআইডির এএসপিসহ আটক ৩</span></a></li><li><a href="//www.banglatribune.com/697910/%E0%A6%93%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%B9-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AC-%E0%A6%93-%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8"><span class="tab_list_title"><!-- -->ওমরাহ নিয়ে সৌদির শর্তকে অবাস্তব ও অবৈজ্ঞানিক বললেন বিশেষজ্ঞরা</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10258 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10258 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10258 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10258 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_10259" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="dw"><div class="aligncenter"><a style="max-width: 300px;overflow:hidden;margin: 0 auto;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt="" style="display:inline"></a></div></div></div></div></div></div><div id="widget_10260" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_AFTER_DW_BISINESS'><script>googletag.cmd.push(function() { googletag.display('BT_AFTER_DW_BISINESS'); });</script></div></div></div></div></div></div></div><div id="widget_10261" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_10262" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/business/?tags=2568">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  summery_view 
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী" href="//www.banglatribune.com/696429/%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E"></a><div class="image"><span id="ari-image-44" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/26\/6fb40880fdb397f424d34ca5268010c1-601026050022c.jpg?jadewits_media_id=710296&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/26/6fb40880fdb397f424d34ca5268010c1-601026050022c.jpg?jadewits_media_id=710296" alt="উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী" /></span><script data-id="ari-image-44">jwARI.fetch( $( '#ari-image-44' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">উন্নত বিদ্যুৎ সেবা পাওয়া গ্রাহকের অধিকার: বিদ্যুৎ প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ" href="//www.banglatribune.com/695070/%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%AC%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-45" data-ari="{&quot;path&quot;:&quot;media\/2021\/08\/09\/b9109e2b0fe3a6156075afcc90708fdf-61112ecba60ee.jpg?jadewits_media_id=741184&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;,&quot;caption&quot;:&quot;\u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/08/09/b9109e2b0fe3a6156075afcc90708fdf-61112ecba60ee.jpg?jadewits_media_id=741184" alt="শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ" /></span><script data-id="ari-image-45">jwARI.fetch( $( '#ari-image-45' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">শিল্পে নিরবচ্ছিন্ন জ্বালানি সরবরাহ উন্নয়নের ধারা অব্যাহত রাখবে: নসরুল হামিদ</span></h2></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী" href="//www.banglatribune.com/689515/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%9C%E0%A7%8B%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-46" data-ari="{&quot;path&quot;:&quot;media\/2020\/08\/03\/c4e3db9a6254c3045f6387ce5dff360c-5f27db168a4cc.jpg?jadewits_media_id=681893&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ac\u09bf\u09ad\u09be\u0997\u09c7\u09b0 \u09b8\u09be\u0987\u09ac\u09be\u09b0 \u09b8\u09bf\u0995\u09bf\u0989\u09b0\u09bf\u099f\u09bf \u099c\u09cb\u09b0\u09a6\u09be\u09b0 \u0995\u09b0\u09be \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8: \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ac\u09bf\u09ad\u09be\u0997\u09c7\u09b0 \u09b8\u09be\u0987\u09ac\u09be\u09b0 \u09b8\u09bf\u0995\u09bf\u0989\u09b0\u09bf\u099f\u09bf \u099c\u09cb\u09b0\u09a6\u09be\u09b0 \u0995\u09b0\u09be \u09aa\u09cd\u09b0\u09df\u09cb\u099c\u09a8: \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/08/03/c4e3db9a6254c3045f6387ce5dff360c-5f27db168a4cc.jpg?jadewits_media_id=681893" alt="বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী" /></span><script data-id="ari-image-46">jwARI.fetch( $( '#ari-image-46' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎ বিভাগের সাইবার সিকিউরিটি জোরদার করা প্রয়োজন: প্রতিমন্ত্রী</span></h2></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী" href="//www.banglatribune.com/684590/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8"></a><div class="image"><span id="ari-image-47" data-ari="{&quot;path&quot;:&quot;media\/2016\/02\/06\/66fff1c1d0dfa3229b048e9b04eefa02-.jpg?jadewits_media_id=62339&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c\u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u099c\u09cd\u09ac\u09be\u09b2\u09be\u09a8\u09bf \u0993 \u0996\u09a8\u09bf\u099c\u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09a8\u09b8\u09b0\u09c1\u09b2 \u09b9\u09be\u09ae\u09bf\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/02/06/66fff1c1d0dfa3229b048e9b04eefa02-.jpg?jadewits_media_id=62339" alt="বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী" /></span><script data-id="ari-image-47">jwARI.fetch( $( '#ari-image-47' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুতের ব্যবহার নিয়ে যে পরামর্শ দিলেন প্রতিমন্ত্রী</span></h2></div></div></div></div></div></div></div><div id="widget_10264" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/697966/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%93-%E0%A6%9C%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script src="https://push.jadewits.com/jw-push.js?v=1.0.0.30"></script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: -12px;
    right: -11px;
    padding: 4px 13px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}</style><script>if(window_width<=801) {
	let AD_BT_Inner_R1 = '<div class="w100 mb10">'+$('.BT_Inner_R1').html()+'</div>';
	//$('.jw_content_detail_each:eq(0) .detail_widget .widget_color_red_grad .col4:eq(1)').after(AD_BT_Inner_R1);
	$('.BT_Inner_R1').html('');
	let aD_bt_inner_r4 = $('.bt_inner_r4').html();
	$('.news_divider:eq(0)').before(aD_bt_inner_r4);
	$('.bt_inner_r4').html('');
}

//$(".jw_article_body p").wrapAll( "<div class='all_paras' />");

if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var social_url_generator = function(url_main){
	url_main = url_main.split('/');
	//console.log(url_main);

	for( var i = 0; i < url_main.length; i++){ 
		if ( i > 3) {
			url_main.splice(i, 1);
			i--; 
		}
	}
	return url_main.join('/');
}

$('.jw_content_detail_each').each(function(i,v){
	var share_title = $(this).find('h1[itemprop="headline"]').text();
	var url_single = $(this).find('meta[itemprop="mainEntityOfPage"]').attr('content');
	var url_encode = social_url_generator('https:'+url_single);
	//console.log(url_encode);
	var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
	var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
	var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
	var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
	var social_push = '<div class="roundicons aligncenter">'
	+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
	+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
	+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
	+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
	+'</div>';
	$(this).find('.additional_info_container').append(social_push);
});

}
//$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',10);
}, 10000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
} else {
$('#BT_popups').hide();
}
var sticky_ad_unite_name = 'bottom_Sticky_Inner_Desktop';

if(window_width<801){
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Mobile';
	} else {
		sticky_ad_unite_name = 'bottom_Sticky_Inner_Mobile';
	}
} else {
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Desktop';
	}
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:100px;margin:0 auto;position: relative;">'
+"<div id='"+sticky_ad_unite_name+"'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('"+sticky_ad_unite_name+"'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" class="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';

var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><a href="https://www.ksrm.com.bd/" target="_blank"><img src="//cdn.banglatribune.net/contents/uploads/media/2021/08/19/37bef5d86ac4186090958c0280407890-611e16d2e8c31.jpg" style="min-width:100%" alt=""></a><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});
/*if(window_width<800){
	var BT_Inner_R1_div = $('.BT_Inner_R1').parent().html();
	if(BT_Inner_R1_div) {
		$('.details_mostread_mobile').after(BT_Inner_R1_div);
		BT_Inner_R1_div.html('');
	}
}*/

var change_for_bottom_sticky = true;
var sticky_bottom_interactive = function(){
	if(stickyPositionLoaded === true) {
		if($(window).scrollTop() > 300) {
			if( change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
				//$('.sticky_banner').hide(500);
				$('.closeed').hide(500);
				change_for_bottom_sticky = false;
			}	
		}
		else{
			if( !change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "100px",padding: "3px 0"}, 1000 );
				//$('.sticky_banner').show(500);
				$('.closeed').show(500);
				change_for_bottom_sticky = true;
			}
		}
	}
}
googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotOnload', function(event) {
		let slot = event.slot;
		if (slot === adSlotStickyHomeDesktop || slot === adSlotStickyHomeMobile || slot === adSlotStickyInnerDesktop || slot === adSlotStickyInnerMobile) {
			console.log('Creative iframe from header slot', slot.getSlotElementId(), 'has loaded and showed.');
			stickyPositionLoaded = true;
			//console.log('header stickyPositionLoaded = '+stickyPositionLoaded);
		}
	});
});
if(window_width>800){
	$(window).scroll(sticky_bottom_interactive).resize(sticky_bottom_interactive);
}</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6844d357bef01a13',m:'749a7acde26a539237b5610f178b6afb3dc4cb49-1629894564-1800-Abip4wW9usteZDAUNBfGuQIGEFjaHOUmS0TlCConWltGy88hl0mLfiC77bKCo5mG0IWnKqHnGOKSxuFIq0KTtRArVQ9ypsCFoapsAHV/3jKdB8Y/YfjJH7W25C87DYs/0sF0o57ARKj9x6OUHPQIeL96DK0W5CWy5EmeffodH7jXetGxxH1JE+xyJvhkzpJmCTtygKY161Zm9JTSSgQgY555EIqj+ZoLG+8n+vC8Lf9bUpvLrtqrRcKs9UOYZnrWz9zlb0C4V71jsnN1KDByuJLJMsEuAm7EzlnxUkL9YP1dvUcS5yfGbiRpoJ1n/TjpUYu1k4+7WcNH1HzS1IllesL90doBsf3ysslAa5FSP459SMdqMP/0u9i4Gh0RgT6f7+EI0FIhXvTDf1T/NsgAh43beadrx8bAJy7A46iIUv8DCffTXVOkT9YFwtFK+XBV3dkgY4sr8i3UGoDT21ttA0c//8bmIJRJOz5UIjRJVnhX+95c4q2Rl6Mla4rsbGH0vjbtPX8dOs4L7dVrgWINidY3OgnpxWyijvWkH3dRo4wUXjnWjzs+vTT+0HA3JQFW4Q==',s:[0x2d64c6b0af,0xc7eda9f3e5],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6844d357bef01a13","version":"2021.8.1","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":10}'></script>
</body></html>