<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার</title><meta name="keywords" content="আইন ও অপরাধ, গ্রেফতার, প্রতারক, কথিত সাংবাদিক, ঢাকা" /><meta name="description" content="বহুল আলোচিত হলমার্ক কেলেঙ্কারির মামলার পরোয়ানাভুক্ত আসামি আব্দুল মালেককে ব্ল্যাকমেইল করে কোটি টাকা চাঁদাবাজির অভিযোগে দুই &amp;nbsp;কথিত সাংবাদিককে গ্রেফতার..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার",
			"keywords":"আইন ও অপরাধ, গ্রেফতার, প্রতারক, কথিত সাংবাদিক, ঢাকা",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="বহুল আলোচিত হলমার্ক কেলেঙ্কারির মামলার পরোয়ানাভুক্ত আসামি আব্দুল মালেককে ব্ল্যাকমেইল করে কোটি টাকা চাঁদাবাজির অভিযোগে দুই &amp;nbsp;কথিত সাংবাদিককে গ্রেফতার..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/09/01/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95" /><meta name="twitter:title" content="ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার" /><meta name="twitter:description" content="বহুল আলোচিত হলমার্ক কেলেঙ্কারির মামলার পরোয়ানাভুক্ত আসামি আব্দুল মালেককে ব্ল্যাকমেইল করে কোটি টাকা চাঁদাবাজির অভিযোগে দুই &amp;nbsp;কথিত সাংবাদিককে গ্রেফতার..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/09/01/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376" /><link rel="canonical" href="https://www.banglatribune.com/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95"><link rel="amphtml" href="https://www.banglatribune.com/amp/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/others" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.0.1" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.0.1" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.0.1" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.0.1" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.0.1" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.0.1" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.0.1" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1630507634.7752';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "",
		"name": "ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার",
		"headline": "ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার",
		"keywords":"আইন ও অপরাধ, গ্রেফতার, প্রতারক, কথিত সাংবাদিক, ঢাকা",
		"description" : "বহুল আলোচিত হলমার্ক কেলেঙ্কারির মামলার পরোয়ানাভুক্ত আসামি আব্দুল মালেককে ব্ল্যাকমেইল করে কোটি টাকা চাঁদাবাজির অভিযোগে দুই &amp;amp;nbsp;কথিত সাংবাদিককে গ্রেফতার...",
		"image": {
			"@type": "ImageObject",
			"url": "",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "বাংলা ট্রিবিউন রিপোর্ট"		},
		"datePublished": "2021-09-01T20:11:58+06:00",
		"dateModified": "2021-09-01T20:11:58+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.0.1"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.0.1"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.0.1"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/others';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95';
			var current_archive_time = '2021-09-01';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার';
			var jw_meta_description = 'বহুল আলোচিত হলমার্ক কেলেঙ্কারির মামলার পরোয়ানাভুক্ত আসামি আব্দুল মালেককে ব্ল্যাকমেইল করে কোটি টাকা চাঁদাবাজির অভিযোগে দুই &amp;nbsp;কথিত সাংবাদিককে গ্রেফতার...';
			var jw_meta_url = 'https://www.banglatribune.com/699348';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/09/01/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376';</script><script>let _jw_push_show_ui = true; 
let _jw_push_logo_url = 'https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png'; 
let _jw_push_title = 'সর্বশেষ নিউজ এলার্ট পেতে হ্যাঁ চাপুন';
let _jw_push_yes_text = 'হ্যাঁ';
let _jw_push_no_text= 'এখন নয়';
//let _jw_push_prompt_pause_days = 1;</script><style>body ._jw_push_btn_wrap{
display:block;
grid-template-columns:auto;
}
body ._jw_push_btn_wrap{
text-align:right;
}
body #_jw_push_btn_yes,  body #_jw_push_btn_no {
    background: #1890ff;
    color: #fff;
    border-radius: 10px;
    padding: 5px 30px;
margin:0 10px;
}
body #_jw_push_btn_no { background: #fff; color: #000; border:1px solid #666; }</style><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>var datePublishedTrack = '';
$.each($('script[type="application/ld+json"]'), function(i,v){
	v = JSON.parse(v.textContent);
	if(v.hasOwnProperty("datePublished")){
		datePublishedTrack = v.datePublished;
		console.log("worked "+datePublishedTrack);
	}
});</script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'datePublished' }});
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('set', 'page_location', window.location.href);
	gtag('config', 'UA-71788435-1', { 'datePublished': datePublishedTrack });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><script type="text/javascript">    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "898yreogcc");</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="2083680901755355" /><meta name="distribution" content="Global"><meta name="robots" content="ALL"><meta name="googlebot" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="msnbot" content="index, follow"><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();
var cat_Name_Pick = current_page_url.split('/')[3];
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(84244876, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script><noscript><div><img src="https://mc.yandex.ru/watch/84244876" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script>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</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="page_color_ jw_body_page_id_724 jw_body_content_id_699348  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>$(document).ready(function(){

if(window.navigator && navigator.serviceWorker) {

navigator.serviceWorker.getRegistrations().then( function(registrations) { 
             for(let registration of registrations) { 

                 //console.log(registration.active.scriptURL);

                 if( registration.active.scriptURL != 'https://www.banglatribune.com/sw.js?v=1.0.1'  ){

                

registration.pushManager.getSubscription().then(function(subscription) {
          if( subscription ){
            subscription.unsubscribe().then(function(successful) {
              // You've successfully unsubscribed
              console.log('JadeWits Push Garbage Subscription Cleared.');
              _jw_push_show_ui =false;
            }).catch(function(e) {
              // Unsubscription failed
            });
          }
        });




                  registration.unregister();
                 console.log('unregister');
                 _jw_push_show_ui =false;
                  }
         } 
}); 
}
});</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
	position: absolute;
	right: -20px;
	bottom: -20px;
	width: 30px;
	line-height: 30px;
	border: 2px solid #000;
	border-radius: 50%;
	height: 30px;
	background-color: #ccc;
	cursor: pointer;
	text-align: center;
}
@media only screen and (max-width: 800px){
	#BT_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 58px auto 0 auto;
	}
	#BT_popups .closeBtn{
		left: 0px;
		bottom: 0px;
		border-radius: 0;
		font-size: 25px;
	}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup_details', [[660, 440], [320, 480]], '320x480_for_popup_details').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("bt_popup_firm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='320x480_for_popup_details'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('320x480_for_popup_details'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
setCookieMinutes('bt_popup_firm','visited',10);
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
setCookieMinutes('bt_popup_firm','visited',10);
});</script><div class="aligncenter topLeaderBoardAdInner"></div><script>var inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive';
	if(window_width<801) {
		inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive_Mobile';
	}

	let adPushTopLeaderBoardInner = '<div style="max-width:970px;margin:0 auto;">'
								+"<div id='"+inner_Top_leaderBoard_desk_Mob+"'>"
								+'<scr'+'ipt>'
								+"googletag.cmd.push(function() { googletag.display('"+inner_Top_leaderBoard_desk_Mob+"'); });"
								+'</scr'+'ipt>'
								+'</div></div>';
	$('.topLeaderBoardAdInner').html(adPushTopLeaderBoardInner);</script></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">বুধবার, ০১ সেপ্টেম্বর ২০২১, ১৭ ভাদ্র ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6">জাতীয় সংসদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8">নির্বাচন কমিশন</a></li><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%89">ইন্টারভিউ</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1088 menu_color_"><a class="static " href="/mujib100">মুজিববর্ষ</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/others"><span>খবর</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_847 menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li><li class="menu_page_id_841 menu_color_"><a class="static " href="/bijoyer-golpo">বিজয়ের গল্প</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_1096 menu_color_"><a class="static " href="/readers-opinion">পাঠকের কলাম</a></li><li class="menu_page_id_1097 menu_color_"><a class="static " href="/environment">পরিবেশ</a></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/others"><strong itemprop="name">খবর</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/law-and-crime"><strong itemprop="name">আইন ও অপরাধ</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p       _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5     "><div class="inner"><div id="div_9945" class="p_d       _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:100px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [[320, 100], [320, 50]]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[728, 90], [468, 60], [320, 100], [320, 50]], 
	'content_top_responsive_ad_unit').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='content_top_responsive_ad_unit'><script>googletag.cmd.push(function() { googletag.display('content_top_responsive_ad_unit'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="92" data-jwitemdata="{&quot;title&quot;:&quot;\u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995\u09ae\u09c7\u0987\u09b2 \u0995\u09b0\u09c7 \u099a\u09be\u0981\u09a6\u09be\u09ac\u09be\u099c\u09bf, \u09a6\u09c1\u0987 \u0995\u09a5\u09bf\u09a4 \u09b8\u09be\u0982\u09ac\u09be\u09a6\u09bf\u0995 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699348\/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95&quot;,&quot;meta_key&quot;:&quot;\u0986\u0987\u09a8 \u0993 \u0985\u09aa\u09b0\u09be\u09a7, \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0, \u09aa\u09cd\u09b0\u09a4\u09be\u09b0\u0995, \u0995\u09a5\u09bf\u09a4 \u09b8\u09be\u0982\u09ac\u09be\u09a6\u09bf\u0995, \u09a2\u09be\u0995\u09be&quot;,&quot;meta_description&quot;:&quot;\u09ac\u09b9\u09c1\u09b2 \u0986\u09b2\u09cb\u099a\u09bf\u09a4 \u09b9\u09b2\u09ae\u09be\u09b0\u09cd\u0995 \u0995\u09c7\u09b2\u09c7\u0999\u09cd\u0995\u09be\u09b0\u09bf\u09b0 \u09ae\u09be\u09ae\u09b2\u09be\u09b0 \u09aa\u09b0\u09cb\u09df\u09be\u09a8\u09be\u09ad\u09c1\u0995\u09cd\u09a4 \u0986\u09b8\u09be\u09ae\u09bf \u0986\u09ac\u09cd\u09a6\u09c1\u09b2 \u09ae\u09be\u09b2\u09c7\u0995\u0995\u09c7 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995\u09ae\u09c7\u0987\u09b2 \u0995\u09b0\u09c7 \u0995\u09cb\u099f\u09bf \u099f\u09be\u0995\u09be \u099a\u09be\u0981\u09a6\u09be\u09ac\u09be\u099c\u09bf\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997\u09c7 \u09a6\u09c1\u0987 &amp;amp;nbsp;\u0995\u09a5\u09bf\u09a4 \u09b8\u09be\u0982\u09ac\u09be\u09a6\u09bf\u0995\u0995\u09c7 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/699348&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/09\/01\/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/09/01/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-09-01T20:11:58+06:00">০১ সেপ্টেম্বর ২০২১, ২০:১১</span><span class="dn" itemprop="dateModified" content="2021-09-01T20:11:58+06:00">আপডেট : ০১ সেপ্টেম্বর ২০২১, ২০:১১</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699348\/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/09/01/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376" alt="ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">বহুল আলোচিত হলমার্ক কেলেঙ্কারির মামলার পরোয়ানাভুক্ত আসামি আব্দুল মালেককে ব্ল্যাকমেইল করে কোটি টাকা চাঁদাবাজির অভিযোগে দুই &nbsp;কথিত সাংবাদিককে গ্রেফতার করেছে র&zwj;্যাপিড আ্যকশন ব্যাটালিয়ন (র&zwnj;্যাব)।</p><p class="alignfull">বুধবার (১ সেপ্টেম্বর) বিকালে রাজধানীর কারওয়ান বাজার র&zwnj;্যাব মিডিয়া সেন্টারে র&zwj;্যাবের লিগ্যাল আ্যন্ড মিডিয়া উইংয়ের পরিচালক কমান্ডার খন্দকার আল মঈন এ তথ্য জানান।</p><p class="alignfull">গ্রেফতারকৃতরা হলেন‑ প্রতারণার পরিকল্পনাকারী বেসরকারি একটি টেলিভিশনের সাংবাদিক মো. ইকবাল হোসেন (৩১) ও তার সহযোগী মো. আমিরুল ইসলাম (৩৫)।</p><p class="alignfull">তাদের কাছ থেকে ক্যামেরা ও বেসরকারি একটি টেলিভিশনের বুম, পাঁচ লাখ টাকা, তিনটি একশ টাকার স্টাম্প, ৪৫ লাখ ও ৫০ লাখ টাকার দুটি ব্যাংক চেক জব্দ করা হয়।</p><p class="alignfull">মঙ্গলবার (৩১ আগস্ট) রাতে রাজধানীর উত্তরার একটি হোটেলে অভিযান চালিয়ে তাদেরকে গ্রেফতার করা হয়। এই ঘটনায় ভুক্তভোগী মালেকের বিরুদ্ধে ওয়ারেন্ট থাকায় তাকে গ্রেফতার দেখিয়েছে এলিট ফোর্স র&zwnj;্যাব।</p><p class="alignfull">সাংবাদিকতার আড়ালে ওয়ারেন্টভুক্ত আসামি ও অপরাধীদের টার্গেট করে এই কথিত সাংবাদিক চক্রটি ব্ল্যাকমেইল করে মোটা অঙ্কের টাকা হাতিয়ে নেয়। বেশ কিছুদিন ধরে দেশের নামিদামি বেসরকারি টেলিভিশন ও নামসর্বস্ব পত্রিকার নাম ব্যবহার করে রাজধানীর উত্তরায় চক্রটি তাদের অপরাধ কার্যক্রম চালাচ্ছিল।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এআরআর/এমএস/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%93-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7"><strong>আইন ও অপরাধ</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার" href="//www.banglatribune.com/699346/%E0%A6%86%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%A8%E0%A6%AC%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%95-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-2" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/19\/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/05/19/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347" alt="আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার" /></span><script data-id="ari-image-2">jwARI.fetch( $( '#ari-image-2' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" href="//www.banglatribune.com/699296/%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A7%A8%E0%A7%AD%E0%A7%AA-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%93-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-3" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339" alt="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" /></span><script data-id="ari-image-3">jwARI.fetch( $( '#ari-image-3' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে" href="//www.banglatribune.com/699276/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A7%88%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F"></a><div class="image"><span id="ari-image-4" data-ari="{&quot;path&quot;:&quot;media\/2020\/04\/05\/0e43540124bab006a6089c84daebea76-5e89a3a9739da.jpg?jadewits_media_id=662893&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/04/05/0e43540124bab006a6089c84daebea76-5e89a3a9739da.jpg?jadewits_media_id=662893" alt="এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে" /></span><script data-id="ari-image-4">jwARI.fetch( $( '#ari-image-4' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার" href="//www.banglatribune.com/699258/%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%93%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-5" data-ari="{&quot;path&quot;:&quot;media\/2015\/12\/15\/52f07010e24e1c677932517d78453d6c-.jpg?jadewits_media_id=45563&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2015/12/15/52f07010e24e1c677932517d78453d6c-.jpg?jadewits_media_id=45563" alt="খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার" /></span><script data-id="ari-image-5">jwARI.fetch( $( '#ari-image-5' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="0" data-jwitemdata="{&quot;title&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09c7 \u0985\u09a8\u09be\u09b0\u09cd\u09b8\u09c7 \u09ad\u09b0\u09cd\u09a4\u09bf\u09b0 \u09ab\u09b2 \u09aa\u09cd\u09b0\u0995\u09be\u09b6&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699356\/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6&quot;,&quot;meta_key&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df, \u0985\u09a8\u09be\u09b0\u09cd\u09b8 \u09ad\u09b0\u09cd\u09a4\u09bf\u09b0 \u09ab\u09b2 \u09aa\u09cd\u09b0\u0995\u09be\u09b6&quot;,&quot;meta_description&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09c7\u09b0 \u0985\u09a7\u09bf\u09ad\u09c1\u0995\u09cd\u09a4 \u0995\u09b2\u09c7\u099c\u0997\u09c1\u09b2\u09cb\u09a4\u09c7 \u09e8\u09e6\u09e8\u09e6-\u09e8\u09e7 \u09b6\u09bf\u0995\u09cd\u09b7\u09be\u09ac\u09b0\u09cd\u09b7\u09c7 \u09b8\u09cd\u09a8\u09be\u09a4\u0995 (\u09b8\u09ae\u09cd\u09ae\u09be\u09a8) \u09aa\u09cd\u09b0\u09a5\u09ae \u09ac\u09b0\u09cd\u09b7\u09c7 \u09ad\u09b0\u09cd\u09a4\u09bf\u09b0 \u09ab\u09b2 \u09aa\u09cd\u09b0\u0995\u09be\u09b6 \u0995\u09b0\u09be \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u09ac\u09c1\u09a7\u09ac\u09be\u09b0 (\u09e7 \u09b8\u09c7\u09aa\u09cd\u099f\u09c7\u09ae\u09cd\u09ac\u09b0) \u098f \u09ab\u09b2 \u09aa\u09cd\u09b0\u0995\u09be\u09b6 \u0995\u09b0\u09be...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/699356&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2016\/11\/27\/2e30ecceb108ff552cb6d08cbb6115af-583a238c347da.jpg?jadewits_media_id=154917&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">জাতীয় বিশ্ববিদ্যালয়ে অনার্সে ভর্তির ফল প্রকাশ</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2016/11/27/2e30ecceb108ff552cb6d08cbb6115af-583a238c347da.jpg?jadewits_media_id=154917" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/699356/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-09-01T20:45:33+06:00">০১ সেপ্টেম্বর ২০২১, ২০:৪৫</span><span class="dn" itemprop="dateModified" content="2021-09-01T20:45:33+06:00">আপডেট : ০১ সেপ্টেম্বর ২০২১, ২০:৪৫</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-6" data-ari="{&quot;path&quot;:&quot;media\/2016\/11\/27\/2e30ecceb108ff552cb6d08cbb6115af-583a238c347da.jpg?jadewits_media_id=154917&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699356\/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6#image-6&quot;,&quot;id&quot;:6,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2016/11/27/2e30ecceb108ff552cb6d08cbb6115af-583a238c347da.jpg?jadewits_media_id=154917" alt="জাতীয় বিশ্ববিদ্যালয়ে অনার্সে ভর্তির ফল প্রকাশ" /></span><script data-id="ari-image-6">jwARI.fetch( $( '#ari-image-6' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">জাতীয় বিশ্ববিদ্যালয়ের অধিভুক্ত কলেজগুলোতে ২০২০-২১ শিক্ষাবর্ষে স্নাতক (সম্মান) প্রথম বর্ষে ভর্তির ফল প্রকাশ করা হয়েছে।</p><p class="alignfull">বুধবার (১ সেপ্টেম্বর) এ ফল প্রকাশ করা হয়।</p><p class="alignfull">জাতীয় বিশ্ববিদ্যালয়ের ওয়েবসাইটের পাশাপাশি উত্তীর্ণদের মোবাইল ফোনে মেসেজের মাধ্যমে ফল জানানো হচ্ছে।</p><p class="alignfull"><strong>যেভাবে ফল জানা যাবে</strong></p><p class="alignfull">ভর্তি পরীক্ষার ফল জানতে যেকোনও মোবাইল থেকে এসএমএস (nu&lt;space&gt;athn&lt;space&gt;roll no ক্যাপিট্যাল অক্ষরে টাইপ করে) ১৬২২২ নম্বরে সেন্ড করতে হবে। এর মাধ্যমে বিকাল চারটার পর থেকে ফল পাওয়া যাবে। ভর্তিবিষয়ক ওয়েবসাইটে রাত ৯টা থেকে ফল পাওয়া যাবে।</p><p class="alignfull">প্রথম মেধা তালিকায় স্থান প্রাপ্ত ভর্তিচ্ছু শিক্ষার্থী ২০১৯-২০২০ শিক্ষাবর্ষের কোনও শিক্ষা কার্যক্রমে ভর্তি হয়ে থাকলে, তাকে অবশ্যই ৮ সেপ্টেম্বরের মধ্যে পূর্ববর্তী শিক্ষাবর্ষের ভর্তি বাতিল করে চূড়ান্ত ভর্তি ফরম উত্তোলন করতে হবে। ভর্তি সংক্রান্ত তথ্য জাতীয় বিশ্ববিদ্যালয়ের ওয়েবসাইটে জানা যাবে।</p><p class="alignfull">&nbsp;</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এসএমএ/এপিএইচ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE"><strong>শিক্ষা</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%9F%E0%A6%AA-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>টপ স্টোরিজ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F"><strong>জাতীয় বিশ্ববিদ্যালয়</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা" href="//www.banglatribune.com/699352/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF"></a><div class="image"><span id="ari-image-7" data-ari="{&quot;path&quot;:&quot;media\/2016\/02\/24\/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0985\u09a8\u09b6\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0985\u09a8\u09b6\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/02/24/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953" alt="এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা" /></span><script data-id="ari-image-7">jwARI.fetch( $( '#ari-image-7' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাংলাদেশ হিন্দু আইন সংস্কার পরিষদের আত্মপ্রকাশ" href="//www.banglatribune.com/699345/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%81-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6"></a><div class="image"><span id="ari-image-8" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/b2edbc0128d00916ead7675b608b8e3b-612f88be63bc2.jpg?jadewits_media_id=745374&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09df\u09a8\u09be \u09a4\u09be\u09b2\u09c1\u0995\u09a6\u09be\u09b0 \u0993 \u09aa\u09c1\u09b2\u0995 \u0998\u099f\u0995&quot;,&quot;caption&quot;:&quot;\u09ae\u09df\u09a8\u09be \u09a4\u09be\u09b2\u09c1\u0995\u09a6\u09be\u09b0 \u0993 \u09aa\u09c1\u09b2\u0995 \u0998\u099f\u0995&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/b2edbc0128d00916ead7675b608b8e3b-612f88be63bc2.jpg?jadewits_media_id=745374" alt="বাংলাদেশ হিন্দু আইন সংস্কার পরিষদের আত্মপ্রকাশ" /></span><script data-id="ari-image-8">jwARI.fetch( $( '#ari-image-8' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বাংলাদেশ হিন্দু আইন সংস্কার পরিষদের আত্মপ্রকাশ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডেঙ্গুতে আরও ৩ মৃত্যু, ২৪ ঘণ্টায় ভর্তি ২৯৫" href="//www.banglatribune.com/699312/%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A9-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A7%A8%E0%A7%AF%E0%A7%AB"></a><div class="image"><span id="ari-image-9" data-ari="{&quot;path&quot;:&quot;media\/2019\/10\/12\/c03cc40c675ed569e528e43e8ae5dc1a-5da19a0b95882.jpg?jadewits_media_id=605729&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/10/12/c03cc40c675ed569e528e43e8ae5dc1a-5da19a0b95882.jpg?jadewits_media_id=605729" alt="ডেঙ্গুতে আরও ৩ মৃত্যু, ২৪ ঘণ্টায় ভর্তি ২৯৫" /></span><script data-id="ari-image-9">jwARI.fetch( $( '#ari-image-9' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডেঙ্গুতে আরও ৩ মৃত্যু, ২৪ ঘণ্টায় ভর্তি ২৯৫</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর" href="//www.banglatribune.com/699310/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%AC%E0%A7%87-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A7%AB-%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0"></a><div class="image"><span id="ari-image-10" data-ari="{&quot;path&quot;:&quot;media\/2020\/03\/18\/05ce890f1fb18392cf86cb12a4d756d0-5e721a5b2cb6f.jpg?jadewits_media_id=660121&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/03/18/05ce890f1fb18392cf86cb12a4d756d0-5e721a5b2cb6f.jpg?jadewits_media_id=660121" alt="শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর" /></span><script data-id="ari-image-10">jwARI.fetch( $( '#ari-image-10' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="23" data-jwitemdata="{&quot;title&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09ac\u09c7\u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0995\u09b0\u09cd\u09ae\u09b8\u09c2\u099a\u09bf \u0998\u09cb\u09b7\u09a3\u09be&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699352\/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF&quot;,&quot;meta_key&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf, \u09ac\u09c7\u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b6\u09bf\u0995\u09cd\u09b7\u0995,&quot;,&quot;meta_description&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09ae\u09be\u09a8\u09ac\u09ac\u09a8\u09cd\u09a7\u09a8, \u09b6\u09bf\u0995\u09cd\u09b7\u09be \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09a3\u09be\u09b2\u09df \u0985\u09ad\u09bf\u09ae\u09c1\u0996\u09c7 \u09aa\u09a6\u09af\u09be\u09a4\u09cd\u09b0\u09be \u0993 \u0985\u09ac\u09b8\u09cd\u09a5\u09be\u09a8 \u0995\u09b0\u09cd\u09ae\u09b8\u09c2\u099a\u09bf \u0998\u09cb\u09b7\u09a3\u09be \u0995\u09b0\u09c7\u099b\u09c7 \u09ac\u09c7\u09b8\u09b0\u0995\u09be\u09b0\u09bf \u0985\u09a8\u09be\u09b0\u09cd\u09b8-\u09ae\u09be\u09b8\u09cd\u099f\u09be\u09b0\u09cd\u09b8 \u09b8\u09cd\u09a4\u09b0\u09c7\u09b0 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09b0\u09be\u0964 &amp;amp;nbsp;\u0998\u09cb\u09b7\u09bf\u09a4...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/699352&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2016\/02\/24\/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2016/02/24/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/699352/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-09-01T20:22:32+06:00">০১ সেপ্টেম্বর ২০২১, ২০:২২</span><span class="dn" itemprop="dateModified" content="2021-09-01T20:22:32+06:00">আপডেট : ০১ সেপ্টেম্বর ২০২১, ২০:২২</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-11" data-ari="{&quot;path&quot;:&quot;media\/2016\/02\/24\/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0985\u09a8\u09b6\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699352\/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF#image-11&quot;,&quot;id&quot;:11,&quot;caption&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0985\u09a8\u09b6\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0985\u09a8\u09b6\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="এমপিওভুক্তির দাবিতে শিক্ষকদের অনশন (ফাইল ছবি)" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2016/02/24/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953" alt="এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা" /></span><script data-id="ari-image-11">jwARI.fetch( $( '#ari-image-11' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">এমপিওভুক্তির দাবিতে মানববন্ধন, শিক্ষা মন্ত্রণালয় অভিমুখে পদযাত্রা ও অবস্থান কর্মসূচি ঘোষণা করেছে বেসরকারি অনার্স-মাস্টার্স স্তরের শিক্ষকরা। &nbsp;ঘোষিত কর্মসূচি অনুযায়ী ১৩ সেপ্টেম্বর জাতীয় প্রেসক্লাবের সামনে কর্মসূচি পালন করবেন শিক্ষকরা। &nbsp;</p><p class="alignfull">বুধবার (১ সেপ্টেম্বর) বাংলাদেশ নিগৃহীত অনার্স-মাস্টার্স শিক্ষক পরিষদ প্রেস বিজ্ঞপ্তির মাধ্যমে এ তথ্য জানায়।</p><p class="alignfull">বিজ্ঞপ্তিতে জানানো হয়, বুধবার (১ সেপ্টেম্বর) সংগঠনের সভায় সিদ্ধান্ত অনুযায়ী কর্মসূচি ঘোষণা করা হয়েছে। &nbsp;আগামী ১৩ সেপ্টেম্বর জাতীয় প্রেসক্লাবের সামনে সকাল ১০টায় মানববন্ধন কর্মসূচির পর অবস্থান কর্মসূচি শুরু করা হবে।</p><p class="alignfull">বাংলাদেশ নিগৃহীত অনার্স-মাস্টার্স শিক্ষক পরিষদ সাধারণ সম্পাদক মিল্টন মন্ডল বলেন, সকাল ১০টায় মানবন্ধন কর্মসূচি পালন করে শিক্ষা মন্ত্রণালয় অভিমুখে নগ্ন পদযাত্রা করা হবে। ওইদিন থেকেই অবস্থান কর্মসূচি শুরু করবেন শিক্ষকরা। &nbsp;কারণ করোনার ১৭ মাস বিনা বেতনে মানবেতর জীবন-যাপন করছেন শিক্ষকরা। &nbsp;বিগত ২৯ বছর ধরে চলমান অনিশ্চয়তা থেকে প্রায় সাড়ে ৫ হাজার শিক্ষক মুক্তি চান।</p><p class="alignfull">শিক্ষকরা জানান, জনবল কাঠামো অনুযায়ী ডিগ্রিস্তর পর্যন্ত পরিচালিত এমপিওভুক্ত কলেজগুলোয় ১৯৯৩ সালে অনার্স-মাস্টার্স স্তরের অনুমোদন দেয় জাতীয় বিশ্ববিদ্যালয়। কলেজ কর্তৃপক্ষ বিধিবিধান অনুযায়ী নির্ধারিত স্কেলে শিক্ষকদের মূল বেতন দেওয়ার শর্তে অনার্স-মাস্টার্সের বিষয় অনুমোদন নেয়। জাতীয় বিশ্ববিদ্যালয় সংশ্লিষ্ট কলেজের টিউশন ফি থেকে শিক্ষকদের বেতন-ভাতা দেওয়ার নির্দেশনা দেয় প্রতিষ্ঠানগুলোকে। এই কারণে কলেজগুলোর জনবল কাঠামোতে স্থান পায় না অনার্স-মাস্টার্স স্তরের শিক্ষকদের পদ। ফলে সরকারি বিধিবিধানের আলোকে এমপিওভুক্ত হওয়ার সুযোগ বঞ্চিত হন তারা। আর বিগত ২৯ বছরেও এই সমস্যার সমাধান হয়নি।</p><p class="alignfull">শিক্ষা মন্ত্রণালয় সূত্রে জানা গেছে, কয়েক বছর থেকে বেসরকারি কলেজে অনার্স ও মাস্টার্স স্তর তুলে দেওয়ার চিন্তা-ভাবনা করছে শিক্ষা মন্ত্রণালয়। আর সে কারণে অনার্স ও মাস্টার্স স্তরের পদ জনবল কাঠামোতে অন্তর্ভুক্ত করতে চায় না শিক্ষা মন্ত্রণালয়। &nbsp;এই পরিস্থিতিতে বিকল্প প্রস্তাব দেন শিক্ষক নেতারা।&nbsp;</p><p class="alignfull">সর্বশেষ জাতীয় বিশ্ববিদ্যালয়ের উপাচার্যের নেতৃত্বে অনার্স-মাস্টার্স স্তরের শিক্ষা কার্যক্রম এব শিক্ষকদের সমস্যা সংক্রান্ত নিরসনে কমিটি গঠন করা হয়। &nbsp;কমিটির সুপারিশের উপর ভিত্তি করে পরবর্তী পদক্ষেপ নেবে শিক্ষা মন্ত্রণালয়। তবে গত ৪ মাসেও প্রতিবেদন দেয়নি কমিটি।<br /><br /></p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এসএমএ/এমআর/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE"><strong>শিক্ষা</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93"><strong>এমপিও</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95"><strong>বেসরকারি শিক্ষক</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর" href="//www.banglatribune.com/699310/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%AC%E0%A7%87-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A7%AB-%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0"></a><div class="image"><span id="ari-image-12" data-ari="{&quot;path&quot;:&quot;media\/2020\/03\/18\/05ce890f1fb18392cf86cb12a4d756d0-5e721a5b2cb6f.jpg?jadewits_media_id=660121&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/03/18/05ce890f1fb18392cf86cb12a4d756d0-5e721a5b2cb6f.jpg?jadewits_media_id=660121" alt="শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর" /></span><script data-id="ari-image-12">jwARI.fetch( $( '#ari-image-12' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাবি অধিভুক্ত ৭ কলেজের বিজ্ঞান ইউনিটের ভর্তি পরীক্ষার তারিখ পরিবর্তন" href="//www.banglatribune.com/699299/%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%AD-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF"></a><div class="image"><span id="ari-image-13" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/18\/783eab40b1d36056af1673f1ed02c58a-59bfda740e9e0.jpg?jadewits_media_id=251443&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2017/09/18/783eab40b1d36056af1673f1ed02c58a-59bfda740e9e0.jpg?jadewits_media_id=251443" alt="ঢাবি অধিভুক্ত ৭ কলেজের বিজ্ঞান ইউনিটের ভর্তি পরীক্ষার তারিখ পরিবর্তন" /></span><script data-id="ari-image-13">jwARI.fetch( $( '#ari-image-13' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাবি অধিভুক্ত ৭ কলেজের বিজ্ঞান ইউনিটের ভর্তি পরীক্ষার তারিখ পরিবর্তন</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডিপিএড প্রশিক্ষণবিহীন শিক্ষকদের তথ্য চেয়েছে সরকার" href="//www.banglatribune.com/699288/%E0%A6%A1%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%A1-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A6%AC%E0%A6%BF%E0%A6%B9%E0%A7%80%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-14" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/11\/06723b1b1605b49394037b614374af59-5f5aec235cbb9.jpg?jadewits_media_id=687906&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/11/06723b1b1605b49394037b614374af59-5f5aec235cbb9.jpg?jadewits_media_id=687906" alt="ডিপিএড প্রশিক্ষণবিহীন শিক্ষকদের তথ্য চেয়েছে সরকার" /></span><script data-id="ari-image-14">jwARI.fetch( $( '#ari-image-14' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডিপিএড প্রশিক্ষণবিহীন শিক্ষকদের তথ্য চেয়েছে সরকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিশ্ব র‍্যাংকিংয়ে স্থান পেতে বিশ্ববিদ্যালয়ে ওবিই বাস্তবায়নের আহ্বান ইউজিসির" href="//www.banglatribune.com/699273/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%B0%E2%80%8D%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%93%E0%A6%AC%E0%A6%BF%E0%A6%87"></a><div class="image"><span id="ari-image-15" data-ari="{&quot;path&quot;:&quot;media\/2016\/09\/05\/454a939132bcdd9d81a32c1c5fc1b131-57cd164a36790.jpg?jadewits_media_id=130331&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/09/05/454a939132bcdd9d81a32c1c5fc1b131-57cd164a36790.jpg?jadewits_media_id=130331" alt="বিশ্ব র‍্যাংকিংয়ে স্থান পেতে বিশ্ববিদ্যালয়ে ওবিই বাস্তবায়নের আহ্বান ইউজিসির" /></span><script data-id="ari-image-15">jwARI.fetch( $( '#ari-image-15' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিশ্ব র‍্যাংকিংয়ে স্থান পেতে বিশ্ববিদ্যালয়ে ওবিই বাস্তবায়নের আহ্বান ইউজিসির</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="39" data-jwitemdata="{&quot;title&quot;:&quot;\u0986\u099f\u09bf\u09ac\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u09b8\u09dc\u0995 \u09a5\u09c7\u0995\u09c7 \u09ab\u09c1\u099f\u09ab\u09c1\u099f\u09c7 \u09a8\u09ac\u099c\u09be\u09a4\u0995 \u0989\u09a6\u09cd\u09a7\u09be\u09b0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699346\/%E0%A6%86%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%A8%E0%A6%AC%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%95-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0&quot;,&quot;meta_key&quot;:&quot;\u09a8\u09ac\u099c\u09be\u09a4\u0995 \u0989\u09a6\u09cd\u09a7\u09be\u09b0,&quot;,&quot;meta_description&quot;:&quot;\u09a2\u09be\u0995\u09be\u09b0 \u0995\u09c7\u09b0\u09be\u09a8\u09c0\u0997\u099e\u09cd\u099c \u09a5\u09be\u09a8\u09be\u09b0 \u0986\u099f\u09bf\u09ac\u09be\u099c\u09be\u09b0 \u098f\u09b2\u09be\u0995\u09be\u09b0 \u098f\u0995\u099f\u09bf \u09b8\u09dc\u0995 \u09a5\u09c7\u0995\u09c7 \u09ab\u09c1\u099f\u09ab\u09c1\u099f\u09c7 \u09a8\u09ac\u099c\u09be\u09a4\u0995 \u0989\u09a6\u09cd\u09a7\u09be\u09b0 \u0995\u09b0\u09c7\u099b\u09c7 \u09aa\u09c1\u09b2\u09bf\u09b6\u0964 \u09ac\u09c1\u09a7\u09ac\u09be\u09b0 (\u09e7 \u09b8\u09c7\u09aa\u09cd\u099f\u09c7\u09ae\u09cd\u09ac\u09b0) \u09ad\u09cb\u09b0\u09c7 \u09a2\u09be\u0995\u09be \u09ae\u09c7\u09a1\u09bf\u0995\u09cd\u09af\u09be\u09b2 \u0995\u09b2\u09c7\u099c \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u09c7 \u09ad\u09b0\u09cd\u09a4\u09bf \u0995\u09b0\u09be...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/699346&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2016\/05\/19\/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2016/05/19/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/699346/%E0%A6%86%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%A8%E0%A6%AC%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%95-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-09-01T20:08:18+06:00">০১ সেপ্টেম্বর ২০২১, ২০:০৮</span><span class="dn" itemprop="dateModified" content="2021-09-01T20:08:18+06:00">আপডেট : ০১ সেপ্টেম্বর ২০২১, ২০:০৮</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-16" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/19\/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699346\/%E0%A6%86%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%A8%E0%A6%AC%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%95-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0#image-16&quot;,&quot;id&quot;:16,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2016/05/19/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347" alt="আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার" /></span><script data-id="ari-image-16">jwARI.fetch( $( '#ari-image-16' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">ঢাকার কেরানীগঞ্জ থানার আটিবাজার এলাকার একটি সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার করেছে পুলিশ। বুধবার (১ সেপ্টেম্বর) ভোরে ঢাকা মেডিক্যাল কলেজ হাসপাতালে ভর্তি করা হয়েছে। এর আগে মঙ্গলবার রাতে আটিবাজারের ভাওয়াল খান বাড়ির এলাকার একটি রেস্তোরাঁর পাশের সড়কে কাপড়ে মোড়ানো অবস্থায় কন্যা এই নবজাতকে পাওয়া যায়। পরে সেখান থেকে স্থানীয় হাসপাতাল নেওয়া হয়, উন্নত চিকিৎসার জন্য তাকে ঢামেক হাসপাতালে স্থানান্তর করা হয়।</p><p class="alignfull">এই তথ্যের সত্যতা নিশ্চিত করেছেন কেরানীগঞ্জ থানার পরিদর্শক কাজী রমজানুল হক।&nbsp;</p><p class="alignfull">তিনি বলেন, নবজাতকটির কোনও অভিভাবক পাওয়া যায়নি। &nbsp;চিকিৎসকের বরাতে পুলিশের এই কর্মকর্তা বলেন, বর্তমানে শিশুটি ভালো আছে। শিশুটি নবজাতক ইউনিটে চিকিৎসাধীন রয়েছেন।</p><p class="alignfull">চিকিৎসকরা জানিয়েছেন, নবজাতকের বয়স আনুমানিক ৩/৪ দিন হবে বলেও জানান তিনি।<br /><br /></p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এআরআর/এমআর/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%93-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7"><strong>আইন ও অপরাধ</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার" href="//www.banglatribune.com/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95"></a><div class="image"><span id="ari-image-17" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/042b3257c5281573e84dc038ec1be97d-612f89b705285.jpg?jadewits_media_id=745376" alt="ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার" /></span><script data-id="ari-image-17">jwARI.fetch( $( '#ari-image-17' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" href="//www.banglatribune.com/699296/%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A7%A8%E0%A7%AD%E0%A7%AA-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%93-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-18" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339" alt="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" /></span><script data-id="ari-image-18">jwARI.fetch( $( '#ari-image-18' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে" href="//www.banglatribune.com/699276/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A7%88%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F"></a><div class="image"><span id="ari-image-19" data-ari="{&quot;path&quot;:&quot;media\/2020\/04\/05\/0e43540124bab006a6089c84daebea76-5e89a3a9739da.jpg?jadewits_media_id=662893&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/04/05/0e43540124bab006a6089c84daebea76-5e89a3a9739da.jpg?jadewits_media_id=662893" alt="এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে" /></span><script data-id="ari-image-19">jwARI.fetch( $( '#ari-image-19' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার" href="//www.banglatribune.com/699258/%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%93%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-20" data-ari="{&quot;path&quot;:&quot;media\/2015\/12\/15\/52f07010e24e1c677932517d78453d6c-.jpg?jadewits_media_id=45563&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2015/12/15/52f07010e24e1c677932517d78453d6c-.jpg?jadewits_media_id=45563" alt="খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার" /></span><script data-id="ari-image-20">jwARI.fetch( $( '#ari-image-20' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="120" data-jwitemdata="{&quot;title&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09b9\u09bf\u09a8\u09cd\u09a6\u09c1 \u0986\u0987\u09a8 \u09b8\u0982\u09b8\u09cd\u0995\u09be\u09b0 \u09aa\u09b0\u09bf\u09b7\u09a6\u09c7\u09b0 \u0986\u09a4\u09cd\u09ae\u09aa\u09cd\u09b0\u0995\u09be\u09b6&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699345\/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%81-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6&quot;,&quot;meta_key&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09b9\u09bf\u09a8\u09cd\u09a6\u09c1 \u0986\u0987\u09a8 \u09b8\u0982\u09b8\u09cd\u0995\u09be\u09b0 \u09aa\u09b0\u09bf\u09b7\u09a6, \u09ae\u09df\u09a8\u09be \u09a4\u09be\u09b2\u09c1\u0995\u09a6\u09be\u09b0, \u09aa\u09c1\u09b2\u0995 \u0998\u099f\u0995&quot;,&quot;meta_description&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7 \u09ac\u09bf\u09a6\u09cd\u09af\u09ae\u09be\u09a8 \u09aa\u09cd\u09b0\u09a5\u09be\u09a8\u09bf\u09b0\u09cd\u09ad\u09b0 \u09b9\u09bf\u09a8\u09cd\u09a6\u09c1 \u0986\u0987\u09a8 \u09b8\u0982\u09b8\u09cd\u0995\u09be\u09b0\u09c7\u09b0 \u09b2\u0995\u09cd\u09b7\u09cd\u09af\u09c7 \u098f\u0987 \u0986\u0987\u09a8\u09c7\u09b0 \u0985\u09a7\u09c0\u09a8 \u09b9\u09bf\u09a8\u09cd\u09a6\u09c1, \u09ac\u09cc\u09a6\u09cd\u09a7\u09b8\u09b9 \u09ac\u09bf\u09ad\u09bf\u09a8\u09cd\u09a8 \u09b8\u09ae\u09cd\u09aa\u09cd\u09b0\u09a6\u09be\u09df\u09ad\u09c1\u0995\u09cd\u09a4 \u09ac\u09bf\u09ad\u09bf\u09a8\u09cd\u09a8 \u09b6\u09cd\u09b0\u09c7\u09a3\u09c0 \u09aa\u09c7\u09b6\u09be\u09b0 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09a6\u09c7\u09b0 \u09b8\u09ae\u09a8\u09cd\u09ac\u09df\u09c7...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/699345&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/09\/01\/b2edbc0128d00916ead7675b608b8e3b-612f88be63bc2.jpg?jadewits_media_id=745374&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">বাংলাদেশ হিন্দু আইন সংস্কার পরিষদের আত্মপ্রকাশ</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/09/01/b2edbc0128d00916ead7675b608b8e3b-612f88be63bc2.jpg?jadewits_media_id=745374" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/699345/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%81-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-09-01T20:07:19+06:00">০১ সেপ্টেম্বর ২০২১, ২০:০৭</span><span class="dn" itemprop="dateModified" content="2021-09-01T20:07:34+06:00">আপডেট : ০১ সেপ্টেম্বর ২০২১, ২০:০৭</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-21" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/b2edbc0128d00916ead7675b608b8e3b-612f88be63bc2.jpg?jadewits_media_id=745374&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09df\u09a8\u09be \u09a4\u09be\u09b2\u09c1\u0995\u09a6\u09be\u09b0 \u0993 \u09aa\u09c1\u09b2\u0995 \u0998\u099f\u0995&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699345\/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%81-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6#image-21&quot;,&quot;id&quot;:21,&quot;caption&quot;:&quot;\u09ae\u09df\u09a8\u09be \u09a4\u09be\u09b2\u09c1\u0995\u09a6\u09be\u09b0 \u0993 \u09aa\u09c1\u09b2\u0995 \u0998\u099f\u0995&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ae\u09df\u09a8\u09be \u09a4\u09be\u09b2\u09c1\u0995\u09a6\u09be\u09b0 \u0993 \u09aa\u09c1\u09b2\u0995 \u0998\u099f\u0995&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="ময়না তালুকদার ও পুলক ঘটক" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/09/01/b2edbc0128d00916ead7675b608b8e3b-612f88be63bc2.jpg?jadewits_media_id=745374" alt="বাংলাদেশ হিন্দু আইন সংস্কার পরিষদের আত্মপ্রকাশ" /></span><script data-id="ari-image-21">jwARI.fetch( $( '#ari-image-21' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">বাংলাদেশে বিদ্যমান প্রথানির্ভর হিন্দু আইন সংস্কারের লক্ষ্যে এই আইনের অধীন হিন্দু, বৌদ্ধসহ বিভিন্ন সম্প্রদায়ভুক্ত বিভিন্ন শ্রেণী পেশার নাগরিকদের সমন্বয়ে &lsquo;বাংলাদেশ হিন্দু আইন সংস্কার পরিষদ&rsquo; নামে একটি সংগঠনের আত্মপ্রকাশ ঘটেছে।</p><p class="alignfull">বুধবার (১ সেপ্টেম্বর) অনলাইনে অনুষ্ঠিত এক সভায় সংগঠনের ৩৫ সদস্যের কমিটি ঘোষণা করা হয়। এতে সভাপতিত্ব করেন সাংবাদিক অজয় দাশগুপ্ত। সংবাদ বিজ্ঞপ্তিতে এ তথ্য জানানো হয়েছে।</p><p class="alignfull">সংবাদ বিজ্ঞপ্তিতে বলা হয়,&nbsp; সংগঠন পরিচালনার জন্য সর্ব সম্মতিক্রমে ৩৫ সদস্য বিশিষ্ট একটি কেন্দ্রীয় কমিটি গঠন করা হয়। এই সদস্য সংখ্যা পর্যায়ক্রমে ১০১ সদস্যে উন্নীত করা হবে। নবগঠিত এই সংগঠন হিন্দু আইন সংস্কারের জন্য অধিকতর গবেষণা, আলাপ-আলোচনা, জনমত গঠন এবং নিয়মতান্ত্রিক আন্দোলন পরিচালনা করবে।</p><p class="alignfull">সভা থেকে বিদ্যমান হিন্দু আইনের লিঙ্গ বৈষম্যসহ সকল প্রকার অসঙ্গতি নিরসনের জন্য &nbsp;প্রধানমন্ত্রী শেখ হাসিনার নেতৃত্বাধীন সরকারের প্রতি আবেদন জানানো হয়।</p><p class="alignfull">কেন্দ্রীয় কমিটির সভাপতি করা হয়েছে ঢাকা বিশ্ববিদ্যালয়ের সংস্কৃতি বিভাগের সহযোগী অধ্যাপক ড. ময়না তালুকদারকে। এছাড়া সহ-সভাপতি হয়েছেন মানবাধিকার কর্মী রিনা রায়, সাংবাদিক ও সমাজকর্মী সুভাষ সাহা, চট্টগ্রাম বিশ্ববিদ্যালয়ের আইন বিভাগের অধ্যাপক ড. নির্মল কুমার সাহা, সাধারণ সম্পাদক পদে আছেন সাংবাদিক ও সমাজকর্মী পুলক ঘটক, যুগ্ম সচিব ঢাকা বিশ্ববিদ্যালয়ের সংস্কৃতি বিভাগের সহযোগী অধ্যাপক ড. সঞ্চিতা গুহ, পালি ও বুদ্ধিস্ট স্টাডিজ বিভাগের সহযোগী অধ্যাপক ড. নিরু বড়ুয়া, কোষাধ্যক্ষ মানবাধিকার কর্মী&nbsp; পুলক রাহা, দফতর সম্পাদক ক্লিনিকাল মনোবিজ্ঞানী মিতা রানী রায় চৌধুরী, প্রচার সম্পাদক সাংবাদিক সমিরন রায়, সাংস্কৃতিক সম্পাদক সংগীত শিল্পী ছন্দা রায়।</p><p class="alignfull">এছাড়া সদস্য হিসেবে কমিটিতে আছেন&mdash; সাংবাদিক অজয় দাশগুপ্ত, সুপ্রিম কোর্টের আইনজীবী তপন চক্রবর্তী, সমাজকর্মী&nbsp;&nbsp; সুপ্রিয়া ভট্টাচার্য, সমাজকর্মী দীপালি চক্রবর্তী, মধুমিতা বড়ুয়া, সুপ্রিম কোর্টের আইনজীবী চিত্রা রায়, সমাজকর্মী কনক বিশ্বাস,&nbsp; ঈশানী চক্রবর্তী,অধ্যাপক ডা. শিলা সেন,&nbsp; ড. যশোদা জীবন দেবনাথ, ড. কেশব কুমার অধিকারী,&nbsp; গোকুল কৃষ্ণ পোদ্দার,স্বপ্না রাণী বিশ্বাস, সুমনা গুপ্ত, অ্যাডভোকেট শিপ্রা গোস্বামী, চন্দন চক্রবর্তী, অ্যাডভোকেট রাজেশ পাল,&nbsp; গীতা বিশ্বাস,অ্যাডভোকেট এম কে আচার্য রাকেশ,&nbsp; পিন্টু সাহা, বাবলা সেন গুপ্ত,&nbsp; লক্ষ্মী রানী বাড়ুই, অজন্তা দেব রায় এবং সুস্মিতা দে।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এসও/এপিএইচ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%9F%E0%A6%AA-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>টপ স্টোরিজ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%A6%E0%A6%B2-%E0%A6%93-%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A6%A0%E0%A6%A8"><strong>দল ও সংগঠন</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডেঙ্গুতে আরও ৩ মৃত্যু, ২৪ ঘণ্টায় ভর্তি ২৯৫" href="//www.banglatribune.com/699312/%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A9-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A7%A8%E0%A7%AF%E0%A7%AB"></a><div class="image"><span id="ari-image-22" data-ari="{&quot;path&quot;:&quot;media\/2019\/10\/12\/c03cc40c675ed569e528e43e8ae5dc1a-5da19a0b95882.jpg?jadewits_media_id=605729&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/10/12/c03cc40c675ed569e528e43e8ae5dc1a-5da19a0b95882.jpg?jadewits_media_id=605729" alt="ডেঙ্গুতে আরও ৩ মৃত্যু, ২৪ ঘণ্টায় ভর্তি ২৯৫" /></span><script data-id="ari-image-22">jwARI.fetch( $( '#ari-image-22' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডেঙ্গুতে আরও ৩ মৃত্যু, ২৪ ঘণ্টায় ভর্তি ২৯৫</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর" href="//www.banglatribune.com/699310/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%AC%E0%A7%87-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A7%AB-%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0"></a><div class="image"><span id="ari-image-23" data-ari="{&quot;path&quot;:&quot;media\/2020\/03\/18\/05ce890f1fb18392cf86cb12a4d756d0-5e721a5b2cb6f.jpg?jadewits_media_id=660121&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/03/18/05ce890f1fb18392cf86cb12a4d756d0-5e721a5b2cb6f.jpg?jadewits_media_id=660121" alt="শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর" /></span><script data-id="ari-image-23">jwARI.fetch( $( '#ari-image-23' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">শিক্ষাপ্রতিষ্ঠান কবে খুলছে জানা যাবে ৫ সেপ্টেম্বর</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" href="//www.banglatribune.com/699296/%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A7%A8%E0%A7%AD%E0%A7%AA-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%93-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-24" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339" alt="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" /></span><script data-id="ari-image-24">jwARI.fetch( $( '#ari-image-24' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনা টেস্ট জালিয়াতির আরেক চক্র ‘টিকেএস গ্রুপ’,  গ্রেফতার ৩" href="//www.banglatribune.com/699289/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%9A%E0%A6%95%E0%A7%8D%E0%A6%B0-%E2%80%98%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%8F%E0%A6%B8-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E2%80%99"></a><div class="image"><span id="ari-image-25" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/86b1e0ec3154dff31725d53d9c8ba45f-612f654024f61.jpg?jadewits_media_id=745332&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09bf\u09ac\u09bf\u09b0 \u09b9\u09be\u09a4\u09c7 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0 \u09a4\u09bf\u09a8 \u09aa\u09cd\u09b0\u09a4\u09be\u09b0\u0995&quot;,&quot;caption&quot;:&quot;\u09a1\u09bf\u09ac\u09bf\u09b0 \u09b9\u09be\u09a4\u09c7 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0 \u09a4\u09bf\u09a8 \u09aa\u09cd\u09b0\u09a4\u09be\u09b0\u0995&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/86b1e0ec3154dff31725d53d9c8ba45f-612f654024f61.jpg?jadewits_media_id=745332" alt="করোনা টেস্ট জালিয়াতির আরেক চক্র ‘টিকেএস গ্রুপ’,  গ্রেফতার ৩" /></span><script data-id="ari-image-25">jwARI.fetch( $( '#ari-image-25' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">করোনা টেস্ট জালিয়াতির আরেক চক্র ‘টিকেএস গ্রুপ’,  গ্রেফতার ৩</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="329" data-jwitemdata="{&quot;title&quot;:&quot;\u09a6\u09c7\u09b6\u09c7 \u09aa\u09cc\u0981\u099b\u09be\u09b2\u09cb \u09ab\u09be\u0987\u099c\u09be\u09b0\u09c7\u09b0 \u09e7\u09e6 \u09b2\u09be\u0996 \u09a1\u09cb\u099c \u099f\u09bf\u0995\u09be&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699342\/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%AA%E0%A7%8C%E0%A6%81%E0%A6%9B%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%A1%E0%A7%8B%E0%A6%9C-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE&quot;,&quot;meta_key&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be, \u099f\u09bf\u0995\u09be, \u09ab\u09be\u0987\u099c\u09be\u09b0, \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0&quot;,&quot;meta_description&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09a5\u09c7\u0995\u09c7 \u0995\u09cb\u09ad\u09cd\u09af\u09be\u0995\u09cd\u09b8 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u09b0 \u0986\u0993\u09a4\u09be\u09df \u09a6\u09c7\u09b6\u09c7 \u098f\u09b8\u09c7\u099b\u09c7 \u09ab\u09be\u0987\u099c\u09be\u09b0 \u09ac\u09be\u09df\u09cb\u098f\u09a8\u099f\u09c7\u0995\u09c7\u09b0 \u09e7\u09e6 \u09b2\u09be\u0996 \u09a1\u09cb\u099c \u0995\u09b0\u09cb\u09a8\u09be\u09b0 \u099f\u09bf\u0995\u09be\u0964 \u0986\u099c \u09ac\u09c1\u09a7\u09ac\u09be\u09b0 (\u09e7 \u09b8\u09c7\u09aa\u09cd\u099f\u09c7\u09ae\u09cd\u09ac\u09b0) \u09ac\u09bf\u0995\u09be\u09b2\u09c7 \u099f\u09bf\u0995\u09be \u09a8\u09bf\u09df\u09c7 \u0995\u09be\u09a4\u09be\u09b0 \u098f\u09df\u09be\u09b0\u0993\u09df\u09c7\u099c\u09c7\u09b0...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/699342&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/09\/01\/785990e803a197e9fc4a6b4007dfe40c-612f844fdc2f9.jpg?jadewits_media_id=745370&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">দেশে পৌঁছালো ফাইজারের ১০ লাখ ডোজ টিকা</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/09/01/785990e803a197e9fc4a6b4007dfe40c-612f844fdc2f9.jpg?jadewits_media_id=745370" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/699342/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%AA%E0%A7%8C%E0%A6%81%E0%A6%9B%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%A1%E0%A7%8B%E0%A6%9C-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাংলা ট্রিবিউন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-09-01T19:48:14+06:00">০১ সেপ্টেম্বর ২০২১, ১৯:৪৮</span><span class="dn" itemprop="dateModified" content="2021-09-01T20:30:28+06:00">আপডেট : ০১ সেপ্টেম্বর ২০২১, ২০:৩০</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-26" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/785990e803a197e9fc4a6b4007dfe40c-612f844fdc2f9.jpg?jadewits_media_id=745370&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099f\u09bf\u0995\u09be\u09b0 \u099a\u09be\u09b2\u09be\u09a8 \u0997\u09cd\u09b0\u09b9\u09a3 \u0995\u09b0\u09a4\u09c7 \u09ac\u09bf\u09ae\u09be\u09a8\u09ac\u09a8\u09cd\u09a6\u09b0\u09c7 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4 \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09c7\u09b0 \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09a6\u09c2\u09a4 \u0986\u09b0\u09cd\u09b2 \u09b0\u09ac\u09be\u09b0\u09cd\u099f \u09ae\u09bf\u09b2\u09be\u09b0\u09b8\u09b9 \u0985\u09a8\u09cd\u09af\u09b0\u09be&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/699342\/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%AA%E0%A7%8C%E0%A6%81%E0%A6%9B%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%A1%E0%A7%8B%E0%A6%9C-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE#image-26&quot;,&quot;id&quot;:26,&quot;caption&quot;:&quot;\u099f\u09bf\u0995\u09be\u09b0 \u099a\u09be\u09b2\u09be\u09a8 \u0997\u09cd\u09b0\u09b9\u09a3 \u0995\u09b0\u09a4\u09c7 \u09ac\u09bf\u09ae\u09be\u09a8\u09ac\u09a8\u09cd\u09a6\u09b0\u09c7 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4 \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09c7\u09b0 \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09a6\u09c2\u09a4 \u0986\u09b0\u09cd\u09b2 \u09b0\u09ac\u09be\u09b0\u09cd\u099f \u09ae\u09bf\u09b2\u09be\u09b0\u09b8\u09b9 \u0985\u09a8\u09cd\u09af\u09b0\u09be&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u099f\u09bf\u0995\u09be\u09b0 \u099a\u09be\u09b2\u09be\u09a8 \u0997\u09cd\u09b0\u09b9\u09a3 \u0995\u09b0\u09a4\u09c7 \u09ac\u09bf\u09ae\u09be\u09a8\u09ac\u09a8\u09cd\u09a6\u09b0\u09c7 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4 \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09c7\u09b0 \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09a6\u09c2\u09a4 \u0986\u09b0\u09cd\u09b2 \u09b0\u09ac\u09be\u09b0\u09cd\u099f \u09ae\u09bf\u09b2\u09be\u09b0\u09b8\u09b9 \u0985\u09a8\u09cd\u09af\u09b0\u09be&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="টিকার চালান গ্রহণ করতে বিমানবন্দরে উপস্থিত যুক্তরাষ্ট্রের রাষ্ট্রদূত আর্ল রবার্ট মিলারসহ অন্যরা" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/09/01/785990e803a197e9fc4a6b4007dfe40c-612f844fdc2f9.jpg?jadewits_media_id=745370" alt="দেশে পৌঁছালো ফাইজারের ১০ লাখ ডোজ টিকা" /></span><script data-id="ari-image-26">jwARI.fetch( $( '#ari-image-26' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">যুক্তরাষ্ট্র থেকে কোভ্যাক্স সুবিধার আওতায় দেশে এসেছে ফাইজার বায়োএনটেকের ১০ লাখ ডোজ করোনার টিকা।</p><p class="alignfull">আজ বুধবার (১ সেপ্টেম্বর) বিকালে টিকা নিয়ে কাতার এয়ারওয়েজের একটি ফ্লাইট হযরত শাহজালাল আন্তর্জাতিক বিমানবন্দরে পৌঁছায়। বাংলা ট্রিবিউনকে বিষয়টি নিশ্চিত করেছেন কোভিড-১৯ ভ্যাকসিন ডেপ্লয়মেন্ট কমিটির সদস্য সচিব ডা. শামসুল হক।</p><p class="alignfull">টিকার এ চালান গ্রহণ করতে বিমানবন্দরে উপস্থিত ছিলেন যুক্তরাষ্ট্রের রাষ্ট্রদূত আর্ল রবার্ট মিলার। আর এর মাধ্যমে যুক্তরাষ্ট্র বাংলাদেশকে মোট ৬৫ লাখ ডোজ টিকা উপহার দিলো।</p><p class="alignfull">বিমানবন্দরে রাষ্ট্রদূত রবার্ট মিলার বলেন, যুক্তরাষ্ট্র বাংলাদেশে কোভিড-১৯ মোকাবিলায় কেবল ৬৫ লাখ টিকাই অনুদান দেয়নি, সঙ্গে মহামারি মোকাবিলায় নয় কোটি ৬০ লাখ ডলার সহায়তাও প্রদান করেছে।</p><p class="alignfull">এদিকে ডা. শামসুল হক বাংলা ট্রিবিউনকে বলেন, ফাইজারের টিকা তারা গ্রহণ করেছেন। টিকাগুলো সম্প্রসারিত টিকাদান কর্মসূচির কোল্ডস্টোরেজ ভবনসহ আরও কয়েকটি বেসরকারি ভবনে সংরক্ষণ করা হবে।</p><p class="alignfull">এর আগে গত ৩১ মে এক লাখ ৬০২ ডোজ ফাইজার বায়োএনটেকের টিকা দেশে পৌঁছায়। এরপর গত ২১ জুন থেকে এই টিকা দেওয়া শুরু হয়।</p><p class="alignfull">এর আগে স্বাস্থ্য অধিদফতর জানিয়েছিল, ফাইজারের এই বিশেষ টিকা কেবল ঢাকাতেই সংরক্ষণ করা হবে। মাইনাস ৯০ ডিগ্রি থেকে মাইনাস ৬০ ডিগ্রি সেলসিয়াস তাপমাত্রায় এটা রাখতে হয়।</p><p class="alignfull">ডা. শামসুল হক তখন বাংলা ট্রিবিউনকে বলেছিলেন, &lsquo;এই টিকার বড় চ্যালেঞ্জ সংরক্ষণ ব্যবস্থা। বাংলাদেশে যা অপ্রতুল। পরিবহনের জন্যও দরকার হবে থার্মাল শিপিং কনটেইনার বা আল্ট্রা ফ্রিজার ভ্যান। এ কারণেও দেশের প্রত্যন্ত অঞ্চলে ফাইজারের টিকা সরবরাহ করা কঠিন হবে।&rsquo;</p><p class="alignfull">উল্লেখ্য, দরিদ্র দেশগুলোর টিকাপ্রাপ্তি নিশ্চিতে গঠিত আন্তর্জাতিক প্ল্যাটফর্ম গ্লোবাল অ্যালায়েন্স ফর ভ্যাকসিন অ্যান্ড ইমিউনাইজেশনের (গ্যাভি) কাছ থেকে ফাইজারের এ টিকা আসছে। প্রাণঘাতী ও সংক্রামক ব্যাধি থেকে দরিদ্র দেশগুলোর শিশুদের জীবন রক্ষায় টিকা প্রদানে ভূমিকা রাখা গ্যাভি বিশ্বের নিম্ন ও মধ্যম আয়ের ৯২টি দেশকে করোনাভাইরাসের টিকা সরবরাহের উদ্যোগ নিয়েছে। দরিদ্র দেশগুলোর টিকা প্রাপ্তি নিশ্চিত করতে গঠন করা হয়েছে আন্তর্জাতিক প্ল্যাটফর্ম কোভ্যাক্স।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেএ/এমএস/এমওএফ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE"><strong>করোনা</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8"><strong>করোনা ভ্যাকসিন</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8"><strong>করোনাভাইরাস</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A7%8B%E0%A6%8F%E0%A6%A8%E0%A6%9F%E0%A7%87%E0%A6%95"><strong>ফাইজার-বায়োএনটেক</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE"><strong>টিকা</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0"><strong>ফাইজার</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><a href="/bt/others/?tags=122%2C157">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দ্বিতীয় সর্বোচ্চ মৃত্যু নিয়ে শেষ হলো আগস্ট" href="//www.banglatribune.com/699327/%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F"></a><div class="image"><span id="ari-image-27" data-ari="{&quot;path&quot;:&quot;media\/2020\/06\/12\/cb481523d58267e600f8f70a8e53a0c4-5ee2fedca5820.jpg?jadewits_media_id=673487&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/06/12/cb481523d58267e600f8f70a8e53a0c4-5ee2fedca5820.jpg?jadewits_media_id=673487" alt="দ্বিতীয় সর্বোচ্চ মৃত্যু নিয়ে শেষ হলো আগস্ট" /></span><script data-id="ari-image-27">jwARI.fetch( $( '#ari-image-27' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">দ্বিতীয় সর্বোচ্চ মৃত্যু নিয়ে শেষ হলো আগস্ট</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="১০ শতাংশে নামলো শনাক্তের হার" href="//www.banglatribune.com/699325/%E0%A7%A7%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%8B-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-28" data-ari="{&quot;path&quot;:&quot;media\/2020\/12\/05\/1e101c752081b0359e44c15d34acc7ef-5fcb74ee69b38.png?jadewits_media_id=702250&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u099f\u09c7\u09b8\u09cd\u099f\u09c7\u09b0 \u09a8\u09ae\u09c1\u09a8\u09be \u09a8\u09c7\u0993\u09df\u09be \u09b9\u099a\u09cd\u099b\u09c7\u0964 \u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u099f\u09c7\u09b8\u09cd\u099f\u09c7\u09b0 \u09a8\u09ae\u09c1\u09a8\u09be \u09a8\u09c7\u0993\u09df\u09be \u09b9\u099a\u09cd\u099b\u09c7\u0964 \u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/12/05/1e101c752081b0359e44c15d34acc7ef-5fcb74ee69b38.png?jadewits_media_id=702250" alt="১০ শতাংশে নামলো শনাক্তের হার" /></span><script data-id="ari-image-28">jwARI.fetch( $( '#ari-image-28' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">১০ শতাংশে নামলো শনাক্তের হার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আগস্টে দেওয়া হয়েছে ১ কোটি ৩৩ লাখ টিকা" href="//www.banglatribune.com/699150/%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A7%A7-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A7%A9%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE"></a><div class="image"><span id="ari-image-29" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/04\/7a45660bb4c70325c0a6eb5c7762a5e8-60915f50d4994.jpg?jadewits_media_id=725447&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/04/7a45660bb4c70325c0a6eb5c7762a5e8-60915f50d4994.jpg?jadewits_media_id=725447" alt="আগস্টে দেওয়া হয়েছে ১ কোটি ৩৩ লাখ টিকা" /></span><script data-id="ari-image-29">jwARI.fetch( $( '#ari-image-29' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আগস্টে দেওয়া হয়েছে ১ কোটি ৩৩ লাখ টিকা</span></h2></div></div></div></div></div></div></div><script type="text/javascript">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</script></div></div><div id="widget_10470" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_9950" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c       _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/699356/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6"><span class="tab_list_title"><!-- -->জাতীয় বিশ্ববিদ্যালয়ে অনার্সে ভর্তির ফল প্রকাশ</span></a></li><li><a href="//www.banglatribune.com/699355/%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD"><span class="tab_list_title"><!-- -->বেতন-ভাতার দাবিতে গাজীপুরে পোশাক শ্রমিকদের বিক্ষোভ</span></a></li><li><a href="//www.banglatribune.com/699354/%E0%A6%AD%E0%A7%87%E0%A6%99%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A6"><span class="tab_list_title"><!-- -->ভেঙে দেওয়া হলো ফারইস্ট লাইফের পরিচালনা পর্ষদ</span></a></li><li><a href="//www.banglatribune.com/699353/%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A3%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%A6-%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0"><span class="tab_list_title"><!-- -->ইরানকে পারমাণবিক আলোচনায় ফেরার তাগিদ জার্মানির</span></a></li><li><a href="//www.banglatribune.com/699352/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF"><span class="tab_list_title"><!-- -->এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা</span></a></li><li><a href="//www.banglatribune.com/699351/%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%A8-%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->গোপন বৈঠক থেকে শিবিরের ২ কর্মী গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/699349/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%B8%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%8B%E0%A6%96%E0%A7%87-%E0%A6%B8%E0%A6%A6%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%80%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->বিদেশি দুই সাহিত্যিকের চোখে সদ্য স্বাধীন বাংলাদেশ</span></a></li><li><a href="//www.banglatribune.com/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95"><span class="tab_list_title"><!-- -->ব্ল্যাকমেইল করে চাঁদাবাজি, দুই কথিত সাংবাদিক গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/699347/%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E2%80%8C%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80-%E0%A6%AC%E0%A6%BF%E2%80%8C%E0%A6%9C%E0%A6%BF%E2%80%8C%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9C%E0%A7%87%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8B%E0%A7%9F%E0%A6%BE-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->সেনাবা‌হিনী-বি‌জি‌বির সঙ্গে জেএসএসের সোয়া ঘণ্টার বন্দুকযুদ্ধ</span></a></li><li><a href="//www.banglatribune.com/699346/%E0%A6%86%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%A8%E0%A6%AC%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%95-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার</span></a></li><li><a href="//www.banglatribune.com/699345/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%81-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6"><span class="tab_list_title"><!-- -->বাংলাদেশ হিন্দু আইন সংস্কার পরিষদের আত্মপ্রকাশ</span></a></li><li><a href="//www.banglatribune.com/699344/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%AC%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF"><span class="tab_list_title"><!-- -->এইচএসসি-এসএসসি পাসে বন সংরক্ষকের কার্যালয়ে চাকরি</span></a></li><li><a href="//www.banglatribune.com/699343/%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%AE-%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%AC%E0%A6%82-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%AA-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->তামিম টি-টোয়েন্টিতে ফিরবে এবং বিশ্বকাপ খেলবে: বিসিবি সভাপতি</span></a></li><li><a href="//www.banglatribune.com/699342/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%AA%E0%A7%8C%E0%A6%81%E0%A6%9B%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%A1%E0%A7%8B%E0%A6%9C-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE"><span class="tab_list_title"><!-- -->দেশে পৌঁছালো ফাইজারের ১০ লাখ ডোজ টিকা</span></a></li><li><a href="//www.banglatribune.com/699341/%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A7%AB%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%9C%E0%A6%AE%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E2%80%8C%E0%A7%9F%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%AA%E0%A6%BF"><span class="tab_list_title"><!-- -->ডিসেম্বরের মধ্যে কিস্তির ৫০ শতাংশ জমা দি‌লে খেলাপি নয়</span></a></li><li><a href="//www.banglatribune.com/699339/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A7%A7%E0%A7%A6%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%B8%E0%A6%B9-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A7%A7"><span class="tab_list_title"><!-- -->ভারতে পাচারকালে ১০টি সোনার বারসহ আটক ১</span></a></li><li><a href="//www.banglatribune.com/699338/%E0%A6%AA%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8"><span class="tab_list_title"><!-- -->পাঞ্জশিরের যোদ্ধাদের অস্ত্র নামিয়ে রাখার আহ্বান তালেবানের</span></a></li><li><a href="//www.banglatribune.com/699337/%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B2-%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%AC-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0"><span class="tab_list_title"><!-- -->ডিজিটাল সেবার ওপর গুরুত্ব দিচ্ছে পররাষ্ট্র মন্ত্রণালয়</span></a></li><li><a href="//www.banglatribune.com/699336/%E0%A6%9C%E0%A6%B2%E0%A6%BE%E0%A6%B6%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A6%AF%E0%A6%BC%E0%A6%83%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A6%A8-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%87%E0%A6%AA%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7"><span class="tab_list_title"><!-- -->জলাশয়ে উন্মুক্ত পয়ঃনিষ্কাশন পাইপগুলো বন্ধ করে দেওয়া হবে: মেয়র আতিক</span></a></li><li><a href="//www.banglatribune.com/699335/%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B2-%E0%A6%97%E0%A7%87%E0%A6%B2-%E0%A6%95%E0%A7%8B%E0%A6%A5%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0"><span class="tab_list_title"><!-- -->বাকি চাল গেলো কোথায়, প্রশ্ন পরিকল্পনা প্রতিমন্ত্রীর</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/699101/%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%BE-%E0%A6%A8%E0%A7%9F-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A6%AC%E0%A6%BF%E0%A6%87-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%A4-%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%B0"><span class="tab_list_title"><!-- -->বাবা নয়, মায়ের পদবিই পেলেন নুসরাত পুত্র</span></a></li><li><a href="//www.banglatribune.com/699185/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%81%E0%A6%95%E0%A6%BE-%E2%80%98%E0%A6%A1%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%AD-%E0%A6%AE%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E2%80%99"><span class="tab_list_title"><!-- -->পরীর হাতে আঁকা ‘ডোন্ট লাভ মি বিচ’</span></a></li><li><a href="//www.banglatribune.com/699223/%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%85%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->অভিনেতা অপূর্বর বিয়ে, পাত্রী যুক্তরাষ্ট্রের নাগরিক</span></a></li><li><a href="//www.banglatribune.com/699139/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%A1%E0%A7%81%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%C2%A0%E2%80%98%E0%A6%96%E0%A7%9C%E0%A6%95%E0%A7%81%E0%A6%9F%E0%A7%8B%E2%80%99%C2%A0%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE"><span class="tab_list_title"><!-- -->তালেবান ইস্যুতে ডুবন্ত ভারত, ‘খড়কুটো’ রাশিয়া</span></a></li><li><a href="//www.banglatribune.com/699313/%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A6%BE%E0%A6%A5-%E0%A6%AA%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A7%9C%E0%A7%87-%E0%A6%86%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A7%A8"><span class="tab_list_title"><!-- -->চন্দ্রনাথ পাহাড়ে আজানের ছবি ফেসবুকে, মাদ্রাসার ২ শিক্ষার্থী গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/699199/%E0%A6%B8%E0%A6%AD%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%8F%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1"><span class="tab_list_title"><!-- -->সভ্য সমাজে এভাবে চলতে পারে না: পরীমণির রিমান্ড নিয়ে হাইকোর্ট</span></a></li><li><a href="//www.banglatribune.com/699201/%E0%A6%86%E0%A6%B0%E0%A6%93-%E2%80%98%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%87%E0%A6%AE%E0%A7%87%E0%A6%9C%E2%80%99-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF"><span class="tab_list_title"><!-- -->আরও ‘শক্তিশালী ইমেজ’ তৈরি করে ফিরলেন পরীমণি</span></a></li><li><a href="//www.banglatribune.com/699195/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A7%87%E0%A6%A6%E0%A7%80-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->কারাগারে পরীমণি মেহেদী পেলেন কীভাবে?</span></a></li><li><a href="//www.banglatribune.com/699315/%E0%A6%9C%E0%A7%87%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A7%87-%E2%80%98%E0%A6%A1%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%AD-%E0%A6%AE%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E2%80%99-%E0%A6%93-%E2%80%98%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E2%80%99"><span class="tab_list_title">‘ডোন্ট লাভ মি বিচ’ ও ‘বাসা ছাড়া’ প্রসঙ্গে একান্ত আলাপে পরীমণি</span></a></li><li><a href="//www.banglatribune.com/699234/%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%B6%E0%A7%83%E0%A6%99%E0%A7%8D%E0%A6%96%E0%A6%B2%E0%A6%BE-%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6"><span class="tab_list_title">আইনশৃঙ্খলা রক্ষার পাশাপাশি সাংবাদিকতা করবে পুলিশ</span></a></li><li><a href="//www.banglatribune.com/699192/%E2%80%98%E0%A6%A1%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%AD-%E0%A6%AE%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E2%80%99-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%8F-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF"><span class="tab_list_title"><!-- -->‘ডোন্ট লাভ মি বিচ’ কার উদ্দেশে পরীর এ বার্তা ?</span></a></li><li><a href="//www.banglatribune.com/699182/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF"><span class="tab_list_title"><!-- -->কারামুক্ত হলেন পরীমণি</span></a></li><li><a href="//www.banglatribune.com/699166/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%97"><span class="tab_list_title"><!-- -->তালেবানের সঙ্গে প্রথম বৈঠকে নিরাপত্তা নিয়ে উদ্বেগ ভারতের</span></a></li><li><a href="//www.banglatribune.com/699160/%E0%A6%8F%E0%A6%AE%E0%A6%AC%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B2-%E0%A6%A8%E0%A7%80%E0%A6%B0%E0%A6%AC"><span class="tab_list_title"><!-- -->এমবাপ্পেকে পেতে দাম বাড়িয়েই যাচ্ছে রিয়াল, নীরব পিএসজি</span></a></li><li><a href="//www.banglatribune.com/699181/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%9C%E0%A6%A8%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->পরীমণিকে নিতে কারাফটকে স্বজনরা</span></a></li><li><a href="//www.banglatribune.com/699132/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE-%E0%A6%89%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A7%9F%E0%A6%BF%E0%A6%95"><span class="tab_list_title"><!-- -->পাকিস্তানে মার্কিন সেনা উপস্থিতি হবে সাময়িক: মন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/699146/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E2%80%98%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%8F%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B8%E2%80%99-%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%87"><span class="tab_list_title"><!-- -->ফেসবুকে পোস্ট দিয়ে ‘মন্ত্রীর এপিএস’ বনে যাওয়া সেই শান্তা চৌধুরী স্বামীসহ গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/699215/%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%AA-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%AE"><span class="tab_list_title"><!-- -->টি-টোয়েন্টি বিশ্বকাপ থেকে সরে গেলেন তামিম</span></a></li><li><a href="//www.banglatribune.com/699168/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%80%E0%A6%B0%E0%A6%BE-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%C2%A0%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->সারা দেশ থেকে প্রবাসীরা ঢাকায়, রাত থেকে লাইনে টিকার অপেক্ষায়</span></a></li><li><a href="//www.banglatribune.com/699218/%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%A8%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%9F-%E0%A6%96%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%96%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%A2%E0%A7%81%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF"><span class="tab_list_title"><!-- -->কথা বলেননি, বিস্কুট খেতে খেতে বাসায় ঢুকলেন পরীমণি!</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;margin-right: 0;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/others/?tags=157">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার" href="//www.banglatribune.com/699346/%E0%A6%86%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%A8%E0%A6%AC%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%95-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-30" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/19\/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/05/19/452bf28138bc400abc142be4f272bbcf-573d455f6e9f5.jpg?jadewits_media_id=95347" alt="আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার" /></span><script data-id="ari-image-30">jwARI.fetch( $( '#ari-image-30' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আটিবাজারের সড়ক থেকে ফুটফুটে নবজাতক উদ্ধার</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" href="//www.banglatribune.com/699296/%E0%A6%86%E0%A6%97%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A7%A8%E0%A7%AD%E0%A7%AA-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%93-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-31" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/dfc91faf81a245887ec459660e2aa614-612f679f2b0f5.png?jadewits_media_id=745339" alt="আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার" /></span><script data-id="ari-image-31">jwARI.fetch( $( '#ari-image-31' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আগস্টে ২৭৪ নারী ও শিশু নির্যাতনের শিকার</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে" href="//www.banglatribune.com/699276/%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A7%88%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F"></a><div class="image"><span id="ari-image-32" data-ari="{&quot;path&quot;:&quot;media\/2020\/04\/05\/0e43540124bab006a6089c84daebea76-5e89a3a9739da.jpg?jadewits_media_id=662893&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/04/05/0e43540124bab006a6089c84daebea76-5e89a3a9739da.jpg?jadewits_media_id=662893" alt="এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে" /></span><script data-id="ari-image-32">jwARI.fetch( $( '#ari-image-32' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">এসএসসির নৈর্বাচনিক বিষয়ে মাত্র দুটি ব্যবহারিক বিষয় জমা দিতে হবে</span></h2><div class="additional"><a class="category aitm" href="/educations">শিক্ষা</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার" href="//www.banglatribune.com/699258/%E0%A6%96%E0%A6%BF%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%93%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-33" data-ari="{&quot;path&quot;:&quot;media\/2015\/12\/15\/52f07010e24e1c677932517d78453d6c-.jpg?jadewits_media_id=45563&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2015/12/15/52f07010e24e1c677932517d78453d6c-.jpg?jadewits_media_id=45563" alt="খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার" /></span><script data-id="ari-image-33">jwARI.fetch( $( '#ari-image-33' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">খিলগাঁওয়ে ফল বিক্রেতার ঝুলন্ত লাশ উদ্ধার</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আদাবরে ছিনতাই" href="//www.banglatribune.com/699245/%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%87"></a><div class="image"><span id="ari-image-34" data-ari="{&quot;path&quot;:&quot;media\/2016\/01\/13\/9a0c0619b25cea36ae185e0f8b97017e-hijack1.jpg?jadewits_media_id=54659&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09c0\u0995\u09c0 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/01/13/9a0c0619b25cea36ae185e0f8b97017e-hijack1.jpg?jadewits_media_id=54659" alt="আদাবরে ছিনতাই" /></span><script data-id="ari-image-34">jwARI.fetch( $( '#ari-image-34' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আদাবরে ছিনতাই</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজতের দুই নেতার জামিন নামঞ্জুর" href="//www.banglatribune.com/699238/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%81%E0%A6%B0"></a><div class="image"><span id="ari-image-35" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/1576632c8c544f0aa73f024e75be9fac-612f41ff0f8f5.jpg?jadewits_media_id=745293&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u099c\u09b9\u09be\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u0993 \u09ae\u09c1\u09ab\u09a4\u09bf \u09b6\u09b0\u09bf\u09ab\u0989\u09b2\u09cd\u09b2\u09be\u09b9\u0964&quot;,&quot;caption&quot;:&quot;\u0986\u099c\u09b9\u09be\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u0993 \u09ae\u09c1\u09ab\u09a4\u09bf \u09b6\u09b0\u09bf\u09ab\u0989\u09b2\u09cd\u09b2\u09be\u09b9\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/1576632c8c544f0aa73f024e75be9fac-612f41ff0f8f5.jpg?jadewits_media_id=745293" alt="হেফাজতের দুই নেতার জামিন নামঞ্জুর" /></span><script data-id="ari-image-35">jwARI.fetch( $( '#ari-image-35' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">হেফাজতের দুই নেতার জামিন নামঞ্জুর</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পরীমণির রিমান্ডের বৈধতা চ্যালেঞ্জের বিষয়ে শুনানি মুলতবি" href="//www.banglatribune.com/699229/%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%88%E0%A6%A7%E0%A6%A4%E0%A6%BE-%E0%A6%9A%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BF"></a><div class="image"><span id="ari-image-36" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/fc69491d46f8e46c4e7bd34d399d04b5-612f23e811e8c.jpg?jadewits_media_id=745265&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/fc69491d46f8e46c4e7bd34d399d04b5-612f23e811e8c.jpg?jadewits_media_id=745265" alt="পরীমণির রিমান্ডের বৈধতা চ্যালেঞ্জের বিষয়ে শুনানি মুলতবি" /></span><script data-id="ari-image-36">jwARI.fetch( $( '#ari-image-36' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">পরীমণির রিমান্ডের বৈধতা চ্যালেঞ্জের বিষয়ে শুনানি মুলতবি</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকায় ভুয়া এন্টিজেন টেস্ট চক্র গ্রেফতার" href="//www.banglatribune.com/699211/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A7%81%E0%A7%9F%E0%A6%BE-%E0%A6%8F%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%A8-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%9A%E0%A6%95%E0%A7%8D%E0%A6%B0-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-37" data-ari="{&quot;path&quot;:&quot;media\/2015\/12\/22\/ee257e0d5d4a4bbe0ffa68e0986a40a7-Arrest.jpg?jadewits_media_id=47631&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2015/12/22/ee257e0d5d4a4bbe0ffa68e0986a40a7-Arrest.jpg?jadewits_media_id=47631" alt="ঢাকায় ভুয়া এন্টিজেন টেস্ট চক্র গ্রেফতার" /></span><script data-id="ari-image-37">jwARI.fetch( $( '#ari-image-37' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ঢাকায় ভুয়া এন্টিজেন টেস্ট চক্র গ্রেফতার</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="স্ত্রীসহ অবসরপ্রাপ্ত কর্নেল শহিদ উদ্দিনের দশ বছরের সাজা" href="//www.banglatribune.com/699209/%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B8%E0%A6%B9-%E0%A6%85%E0%A6%AC%E0%A6%B8%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A6%B2-%E0%A6%B6%E0%A6%B9%E0%A6%BF%E0%A6%A6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%B6-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-38" data-ari="{&quot;path&quot;:&quot;media\/2015\/12\/11\/3f198967415ef7b4d2a5ea4bbf900c0e-High-Court-1_2.jpg?jadewits_media_id=43097&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2015/12/11/3f198967415ef7b4d2a5ea4bbf900c0e-High-Court-1_2.jpg?jadewits_media_id=43097" alt="স্ত্রীসহ অবসরপ্রাপ্ত কর্নেল শহিদ উদ্দিনের দশ বছরের সাজা" /></span><script data-id="ari-image-38">jwARI.fetch( $( '#ari-image-38' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">স্ত্রীসহ অবসরপ্রাপ্ত কর্নেল শহিদ উদ্দিনের দশ বছরের সাজা</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সভ্য সমাজে এভাবে চলতে পারে না: পরীমণির রিমান্ড নিয়ে হাইকোর্ট" href="//www.banglatribune.com/699199/%E0%A6%B8%E0%A6%AD%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%8F%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1"></a><div class="image"><span id="ari-image-39" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/b15066061f73f74d5d942083df06887e-612efe97418b7.jpg?jadewits_media_id=745243&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/b15066061f73f74d5d942083df06887e-612efe97418b7.jpg?jadewits_media_id=745243" alt="সভ্য সমাজে এভাবে চলতে পারে না: পরীমণির রিমান্ড নিয়ে হাইকোর্ট" /></span><script data-id="ari-image-39">jwARI.fetch( $( '#ari-image-39' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">সভ্য সমাজে এভাবে চলতে পারে না: পরীমণির রিমান্ড নিয়ে হাইকোর্ট</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="bt_inner_r4"><div class="aligncenter"><div style="max-width:300px;max-height:600px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div><div id="wrapper_10568" class="wrapper      "><div class="inner"><div id="div_10569" class="p_p       _col"><div class="inner"><div id="widget_10570" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/archive">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জাতীয় বিশ্ববিদ্যালয়ে অনার্সে ভর্তির ফল প্রকাশ" href="//www.banglatribune.com/699356/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B6"></a><div class="image"><span id="ari-image-40" data-ari="{&quot;path&quot;:&quot;media\/2016\/11\/27\/2e30ecceb108ff552cb6d08cbb6115af-583a238c347da.jpg?jadewits_media_id=154917&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/11/27/2e30ecceb108ff552cb6d08cbb6115af-583a238c347da.jpg?jadewits_media_id=154917" alt="জাতীয় বিশ্ববিদ্যালয়ে অনার্সে ভর্তির ফল প্রকাশ" /></span><script data-id="ari-image-40">jwARI.fetch( $( '#ari-image-40' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জাতীয় বিশ্ববিদ্যালয়ে অনার্সে ভর্তির ফল প্রকাশ</span></h2><div class="additional"><a class="category aitm" href="/educations">শিক্ষা</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বেতন-ভাতার দাবিতে গাজীপুরে পোশাক শ্রমিকদের বিক্ষোভ" href="//www.banglatribune.com/699355/%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD"></a><div class="image"><span id="ari-image-41" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/5653e153fb679b63dd8d4bfdf3ccb4b2-612f9158d061e.jpg?jadewits_media_id=745380&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u0995\u09c7\u09df\u09be \u09ac\u09c7\u09a4\u09a8-\u09ad\u09be\u09a4\u09be \u09aa\u09b0\u09bf\u09b6\u09cb\u09a7\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b8\u09cd\u099f\u09be\u0987\u09b2 \u0995\u09cd\u09b0\u09be\u09ab\u099f \u0995\u09be\u09b0\u0996\u09be\u09a8\u09be\u09b0 \u09b6\u09cd\u09b0\u09ae\u09bf\u0995\u09a6\u09c7\u09b0 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad&quot;,&quot;caption&quot;:&quot;\u09ac\u0995\u09c7\u09df\u09be \u09ac\u09c7\u09a4\u09a8-\u09ad\u09be\u09a4\u09be \u09aa\u09b0\u09bf\u09b6\u09cb\u09a7\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b8\u09cd\u099f\u09be\u0987\u09b2 \u0995\u09cd\u09b0\u09be\u09ab\u099f \u0995\u09be\u09b0\u0996\u09be\u09a8\u09be\u09b0 \u09b6\u09cd\u09b0\u09ae\u09bf\u0995\u09a6\u09c7\u09b0 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/5653e153fb679b63dd8d4bfdf3ccb4b2-612f9158d061e.jpg?jadewits_media_id=745380" alt="বেতন-ভাতার দাবিতে গাজীপুরে পোশাক শ্রমিকদের বিক্ষোভ" /></span><script data-id="ari-image-41">jwARI.fetch( $( '#ari-image-41' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বেতন-ভাতার দাবিতে গাজীপুরে পোশাক শ্রমিকদের বিক্ষোভ</span></h2><div class="additional"><a class="category aitm" href="/dhaka">ঢাকা</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ভেঙে দেওয়া হলো ফারইস্ট লাইফের পরিচালনা পর্ষদ" href="//www.banglatribune.com/699354/%E0%A6%AD%E0%A7%87%E0%A6%99%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A6"></a><div class="image"><span id="ari-image-42" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/20\/3ea643966e8d2f141c81905c39950a6f-5f678607a82fc.jpg?jadewits_media_id=689514&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09c7\u0999\u09c7 \u09a6\u09c7\u0993\u09af\u09bc\u09be \u09b9\u09b2\u09cb \u09ab\u09be\u09b0\u0987\u09b8\u09cd\u099f \u09b2\u09be\u0987\u09ab\u09c7\u09b0 \u09aa\u09b0\u09bf\u099a\u09be\u09b2\u09a8\u09be \u09aa\u09b0\u09cd\u09b7\u09a6&quot;,&quot;caption&quot;:&quot;\u09ad\u09c7\u0999\u09c7 \u09a6\u09c7\u0993\u09af\u09bc\u09be \u09b9\u09b2\u09cb \u09ab\u09be\u09b0\u0987\u09b8\u09cd\u099f \u09b2\u09be\u0987\u09ab\u09c7\u09b0 \u09aa\u09b0\u09bf\u099a\u09be\u09b2\u09a8\u09be \u09aa\u09b0\u09cd\u09b7\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/20/3ea643966e8d2f141c81905c39950a6f-5f678607a82fc.jpg?jadewits_media_id=689514" alt="ভেঙে দেওয়া হলো ফারইস্ট লাইফের পরিচালনা পর্ষদ" /></span><script data-id="ari-image-42">jwARI.fetch( $( '#ari-image-42' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ভেঙে দেওয়া হলো ফারইস্ট লাইফের পরিচালনা পর্ষদ</span></h2><div class="additional"><a class="category aitm" href="/business">বিজনেস</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ইরানকে পারমাণবিক আলোচনায় ফেরার তাগিদ জার্মানির" href="//www.banglatribune.com/699353/%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A3%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%A6-%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0"></a><div class="image"><span id="ari-image-43" data-ari="{&quot;path&quot;:&quot;media\/2021\/09\/01\/5260ac2c5270663a56aa6dc152ce37b7-612f8f81b52ec.JPG?jadewits_media_id=745379&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0987\u09b0\u09be\u09a8\u09c7\u09b0 \u09aa\u09a4\u09be\u0995\u09be&quot;,&quot;caption&quot;:&quot;\u0987\u09b0\u09be\u09a8\u09c7\u09b0 \u09aa\u09a4\u09be\u0995\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/09/01/5260ac2c5270663a56aa6dc152ce37b7-612f8f81b52ec.JPG?jadewits_media_id=745379" alt="ইরানকে পারমাণবিক আলোচনায় ফেরার তাগিদ জার্মানির" /></span><script data-id="ari-image-43">jwARI.fetch( $( '#ari-image-43' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ইরানকে পারমাণবিক আলোচনায় ফেরার তাগিদ জার্মানির</span></h2><div class="additional"><a class="category aitm" href="/europe">ইউরোপ</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা" href="//www.banglatribune.com/699352/%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%93%E0%A6%AD%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF"></a><div class="image"><span id="ari-image-44" data-ari="{&quot;path&quot;:&quot;media\/2016\/02\/24\/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0985\u09a8\u09b6\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u098f\u09ae\u09aa\u09bf\u0993\u09ad\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09b6\u09bf\u0995\u09cd\u09b7\u0995\u09a6\u09c7\u09b0 \u0985\u09a8\u09b6\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/02/24/5b24c714f16e595863a680625602dab2-.jpg?jadewits_media_id=67953" alt="এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা" /></span><script data-id="ari-image-44">jwARI.fetch( $( '#ari-image-44' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">এমপিওভুক্তির দাবিতে বেসরকারি শিক্ষকদের কর্মসূচি ঘোষণা</span></h2><div class="additional"><a class="category aitm" href="/educations">শিক্ষা</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/699348/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%87%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%95%E0%A6%A5%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script src="https://push.jadewits.com/jw-push.js?v=1.0.0.31"></script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: -12px;
    right: -11px;
    padding: 4px 13px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}</style><script>let afterTagFirstArticle = '<div class="aligncenter pb10"><div class="728adWnC"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping = googletag.sizeMapping().'
                    +'addSize([1000, 0], [728, 90]).'
                    +'addSize([500, 0], [468, 60]).'
                    +'addSize([0, 0], [[320, 100], [320, 50]]).build();'
    +"googletag.defineSlot('/67573540/afterTagFirstArticle', [[728, 90], [468, 60], [320, 100], [320, 50]], 'afterTagFirstArticle').defineSizeMapping(mapping).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();});'
+'</scr'+'ipt>'
+"<div id='afterTagFirstArticle'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('afterTagFirstArticle'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
if(cat_Name_Pick == 'sport') {
	$('.jw_content_detail_each:eq(0) .detail_holder .more_and_tag').after(afterTagFirstArticle);
}
if(window_width<=801) {
	let AD_BT_Inner_R1 = '<div class="w100 mb10">'+$('.BT_Inner_R1').html()+'</div>';
	//$('.jw_content_detail_each:eq(0) .detail_widget .widget_color_red_grad .col4:eq(1)').after(AD_BT_Inner_R1);
	$('.BT_Inner_R1').html('');
	let aD_bt_inner_r4 = $('.bt_inner_r4').html();
	$('.news_divider:eq(0)').before(aD_bt_inner_r4);
	$('.bt_inner_r4').html('');
}

//$(".jw_article_body p").wrapAll( "<div class='all_paras' />");

if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var social_url_generator = function(url_main){
	url_main = url_main.split('/');
	//console.log(url_main);

	for( var i = 0; i < url_main.length; i++){ 
		if ( i > 3) {
			url_main.splice(i, 1);
			i--; 
		}
	}
	return url_main.join('/');
}

$('.jw_content_detail_each').each(function(i,v){
	var share_title = $(this).find('h1[itemprop="headline"]').text();
	var url_single = $(this).find('meta[itemprop="mainEntityOfPage"]').attr('content');
	var url_encode = social_url_generator('https:'+url_single);
	//console.log(url_encode);
	var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
	var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
	var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
	var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
	var social_push = '<div class="roundicons aligncenter">'
	+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
	+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
	+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
	+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
	+'</div>';
	$(this).find('.additional_info_container').append(social_push);
});

}
//$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',10);
}, 10000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
} else {
$('#BT_popups').hide();
}
var sticky_ad_unite_name = 'bottom_Sticky_Inner_Desktop';

if(window_width<801){
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Mobile';
	} else {
		sticky_ad_unite_name = 'bottom_Sticky_Inner_Mobile';
	}
} else {
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Desktop';
	}
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:100px;margin:0 auto;position: relative;">'
+"<div id='"+sticky_ad_unite_name+"'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('"+sticky_ad_unite_name+"'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" class="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';

var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><a href="https://www.ksrm.com.bd/" target="_blank"><img src="//cdn.banglatribune.net/contents/uploads/media/2021/08/19/37bef5d86ac4186090958c0280407890-611e16d2e8c31.jpg" style="min-width:100%" alt=""></a><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});
/*if(window_width<800){
	var BT_Inner_R1_div = $('.BT_Inner_R1').parent().html();
	if(BT_Inner_R1_div) {
		$('.details_mostread_mobile').after(BT_Inner_R1_div);
		BT_Inner_R1_div.html('');
	}
}*/

var change_for_bottom_sticky = true;
var sticky_bottom_interactive = function(){
	if(stickyPositionLoaded === true) {
		if($(window).scrollTop() > 300) {
			if( change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
				//$('.sticky_banner').hide(500);
				$('.closeed').hide(500);
				change_for_bottom_sticky = false;
			}	
		}
		else{
			if( !change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "100px",padding: "3px 0"}, 1000 );
				//$('.sticky_banner').show(500);
				$('.closeed').show(500);
				change_for_bottom_sticky = true;
			}
		}
	}
}
googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotOnload', function(event) {
		let slot = event.slot;
		if (slot === adSlotStickyHomeDesktop || slot === adSlotStickyHomeMobile || slot === adSlotStickyInnerDesktop || slot === adSlotStickyInnerMobile) {
			console.log('Creative iframe from header slot', slot.getSlotElementId(), 'has loaded and showed.');
			stickyPositionLoaded = true;
			//console.log('header stickyPositionLoaded = '+stickyPositionLoaded);
		}
	});
});
if(window_width>800){
	$(window).scroll(sticky_bottom_interactive).resize(sticky_bottom_interactive);
}</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'687f4aed1a03e73c',m:'2e181bd04de98cd77a43e5eab4b7646a05c7be47-1630507635-1800-AXV/zfLDSrRtaZQfqvQ1l0jwF0/KUGJNi4q9U7zJY8b/OwbdBHcp0jMAhn7vCqjlSu3Z9Xlsp2Fy0zITkDSu8M7a0ped1Q3Xd1m0NdRvEfv7NDnHEgFhbo4jZ9rseiYQTsW68XCsOMxpF/ZWsRDM7y6tIHS5+40rgmj6Nhh7Y3WFHkAresQfOeViXR1gwqwrI8E9oyyzG2it4Qr53/uU6Pn2L0thEElKWwjbjoqBP7wH71UDjPG8U6mJTwBU5CQyPEpPsKImP2v0eHYMO4Z/jUWSIJRI/u3T2366TeoBbRDM8rVEY7jgXoJrmY5IejyuEznHtHP8hLw1RN82fNvtKcGx4VqeZOMJ6+fTi9a0uBgzFWE4dDZktKDz0oFJZ2cyPkaZ4qFLSpQCJVvHGlMpQlv2AI6HMFN41F775qNIZca1xN33yO85YjLXaLicOJYtYuEdFJRJ3HHniybJXfKu2gPd6OCqC3XPWMsIXkt0PregTMWAlrUxRIZ6HBAwVO/vTqdpduAN1oekzJJUUIpeXvFcyGjYwVXgBQgLbrYP0PKYA6pBl2oLSh7Ka+9jyM3l/iFd53ttZ3lU9y9M0Gttfso=',s:[0x8eda3f1c54,0x6b75793afc],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"687f4aed1a03e73c","version":"2021.8.1","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":10}'></script>
</body></html>