<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী</title><meta name="description" content="ভারতের উত্তর প্রদেশে গাড়ি চাপায় চার কৃষকসহ আট জনকে হত্যার ঘটনায় দায়ের করা মামলায় নাম রয়েছে দেশটির এক মন্ত্রীর ছেলের। ওই ঘটনায় প্রকাশিত ভিডিওতে দেখা গেছে,..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী",
			"keywords":"কৃষক বিক্ষোভ, মন্ত্রীপুত্র, গাড়ি চাপা",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":{
					"@type": "EntryPoint",
					"urlTemplate": "https://www.banglatribune.com/search?q={search_term_string}"
					},
				"query-input":"required name=search_term_string"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="ভারতের উত্তর প্রদেশে গাড়ি চাপায় চার কৃষকসহ আট জনকে হত্যার ঘটনায় দায়ের করা মামলায় নাম রয়েছে দেশটির এক মন্ত্রীর ছেলের। ওই ঘটনায় প্রকাশিত ভিডিওতে দেখা গেছে,..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1x749991/uploads/media/2021/10/06/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?watermark=media%2F2021%2F09%2F25%2Ffe1d174bfbafb95f504983250467a85c-614ee6c8772f0.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE" /><meta name="twitter:title" content="কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী" /><meta name="twitter:description" content="ভারতের উত্তর প্রদেশে গাড়ি চাপায় চার কৃষকসহ আট জনকে হত্যার ঘটনায় দায়ের করা মামলায় নাম রয়েছে দেশটির এক মন্ত্রীর ছেলের। ওই ঘটনায় প্রকাশিত ভিডিওতে দেখা গেছে,..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1x749991/uploads/media/2021/10/06/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?watermark=media%2F2021%2F09%2F25%2Ffe1d174bfbafb95f504983250467a85c-614ee6c8772f0.png" /><link rel="canonical" href="https://www.banglatribune.com/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE"><link rel="amphtml" href="https://www.banglatribune.com/amp/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/foreign" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.0.2" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.0.2" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.0.2" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.0.2" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.0.2" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.0.2" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.0.2" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1633506870.4037';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "",
		"name": "কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী",
		"headline": "কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী",
		"keywords":"কৃষক বিক্ষোভ, মন্ত্রীপুত্র, গাড়ি চাপা",
		"description" : "ভারতের উত্তর প্রদেশে গাড়ি চাপায় চার কৃষকসহ আট জনকে হত্যার ঘটনায় দায়ের করা মামলায় নাম রয়েছে দেশটির এক মন্ত্রীর ছেলের। ওই ঘটনায় প্রকাশিত ভিডিওতে দেখা গেছে,...",
		"image": {
			"@type": "ImageObject",
			"url": "",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "বিদেশ ডেস্ক"		},
		"datePublished": "2021-10-06T12:36:08+06:00",
		"dateModified": "2021-10-06T12:36:08+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.0.2"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.0.2"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.0.2"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/foreign';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE';
			var current_archive_time = '2021-10-06';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী';
			var jw_meta_description = 'ভারতের উত্তর প্রদেশে গাড়ি চাপায় চার কৃষকসহ আট জনকে হত্যার ঘটনায় দায়ের করা মামলায় নাম রয়েছে দেশটির এক মন্ত্রীর ছেলের। ওই ঘটনায় প্রকাশিত ভিডিওতে দেখা গেছে,...';
			var jw_meta_url = 'https://www.banglatribune.com/705635';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1x749991/uploads/media/2021/10/06/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?watermark=media%2F2021%2F09%2F25%2Ffe1d174bfbafb95f504983250467a85c-614ee6c8772f0.png';</script><script>let _jw_push_show_ui = false;
let _jw_push_logo_url = 'https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png';
let _jw_push_title = 'সর্বশেষ নিউজ এলার্ট পেতে হ্যাঁ চাপুন';
let _jw_push_yes_text = 'হ্যাঁ';
let _jw_push_no_text= 'এখন নয়';
//let _jw_push_prompt_pause_days = 1;</script><style>body ._jw_push_btn_wrap{
display:block;
grid-template-columns:auto;
}
body ._jw_push_btn_wrap{
text-align:right;
}
body #_jw_push_btn_yes,  body #_jw_push_btn_no {
    background: #1890ff;
    color: #fff;
    border-radius: 10px;
    padding: 5px 30px;
margin:0 10px;
}
body #_jw_push_btn_no { background: #fff; color: #000; border:1px solid #666; }</style><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><meta name="theme-color" content="#ffffff"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>var datePublishedTrack = '';
$.each($('script[type="application/ld+json"]'), function(i,v){
	v = JSON.parse(v.textContent);
	if(v.hasOwnProperty("datePublished")){
		datePublishedTrack = v.datePublished;
		console.log("worked "+datePublishedTrack);
	}
});</script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'datePublished' }});
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('set', 'page_location', window.location.href);
	gtag('config', 'UA-71788435-1', { 'datePublished': datePublishedTrack });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><script type="text/javascript">    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "898yreogcc");</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="2083680901755355" /><meta name="distribution" content="Global"><meta name="robots" content="ALL"><meta name="googlebot" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="msnbot" content="index, follow"><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();
var cat_Name_Pick = current_page_url.split('/')[3];
var newsIdPick = jw_meta_url.split('/')[3];
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(84244876, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script><noscript><div><img src="https://mc.yandex.ru/watch/84244876" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script>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</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="page_color_ jw_body_page_id_719 jw_body_content_id_705635  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>$(document).ready(function(){

if(window.navigator && navigator.serviceWorker) {

navigator.serviceWorker.getRegistrations().then( function(registrations) { 
             for(let registration of registrations) { 

                 //console.log(registration.active.scriptURL);

                 if( registration.active.scriptURL != 'https://www.banglatribune.com/sw.js?v=1.0.1'  ){

                

registration.pushManager.getSubscription().then(function(subscription) {
          if( subscription ){
            subscription.unsubscribe().then(function(successful) {
              // You've successfully unsubscribed
              console.log('JadeWits Push Garbage Subscription Cleared.');
              _jw_push_show_ui =false;
            }).catch(function(e) {
              // Unsubscription failed
            });
          }
        });




                  registration.unregister();
                 console.log('unregister');
                 _jw_push_show_ui =false;
                  }
         } 
}); 
}
});</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>  window.fbAsyncInit = function() {
    FB.init({
      appId            : '436163869915872',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };</script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	width: auto;
	margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
	position: absolute;
	right: -20px;
	top: -20px;
	width: 30px;
	line-height: 30px;
	border: 2px solid #000;
	border-radius: 50%;
	height: 30px;
	background-color: #ccc;
	cursor: pointer;
	text-align: center;
}
@media only screen and (max-width: 800px){
	#BT_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 58px auto 0 auto;
	}
	#BT_popups .closeBtn{
		right: 0px;
		top: 0px;
		border-radius: 0;
		font-size: 25px;
	}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([801, 0], [[660, 440],[640, 480]]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup_details', [[660, 440], [640, 480], [320, 480]], '320x480_for_popup_details').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("bt_popup_firm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='320x480_for_popup_details'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('320x480_for_popup_details'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});</script><div class="aligncenter topLeaderBoardAdInner"></div><script>var inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive';
	if(window_width<801) {
		inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive_Mobile';
	}

	let adPushTopLeaderBoardInner = '<div style="max-width:970px;margin:0 auto;">'
								+"<div id='"+inner_Top_leaderBoard_desk_Mob+"'>"
								+'<scr'+'ipt>'
								+"googletag.cmd.push(function() { googletag.display('"+inner_Top_leaderBoard_desk_Mob+"'); });"
								+'</scr'+'ipt>'
								+'</div></div>';
	$('.topLeaderBoardAdInner').html(adPushTopLeaderBoardInner);</script></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">বুধবার, ০৬ অক্টোবর ২০২১, ২১ আশ্বিন ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6">জাতীয় সংসদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8">নির্বাচন কমিশন</a></li><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%89">ইন্টারভিউ</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1088 menu_color_"><a class="static " href="/mujib100">মুজিববর্ষ</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/foreign"><span>বিদেশ</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/foreign"><strong itemprop="name">বিদেশ</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/india"><strong itemprop="name">ভারত</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p       _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5     "><div class="inner"><div id="div_9945" class="p_d       _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:100px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [[320, 100], [320, 50]]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[728, 90], [468, 60], [320, 100], [320, 50]], 
	'content_top_responsive_ad_unit').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='content_top_responsive_ad_unit'><script>googletag.cmd.push(function() { googletag.display('content_top_responsive_ad_unit'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="180" data-jwitemdata="{&quot;title&quot;:&quot;\u0995\u09c3\u09b7\u0995\u09a6\u09c7\u09b0 \u099a\u09be\u09aa\u09be \u09a6\u09c7\u0993\u09df\u09be \u0997\u09be\u09dc\u09bf\u099f\u09bf \u0986\u09ae\u09be\u09a6\u09c7\u09b0, \u099b\u09c7\u09b2\u09c7 \u099b\u09bf\u09b2\u09cb \u09a8\u09be: \u09ad\u09be\u09b0\u09a4\u09c0\u09df \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705635\/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE&quot;,&quot;meta_key&quot;:&quot;\u0995\u09c3\u09b7\u0995 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad, \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0\u09aa\u09c1\u09a4\u09cd\u09b0, \u0997\u09be\u09dc\u09bf \u099a\u09be\u09aa\u09be&quot;,&quot;meta_description&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u0989\u09a4\u09cd\u09a4\u09b0 \u09aa\u09cd\u09b0\u09a6\u09c7\u09b6\u09c7 \u0997\u09be\u09dc\u09bf \u099a\u09be\u09aa\u09be\u09df \u099a\u09be\u09b0 \u0995\u09c3\u09b7\u0995\u09b8\u09b9 \u0986\u099f \u099c\u09a8\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be\u09b0 \u0998\u099f\u09a8\u09be\u09df \u09a6\u09be\u09df\u09c7\u09b0 \u0995\u09b0\u09be \u09ae\u09be\u09ae\u09b2\u09be\u09df \u09a8\u09be\u09ae \u09b0\u09df\u09c7\u099b\u09c7 \u09a6\u09c7\u09b6\u099f\u09bf\u09b0 \u098f\u0995 \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0\u09b0 \u099b\u09c7\u09b2\u09c7\u09b0\u0964 \u0993\u0987 \u0998\u099f\u09a8\u09be\u09df \u09aa\u09cd\u09b0\u0995\u09be\u09b6\u09bf\u09a4 \u09ad\u09bf\u09a1\u09bf\u0993\u09a4\u09c7 \u09a6\u09c7\u0996\u09be \u0997\u09c7\u099b\u09c7,...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/705635&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/10\/06\/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?jadewits_media_id=752037&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/10/06/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?jadewits_media_id=752037" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিদেশ ডেস্ক</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-10-06T12:36:08+06:00">০৬ অক্টোবর ২০২১, ১২:৩৬</span><span class="dn" itemprop="dateModified" content="2021-10-06T12:36:08+06:00">আপডেট : ০৬ অক্টোবর ২০২১, ১২:৩৬</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?jadewits_media_id=752037&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u09b8\u09cd\u09ac\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0985\u099c\u09df \u09ae\u09bf\u09b6\u09cd\u09b0&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705635\/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u09b8\u09cd\u09ac\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0985\u099c\u09df \u09ae\u09bf\u09b6\u09cd\u09b0&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u09b8\u09cd\u09ac\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0985\u099c\u09df \u09ae\u09bf\u09b6\u09cd\u09b0&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="ভারতের স্বরাষ্ট্র প্রতিমন্ত্রী অজয় মিশ্র" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/10/06/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?jadewits_media_id=752037" alt="কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">ভারতের উত্তর প্রদেশে গাড়ি চাপায় চার কৃষকসহ আট জনকে হত্যার ঘটনায় দায়ের করা মামলায় নাম রয়েছে দেশটির এক মন্ত্রীর ছেলের। ওই ঘটনায় প্রকাশিত ভিডিওতে দেখা গেছে, ঘটনার সূত্রপাত ঘটানো গাড়িটির ভারতের স্বরাষ্ট্র প্রতিমন্ত্রী অজয় মিশ্রের।</p><p class="alignfull">ভারতীয় সম্প্রচারমাধ্যম এনডিটিভিকে দেওয়া সাক্ষাৎকারে অজয় মিশ্র স্বীকার করেছেন ওই গাড়িটির মালিক তারাই। তবে ঘটনার সময়ে সেখানে উপস্থিত ছিলেন না তিনি বা তার ছেলে।</p><p class="alignfull">অজয় মিশ্র বলেন, &lsquo;প্রথম দিন থেকেই, আমরা স্পষ্ট করেছি যে, গাড়িটি আমাদের, এর রেজিস্ট্রেশনও আমাদের নামে। গাড়িটি আমাদের কয়েক কর্মীকে তুলে নিয়ে কাউকে স্বাগত জানাতে যায়। আমার ছেলে আরেকটি ভেন্যুতে ছিলো। সকাল ১১টা থেকে সন্ধ্যা পর্যন্ত সে আরেকটি অনুষ্ঠান আয়োজনে যুক্ত ছিলো। আমার ছেলে যেখানে ছিলো সেখানে হাজার হাজার মানুষও উপস্থিত ছিলো। ছবি আর ভিডিও আছে। তার কল রেকর্ড, লোকেশন সবকিছুই খতিয়ে দেখতে পারে। হাজার হাজার মানুষ স্বাক্ষ্য দিতে প্রস্তুত যে আশিষ মিশ্র তাদের সঙ্গে ছিলেন।&rsquo;</p><p class="alignfull">ভারতের স্বরাষ্ট্র প্রতিমন্ত্রী বলেন, &lsquo;গাড়িটি ঘেরাওয়ের পর, আমি স্পষ্ট করে বলেছি যে আমার চালককে খুন করা হয়েছে, আরও দুই কর্মীকেও খুন করা হয়েছে। এক কর্মী পালিয়ে যায়, তিন কর্মী আহত হয়। আর তারপরই গাড়িটি থামানো হয়। এরপরে গাড়িটি ফেলে দিয়ে আরও কয়েকটি গাড়ির সঙ্গে আগুন ধরিয়ে দেওয়া হয়। এই মানুষেরা কৃষক নয়। এরা কৃষকদের মধ্যে লুকিয়ে থাকা উগ্রবাদী।&rsquo;</p><p class="alignfull">ভারতীয় মন্ত্রী এমন এক সময়ে ঘটনাটির ব্যাখ্যা দিলেন যখন মন্ত্রীর গাড়িকে উত্তর প্রদেশের লাখিমপুর খিরিতে স্লোগানরত কৃষকদের চাপা দেওয়ার ভিডিও ছড়িয়ে পড়েছে। সামাজিক যোগাযোগমাধ্যমে ছড়িয়ে পড়া ভিডিওটি যাচাই করছে পুলিশ।</p><p class="alignfull">ভিডিওতে দেখা যাওয়া গাড়িটির চালকের আসনে কে ছিলেন তা স্পষ্ট দেখা যায়নি। তবে বিক্ষোভরত কৃষকেরা বলছেন, ওই সময়ে চালকের আসনে ছিলেন মন্ত্রীপুত্র আশিষ মিশ্র।</p><p class="alignfull">অজয় মিশ্র এবং উত্তর প্রদেশের উপমুখ্যমন্ত্রী কেশব প্রসাদ মাওড়িয়ার সফর ঠেকাতে কৃষকেরা সমবেত হলে ওই ঘটনা ঘটে। বিক্ষোভকারীরা অজয় মিশ্রের সাম্প্রতিক এক বক্তব্য নিয়ে ক্ষুব্ধ ছিলেন।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেজে/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><strong>ভারত</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B6"><strong>উত্তর প্রদেশ</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><span>সম্পর্কিত</span></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক" href="//www.banglatribune.com/705645/%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A7%9F%E0%A6%95"></a><div class="image"><span id="ari-image-2" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044" alt="মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক" /></span><script data-id="ari-image-2">jwARI.fetch( $( '#ari-image-2' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও" href="//www.banglatribune.com/705609/%E2%80%98%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%A8%E2%80%99-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A7%87-%E0%A6%9A%E0%A7%82%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-3" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/76b87028fc66a927174937c55da9dbd6-615cdf5195b05.jpg?jadewits_media_id=752009&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/76b87028fc66a927174937c55da9dbd6-615cdf5195b05.jpg?jadewits_media_id=752009" alt="‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও" /></span><script data-id="ari-image-3">jwARI.fetch( $( '#ari-image-3' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা" href="//www.banglatribune.com/705608/%E0%A6%9C%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A7%81-%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%B0%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%98%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A7%A9-%E0%A6%9C%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a><div class="image"><span id="ari-image-4" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/ce48820feb6ca229b2cb92b868d2ce7c-615cd06846028.jpg?jadewits_media_id=752008&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09ae\u09cd\u09ae\u09c1-\u0995\u09be\u09b6\u09cd\u09ae\u09bf\u09b0\u09c7 \u09a8\u09bf\u09b0\u09be\u09aa\u09a4\u09cd\u09a4\u09be \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09a4\u09ce\u09aa\u09b0\u09a4\u09be&quot;,&quot;caption&quot;:&quot;\u099c\u09ae\u09cd\u09ae\u09c1-\u0995\u09be\u09b6\u09cd\u09ae\u09bf\u09b0\u09c7 \u09a8\u09bf\u09b0\u09be\u09aa\u09a4\u09cd\u09a4\u09be \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09a4\u09ce\u09aa\u09b0\u09a4\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/ce48820feb6ca229b2cb92b868d2ce7c-615cd06846028.jpg?jadewits_media_id=752008" alt="জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা" /></span><script data-id="ari-image-4">jwARI.fetch( $( '#ari-image-4' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও" href="//www.banglatribune.com/705534/%E0%A6%93%E0%A6%AD%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B2-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93"></a><div class="image"><span id="ari-image-5" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/8385ba765427cf91f4becbc65c9db16d-615c4f434981f.jpg?jadewits_media_id=751936&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09bf\u09b2\u09cd\u09b2\u09bf\u09b0 \u09b8\u09dc \u0995 \u0986\u099f\u0995\u09c7 \u09af\u09be\u09df \u09ac\u09bf\u09ae\u09be\u09a8\u099f\u09bf&quot;,&quot;caption&quot;:&quot;\u09a6\u09bf\u09b2\u09cd\u09b2\u09bf\u09b0 \u09b8\u09dc \u0995 \u0986\u099f\u0995\u09c7 \u09af\u09be\u09df \u09ac\u09bf\u09ae\u09be\u09a8\u099f\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/8385ba765427cf91f4becbc65c9db16d-615c4f434981f.jpg?jadewits_media_id=751936" alt="ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও" /></span><script data-id="ari-image-5">jwARI.fetch( $( '#ari-image-5' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="78" data-jwitemdata="{&quot;title&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7 \u09ac\u09bf\u099c\u09c7\u09aa\u09bf \u099b\u09be\u09dc\u09b2\u09c7\u09a8 \u09a4\u09cd\u09b0\u09bf\u09aa\u09c1\u09b0\u09be\u09b0 \u09ac\u09bf\u09a7\u09be\u09df\u0995&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705645\/%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A7%9F%E0%A6%95&quot;,&quot;meta_key&quot;:&quot;\u09a4\u09cd\u09b0\u09bf\u09aa\u09c1\u09b0\u09be, \u09ac\u09bf\u099c\u09c7\u09aa\u09bf, \u09ac\u09bf\u09a7\u09be\u09df\u0995, \u09a6\u09b2\u09a4\u09cd\u09af\u09be\u0997&quot;,&quot;meta_description&quot;:&quot;\u09a6\u09c0\u09b0\u09cd\u0998 \u09a6\u09bf\u09a8\u09c7\u09b0 \u09ac\u09bf\u099c\u09c7\u09aa\u09bf \u09a8\u09c7\u09a4\u09be \u098f\u09ac\u0982 \u09a4\u09cd\u09b0\u09bf\u09aa\u09c1\u09b0\u09be\u09b0 \u09b8\u09c1\u09b0\u09ae\u09be \u0986\u09b8\u09a8\u09c7\u09b0 \u09ac\u09bf\u09a7\u09be\u09df\u0995 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8 \u09a6\u09b2 \u099b\u09c7\u09dc\u09c7\u099b\u09c7\u09a8\u0964 \u09ae\u0999\u09cd\u0997\u09b2\u09ac\u09be\u09b0 \u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7 \u09a6\u09b2 \u099b\u09be\u09dc\u09be\u09b0 \u0998\u09cb\u09b7\u09a3\u09be \u09a6\u09bf\u09df\u09c7\u099b\u09c7\u09a8 \u09a4\u09bf\u09a8\u09bf\u0964 \u09a4\u09cd\u09b0\u09bf\u09aa\u09c1\u09b0\u09be\u09df \u09ac\u09bf\u099c\u09c7\u09aa\u09bf...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/705645&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/10\/06\/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/10/06/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/705645/%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A7%9F%E0%A6%95" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিদেশ ডেস্ক</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-10-06T13:31:25+06:00">০৬ অক্টোবর ২০২১, ১৩:৩১</span><span class="dn" itemprop="dateModified" content="2021-10-06T13:31:25+06:00">আপডেট : ০৬ অক্টোবর ২০২১, ১৩:৩১</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-6" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705645\/%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A7%9F%E0%A6%95#image-6&quot;,&quot;id&quot;:6,&quot;caption&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="মাথা ন্যাড়া করেন আশিষ দাস" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/10/06/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044" alt="মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক" /></span><script data-id="ari-image-6">jwARI.fetch( $( '#ari-image-6' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">দীর্ঘ দিনের বিজেপি নেতা এবং ত্রিপুরার সুরমা আসনের বিধায়ক আশিষ দাস দল ছেড়েছেন। মঙ্গলবার মাথা ন্যাড়া করে দল ছাড়ার ঘোষণা দিয়েছেন তিনি। ত্রিপুরায় বিজেপি নেতৃত্বাধীন সরকারের &lsquo;অন্যায়ের প্রায়শ্চিত্ত&rsquo; করতেই এই সিদ্ধান্ত নিয়েছেন বলে দাবি করেছেন তিনি।</p><p class="alignfull">পশ্চিমবঙ্গের বিখ্যাত কালিঘাট মন্দিরে যজ্ঞ করার পর নিজের মাথা ন্যাড়া করান তিনি। আশিষ দাসের অভিযোগ ত্রিপুরায় বিজেপি রাজনৈতিক নৈরাজ্য এবং বিশৃঙ্খলা তৈরি করেছে। আর সেখানকার জনগণ বিজেপি সরকারের কর্মকাণ্ডে অখুশি। সেই কারণেই দল ছাড়ার সিদ্ধান্ত নিয়েছেন বলে জানান তিনি।</p><p class="alignfull">অতীতে পশ্চিমবঙ্গের মুখ্যমন্ত্রী মমতা বন্দ্যোপাধ্যায়ের প্রশংসা করেছেন আশিষ দাস। এমনকি তাকে ভারতের প্রধানমন্ত্রী পদে দেখতে চাওয়ার আকাঙ্ক্ষাও প্রকাশ করেছেন। এছাড়া গত দুই বছর ধরে তিনি ত্রিপুরার মুখ্যমন্ত্রী বিপ্লব দেবের কঠোর সমালোচক।</p><p class="alignfull">ধারণা করা হচ্ছে বিজেপি ছাড়ার পর আশিষ বিশ্বাস তৃণমূল কংগ্রেসে যোগ দিতে পারেন। ২০২৩ সালের নির্বাচনে ত্রিপুরার ক্ষমতায় যাওয়ার লক্ষ্য নির্ধারণ করেছে মমতা বন্দ্যোপাধ্যায়ের দল তৃণমূল কংগ্রেস।</p><p class="alignfull">আশিষ দাস বলেন, &lsquo;বিজেপি সরকারের অপশাসনের প্রায়শ্চিত্ত করতে আজ আমি মাথা ন্যাড়া করেছি। আমি দল ছাড়ার সিদ্ধান্ত নিয়েছি আর পরবর্তী পদক্ষেপ নির্ধারণ করে দেবে সময়। কিন্তু বিজেপি নেতৃত্বাধীন শাসকদের অধীনে ত্রিপুরায় যে ধরণের নৈরাজ্য এবং অপশাসন চলছে তাতে আমাকে সরে যেতে হয়েছে আর সেই কারণেই গত দুই বছর ধরে আমি এসব অপকর্মের সমালোচনা করেছি এবং পার্টি এবং রাজনীতির ঊর্ধ্বে উঠে কাজ চালিয়ে যাচ্ছি।&rsquo;</p><p class="alignfull">এদিকে ত্রিপুরার বিজেপি সূত্রের বরাতে সম্প্রচারমাধ্যম এনডিটিভি জানিয়েছে দল আশিষ দাসের বিরুদ্ধে শৃঙ্খলাভঙ্গের ব্যবস্থা নেবে।</p><p class="alignfull">কলকাতায় সাংবাদিকদের সঙ্গে আলাপের সময় ভারতের প্রধানমন্ত্রী নরেন্দ্র মোদিরও সমালোচনা করেন আশিষ দাস। তিনি অভিযোগ করেন নরেন্দ্র মোদি সরকারি সব সম্পত্তি বেসরকারি মালিকানায় বিক্রি করে দিচ্ছেন।</p><p class="alignfull">এর আগে ভবানিপুর উপনির্বাচনে জয় লাভ করায় মমতা বন্দ্যোপাধ্যায়ের প্রশংসা করেন আশিষ দাস। তিনি বলেন, বহু মানুষ ও সংগঠণ চায় মমতা বন্দ্যোপাধ্যায় প্রধানমন্ত্রী হবেন। একজন বাঙালি হিসেবে তার এই পদে যাওয়া খুবই গুরুত্বপূর্ণ।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেজে/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><strong>ভারত</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97"><strong>পশ্চিমবঙ্গ</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><span>সম্পর্কিত</span></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী" href="//www.banglatribune.com/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE"></a><div class="image"><span id="ari-image-7" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?jadewits_media_id=752037&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u09b8\u09cd\u09ac\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0985\u099c\u09df \u09ae\u09bf\u09b6\u09cd\u09b0&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u09b8\u09cd\u09ac\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0985\u099c\u09df \u09ae\u09bf\u09b6\u09cd\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/329d5bd17b704db099e9e15e452b062f-615d4328015e0.JPG?jadewits_media_id=752037" alt="কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী" /></span><script data-id="ari-image-7">jwARI.fetch( $( '#ari-image-7' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও" href="//www.banglatribune.com/705609/%E2%80%98%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%A8%E2%80%99-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A7%87-%E0%A6%9A%E0%A7%82%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-8" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/76b87028fc66a927174937c55da9dbd6-615cdf5195b05.jpg?jadewits_media_id=752009&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/76b87028fc66a927174937c55da9dbd6-615cdf5195b05.jpg?jadewits_media_id=752009" alt="‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও" /></span><script data-id="ari-image-8">jwARI.fetch( $( '#ari-image-8' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা" href="//www.banglatribune.com/705608/%E0%A6%9C%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A7%81-%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%B0%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%98%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A7%A9-%E0%A6%9C%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a><div class="image"><span id="ari-image-9" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/ce48820feb6ca229b2cb92b868d2ce7c-615cd06846028.jpg?jadewits_media_id=752008&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09ae\u09cd\u09ae\u09c1-\u0995\u09be\u09b6\u09cd\u09ae\u09bf\u09b0\u09c7 \u09a8\u09bf\u09b0\u09be\u09aa\u09a4\u09cd\u09a4\u09be \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09a4\u09ce\u09aa\u09b0\u09a4\u09be&quot;,&quot;caption&quot;:&quot;\u099c\u09ae\u09cd\u09ae\u09c1-\u0995\u09be\u09b6\u09cd\u09ae\u09bf\u09b0\u09c7 \u09a8\u09bf\u09b0\u09be\u09aa\u09a4\u09cd\u09a4\u09be \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09a4\u09ce\u09aa\u09b0\u09a4\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/ce48820feb6ca229b2cb92b868d2ce7c-615cd06846028.jpg?jadewits_media_id=752008" alt="জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা" /></span><script data-id="ari-image-9">jwARI.fetch( $( '#ari-image-9' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও" href="//www.banglatribune.com/705534/%E0%A6%93%E0%A6%AD%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B2-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93"></a><div class="image"><span id="ari-image-10" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/8385ba765427cf91f4becbc65c9db16d-615c4f434981f.jpg?jadewits_media_id=751936&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09bf\u09b2\u09cd\u09b2\u09bf\u09b0 \u09b8\u09dc \u0995 \u0986\u099f\u0995\u09c7 \u09af\u09be\u09df \u09ac\u09bf\u09ae\u09be\u09a8\u099f\u09bf&quot;,&quot;caption&quot;:&quot;\u09a6\u09bf\u09b2\u09cd\u09b2\u09bf\u09b0 \u09b8\u09dc \u0995 \u0986\u099f\u0995\u09c7 \u09af\u09be\u09df \u09ac\u09bf\u09ae\u09be\u09a8\u099f\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/8385ba765427cf91f4becbc65c9db16d-615c4f434981f.jpg?jadewits_media_id=751936" alt="ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও" /></span><script data-id="ari-image-10">jwARI.fetch( $( '#ari-image-10' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="1756" data-jwitemdata="{&quot;title&quot;:&quot;\u09ac\u09bf\u09b6\u09cd\u09ac\u09c7\u09b0 \u09a8\u09ac\u09ae \u09a6\u09c1\u09b0\u09cd\u09ac\u09b2 \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705633\/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%AC%E0%A6%AE-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0&quot;,&quot;meta_key&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f, \u09a6\u09c1\u09b0\u09cd\u09ac\u09b2 \u09aa\u09be\u09b8\u09aa\u09c7\u09be\u09b0\u09cd\u099f&quot;,&quot;meta_description&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f \u09ac\u09bf\u09b6\u09cd\u09ac\u09c7\u09b0 \u09a8\u09ac\u09ae \u09a6\u09c1\u09b0\u09cd\u09ac\u09b2\u09a4\u09ae\u0964 \u098f\u0987 \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f\u09a7\u09be\u09b0\u09c0\u09b0\u09be \u0986\u0997\u09c7 \u09a5\u09c7\u0995\u09c7 \u09ad\u09bf\u09b8\u09be \u099b\u09be\u09dc\u09be\u0987 \u09ac\u09bf\u09b6\u09cd\u09ac\u09c7\u09b0 \u09e8\u09e8\u09ed\u099f\u09bf \u0997\u09a8\u09cd\u09a4\u09ac\u09cd\u09af\u09c7\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u09ae\u09be\u09a4\u09cd\u09b0 \u09ea\u09e6\u099f\u09bf\u09a4\u09c7 \u09af\u09c7\u09a4\u09c7 \u09aa\u09be\u09b0\u09c7\u0964 \u09ac\u09bf\u09b6\u09cd\u09ac\u09c7 \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f\u09c7\u09b0 \u09ae\u09be\u09a8...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/705633&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/10\/06\/11870283e4b3212c578e66ab97922454-615d3c2aba30c.jpg?jadewits_media_id=752036&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">বিশ্বের নবম দুর্বল পাসপোর্ট বাংলাদেশের</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/10/06/11870283e4b3212c578e66ab97922454-615d3c2aba30c.jpg?jadewits_media_id=752036" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/705633/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%AC%E0%A6%AE-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিদেশ ডেস্ক</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-10-06T12:04:35+06:00">০৬ অক্টোবর ২০২১, ১২:০৪</span><span class="dn" itemprop="dateModified" content="2021-10-06T12:04:35+06:00">আপডেট : ০৬ অক্টোবর ২০২১, ১২:০৪</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-11" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/11870283e4b3212c578e66ab97922454-615d3c2aba30c.jpg?jadewits_media_id=752036&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705633\/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%AC%E0%A6%AE-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0#image-11&quot;,&quot;id&quot;:11,&quot;caption&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf \u09aa\u09be\u09b8\u09aa\u09cb\u09b0\u09cd\u099f&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="বাংলাদেশি পাসপোর্ট" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/10/06/11870283e4b3212c578e66ab97922454-615d3c2aba30c.jpg?jadewits_media_id=752036" alt="বিশ্বের নবম দুর্বল পাসপোর্ট বাংলাদেশের" /></span><script data-id="ari-image-11">jwARI.fetch( $( '#ari-image-11' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">বাংলাদেশি পাসপোর্ট বিশ্বের নবম দুর্বলতম। এই পাসপোর্টধারীরা আগে থেকে ভিসা ছাড়াই বিশ্বের ২২৭টি গন্তব্যের মধ্যে মাত্র ৪০টিতে যেতে পারে। বিশ্বে পাসপোর্টের মান নির্ধারণকারী সূচক &lsquo;হেনলি পাসপোর্ট ইনডেক্স-২০২১&rsquo; এর চতুর্থ এডিশনে উঠে এসেছে এই তথ্য। মঙ্গলবার সূচকটি প্রকাশিত হয়।</p><p class="alignfull">কোন দেশের পাসপোর্টে কতটি দেশে ভিসামুক্ত ভ্রমণ করা যায়&mdash;&nbsp;তার ওপর ভিত্তি করে প্রকাশিত হয় &lsquo;হেনলি পাসপোর্ট ইনডেক্স&rsquo;। সূচকে স্থান পাওয়া ১১৬টি স্থানের মধ্যে বাংলাদেশের পাসপোর্টের অবস্থান ১০৮ নম্বরে। এর সঙ্গে রয়েছে কসোভো এবং লিবিয়া।</p><p class="alignfull">সূচকে বলা হয়েছে, বাংলাদেশি পাসপোর্টধারীরা ভিসামুক্তভাবে যে ৪০টি গন্তব্যে যেতে পারে তার ১৫টি আফ্রিকায়, নয়টি ক্যারিবীয় দেশে, পাঁচটি ওশেনিয়ায় (অস্ট্রেলিয়া, নিউ জিল্যান্ড বাদে), ছয়টি এশিয়ায় এবং একটি দক্ষিণ আমেরিকায়। বাংলাদেশি পাসপোর্ট নিয়ে ভিসামুক্তভাবে কোনও ইউরোপীয় দেশে যাওয়া সম্ভব নয়।</p><p class="alignfull">এদিকে তালিকার শীর্ষ স্থানে থাকা জাপান ও সিঙ্গাপুরের পাসপোর্টধারীরা ১৯২টি গন্তব্যে পৌঁছানোর পর ভিসা পেয়ে থাকে। দ্বিতীয় অবস্থানে থাকা জার্মানি ও দক্ষিণ কোরিয়ার পাসপোর্টে ভ্রমণ করা যায় ১৯০ গন্তব্যে।</p><p class="alignfull">দক্ষিণ এশিয়ায় সবচেয়ে শক্তিশালী পাসপোর্ট মালদ্বীপের (৬৬তম)। ৮৭টি দেশে তারা অন-অ্যারাইভাল ভিসা সুবিধা পায়। এরপরে রয়েছে ভারত ৯০তম, ভুটান (৯৬তম) এবং শ্রীলঙ্কা (১০৭তম)।</p><p class="alignfull">দক্ষিণ এশিয়ায় পঞ্চম স্থানে রয়েছে বাংলাদেশের পাসপোর্ট। এর উপরে রয়েছে নেপাল (১১০তম) এবং পাকিস্তান (১১৩তম)।</p><p class="alignfull">দক্ষিণ এশিয়া এবং বিশ্ব সূচকে তলানিতে রয়েছে আফগানিস্তানের পাসপোর্ট। আফগানিস্তানের মানুষেরা মাত্র ২৬টি গন্তব্যে ভিসা ছাড়াই যাতায়াত করতে পারে।</p><p class="alignfull">হেনলি পাসপোর্ট ইনডেক্সে স্থান পেয়েছে ১৯৯টি দেশ। গত জুলাইয়ে প্রকাশিত এই সূচকের তৃতীয় এডিশনে বাংলাদেশি পাসপোর্টের অবস্থান ছিলো ১০৬তম। এপ্রিলে দ্বিতীয় এডিশনে ১০০তম আর জানুয়ারিতে প্রথম এডিশনে ছিলো ১০১তম।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেজে/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F"><strong>পাসপোর্ট</strong></a></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="599" data-jwitemdata="{&quot;title&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0\u09a6\u09c7\u09b0 \u09aa\u09be\u09df\u09c7\u09b0 \u09aa\u09be\u09a4\u09be\u09df \u0995\u09cd\u09b7\u09a4 \u0995\u09c7\u09a8?&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705629\/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4-%E0%A6%95%E0%A7%87%E0%A6%A8&quot;,&quot;meta_key&quot;:&quot;\u0995\u09cb\u09ad\u09bf\u09a1 \u099f\u09cb, \u09aa\u09be\u09df\u09c7\u09b0 \u09aa\u09be\u09a4\u09be, \u0995\u09b0\u09cb\u09a8\u09be, \u09b2\u0995\u09cd\u09b7\u09a3&quot;,&quot;meta_description&quot;:&quot;\u0995\u09b0\u09c7\u09be\u09a8\u09be \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09b0\u09cb\u0997\u09c0\u09a6\u09c7\u09b0 \u0995\u09be\u09b0\u0993 \u0995\u09be\u09b0\u0993 \u09aa\u09be\u09df\u09c7\u09b0 \u09aa\u09be\u09a4\u09be \u098f\u09ae\u09a8\u0995\u09bf \u0986\u0999\u09c1\u09b2\u09c7 \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u09aa\u09be \u09ab\u09c7\u099f\u09c7 \u09af\u09be\u0993\u09df\u09be\u09b0 \u09ae\u09a4\u09cb \u0995\u09cd\u09b7\u09a4 \u09a4\u09c8\u09b0\u09bf \u09b9\u099a\u09cd\u099b\u09c7\u0964 \u0995\u09cb\u09ad\u09bf\u09a1 \u099f\u09cb \u09a8\u09be\u09ae\u09c7 \u09aa\u09b0\u09bf\u099a\u09bf\u09a4 \u098f\u0987 \u09b2\u0995\u09cd\u09b7\u09a3\u099f\u09bf\u0964 \u09ac\u09bf\u099c\u09cd\u099e\u09be\u09a8\u09c0\u09b0\u09be \u09ac\u09b2\u099b\u09c7\u09a8, \u0995\u09cb\u09a8...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/705629&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/10\/06\/eb0cd79c6c24c9dd04a619668625e96e-615d345caf7bf.jpg?jadewits_media_id=752030&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">করোনা রোগীদের পায়ের পাতায় ক্ষত কেন?</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/10/06/eb0cd79c6c24c9dd04a619668625e96e-615d345caf7bf.jpg?jadewits_media_id=752030" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/705629/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4-%E0%A6%95%E0%A7%87%E0%A6%A8" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিদেশ ডেস্ক</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-10-06T11:31:25+06:00">০৬ অক্টোবর ২০২১, ১১:৩১</span><span class="dn" itemprop="dateModified" content="2021-10-06T11:31:25+06:00">আপডেট : ০৬ অক্টোবর ২০২১, ১১:৩১</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-12" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/eb0cd79c6c24c9dd04a619668625e96e-615d345caf7bf.jpg?jadewits_media_id=752030&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0\u09a6\u09c7\u09b0 \u09aa\u09be\u09df\u09c7\u09b0 \u09aa\u09be\u09a4\u09be\u09df \u0995\u09be\u09b2\u09b6\u09bf\u099f\u09c7 \u09aa\u09dc\u09a4\u09c7 \u09a6\u09c7\u0996\u09be \u09af\u09be\u099a\u09cd\u099b\u09c7&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705629\/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4-%E0%A6%95%E0%A7%87%E0%A6%A8#image-12&quot;,&quot;id&quot;:12,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0\u09a6\u09c7\u09b0 \u09aa\u09be\u09df\u09c7\u09b0 \u09aa\u09be\u09a4\u09be\u09df \u0995\u09be\u09b2\u09b6\u09bf\u099f\u09c7 \u09aa\u09dc\u09a4\u09c7 \u09a6\u09c7\u0996\u09be \u09af\u09be\u099a\u09cd\u099b\u09c7&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u0995\u09b0\u09cb\u09a8\u09be \u09b0\u09cb\u0997\u09c0\u09a6\u09c7\u09b0 \u09aa\u09be\u09df\u09c7\u09b0 \u09aa\u09be\u09a4\u09be\u09df \u0995\u09be\u09b2\u09b6\u09bf\u099f\u09c7 \u09aa\u09dc\u09a4\u09c7 \u09a6\u09c7\u0996\u09be \u09af\u09be\u099a\u09cd\u099b\u09c7&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="করোনা রোগীদের পায়ের পাতায় কালশিটে পড়তে দেখা যাচ্ছে" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/10/06/eb0cd79c6c24c9dd04a619668625e96e-615d345caf7bf.jpg?jadewits_media_id=752030" alt="করোনা রোগীদের পায়ের পাতায় ক্ষত কেন?" /></span><script data-id="ari-image-12">jwARI.fetch( $( '#ari-image-12' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">করোনা আক্রান্ত রোগীদের কারও কারও পায়ের পাতা এমনকি আঙুলে পর্যন্ত পা ফেটে যাওয়ার মতো ক্ষত তৈরি হচ্ছে। কোভিড টো নামে পরিচিত এই লক্ষণটি। বিজ্ঞানীরা বলছেন, কোন কারণে এমন লক্ষণ দেখা যাচ্ছে তা ব্যাখ্যা করতে সক্ষম হয়েছেন তারা।</p><p class="alignfull">বিজ্ঞানীরা বলছেন, ভাইরাসের বিরুদ্ধে লড়াই করতে যখন মানুষের শরীর অ্যাটাক মুডে চলে যায় তারই পার্শ্বপ্রতিক্রিয়ায় দেখা দেয় কোভিড টো। গবেষকরা বলছেন, এর সঙ্গে শরীরের প্রতিরোধ ব্যবস্থার কোন অংশটি সম্পৃক্ত তা তারা শনাক্ত করতে সক্ষম হয়েছেন।</p><p class="alignfull">ব্রিটিশ জার্নাল অব ডারমাটোলোজিতে প্রকাশিত হয়েছে গবেষণাটির ফলাফল। লক্ষণ উপশমের চিকিৎসায় সহায়তা করতে পারে এই আবিষ্কার।</p><p class="alignfull">কোভিড টো যেকোনও বয়সেই হতে পারে, তবে শিশু ও টিনেজারদের ক্ষেত্রে এই লক্ষণ বেশি স্বাভাবিক। কেউ কেউ এতে ব্যাথা পান না তবে তীব্র কালশিটে দাগ পড়ে, চুলকানি হয় আর ত্বকে ফোসকা পড়ে এবং ফুলে যায়।</p><p class="alignfull">এই বছরের শুরুতে স্কটল্যান্ডের বাসিন্দা ১৩ বছরের সোফিয়ার যখন কোভিড টো দেখা দেয় তখন সে জুতা পরতে পারেনি, এমনকি হাঁটতেও পারেনি। পুরো গ্রীষ্ম জুড়ে একটু দীর্ঘ হাঁটার জন্য তাকে নির্ভর করতে হয়েছে হুইলচেয়ারের ওপর।</p><p class="alignfull">সাধারণত পায়ের পাতার ত্বক আক্রান্ত হয়। কিন্তু কখনো কখনো আঙুলও আক্রান্ত হয়। ত্বকের রং লাল বা বেগুণি হয়ে যায়। কিছু মানুষের ক্ষেত্রে আক্রান্ত ত্বকে ব্যাথা হয় বা ফুলে যায়। এছাড়া ওই এলাকায় পূঁজও হয়। কারো এটি কয়েক মাস থাকে আবার কারও কয়েক সপ্তাহ। তবে তাদের কারোরই অব্যাহত জ্বর, কাশি, স্বাদ ও গন্ধ পরিবর্তনের মতো করোনার সাধারণ লক্ষণ ছিলো না।</p><p class="alignfull">রক্ত ও ত্বকের পরীক্ষার ভিত্তিতে সাম্প্রতিক গবেষণায় দেখা গেছে, এসব লক্ষণের সঙ্গে হয়তো প্রতিরোধ ব্যবস্থার দুইটি অংশের সংশ্লিষ্টতা রয়েছে। এই দুইটি অংশই করোনার বিরুদ্ধে লড়াইয়ে ব্যবহার হয়।</p><p class="alignfull">এর একটি হলো টাইপ ১ ইন্টারফেরন নামে একটি এন্টিভাইরাল প্রোটিন। আর অন্যটি হলো এক ধরণের অ্যান্টিবডি যা ভুলক্রমে মানুষের নিজের কোষ এবং টিস্যুকে আক্রান্ত করে। ফ্রান্সের প্যারিস বিশ্ববিদ্যালয়ের গবেষকরা বলছেন, আক্রান্ত এলাকায় রক্ত সরবরাহ করা ছোট রক্ত নালীর কোষও এতে সম্পৃক্ত থাকে।</p><p class="alignfull">গবেষকরা &lsquo;কোভিড টো&rsquo;তে আক্রান্ত ৫০ রোগীকে পরীক্ষা করেন। এছাড়া একই ধরণের লক্ষণে আক্রান্ত হলেও যাদের করোনা হয়নি এমন ১৩ জনকেও পরীক্ষা করে গবেষক দল। তারা আশা করছেন তাদের অনুসন্ধান ওই অবস্থাটি সম্পর্কে আরও বুঝতে রোগী ও চিকিৎসকদের সহায়তা করবে।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেজে/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%AF"><strong>যুক্তরাজ্য</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE"><strong>করোনা</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><span>সম্পর্কিত</span></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনায় মৃতদের ক্ষতিপূরণ দেবে ভারত" href="//www.banglatribune.com/705345/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"></a><div class="image"><span id="ari-image-13" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/04\/96c5e209cd16b2ffe22c9a13a7a2e8c0-615b0031abf05.jpg?jadewits_media_id=751743&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09b6\u09c7\u09b7\u099c\u09cd\u099e\u09a6\u09c7\u09b0 \u09a7\u09be\u09b0\u09a3\u09be \u09ad\u09be\u09b0\u09a4\u09c7 \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b9\u09bf\u09b8\u09c7\u09ac\u09c7\u09b0 \u099a\u09c7\u09df\u09c7 \u09ac\u09c7\u09b6\u09bf \u09ae\u09be\u09a8\u09c1\u09b7\u09c7\u09b0 \u0995\u09b0\u09cb\u09a8\u09be\u09df \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09b9\u09df\u09c7\u099b\u09c7&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09b6\u09c7\u09b7\u099c\u09cd\u099e\u09a6\u09c7\u09b0 \u09a7\u09be\u09b0\u09a3\u09be \u09ad\u09be\u09b0\u09a4\u09c7 \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b9\u09bf\u09b8\u09c7\u09ac\u09c7\u09b0 \u099a\u09c7\u09df\u09c7 \u09ac\u09c7\u09b6\u09bf \u09ae\u09be\u09a8\u09c1\u09b7\u09c7\u09b0 \u0995\u09b0\u09cb\u09a8\u09be\u09df \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09b9\u09df\u09c7\u099b\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/04/96c5e209cd16b2ffe22c9a13a7a2e8c0-615b0031abf05.jpg?jadewits_media_id=751743" alt="করোনায় মৃতদের ক্ষতিপূরণ দেবে ভারত" /></span><script data-id="ari-image-13">jwARI.fetch( $( '#ari-image-13' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">করোনায় মৃতদের ক্ষতিপূরণ দেবে ভারত</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="লন্ডনে ঢাবি অ্যালামনাইদের ‘ক্লাইমেট জাস্টিস ফর বাংলাদেশ’ বাস র‍্যালি" href="//www.banglatribune.com/705302/%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%A8%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AE%E0%A7%87%E0%A6%9F-%E0%A6%9C%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%B8-%E0%A6%AB%E0%A6%B0"></a><div class="image"><span id="ari-image-14" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/04\/0515271930fd9ad6c999bf4ecc81922d-615ade93c9d7c.jpg?jadewits_media_id=751701&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b2\u09a3\u09cd\u09a1\u09a8\u09c7 \u09a2\u09be\u09ac\u09bf \u0985\u09cd\u09af\u09be\u09b2\u09be\u09ae\u09a8\u09be\u0987\u09a6\u09c7\u09b0 \u09ac\u09be\u09b8 \u09b0\u200d\u09cd\u09af\u09be\u09b2\u09bf&quot;,&quot;caption&quot;:&quot;\u09b2\u09a3\u09cd\u09a1\u09a8\u09c7 \u09a2\u09be\u09ac\u09bf \u0985\u09cd\u09af\u09be\u09b2\u09be\u09ae\u09a8\u09be\u0987\u09a6\u09c7\u09b0 \u09ac\u09be\u09b8 \u09b0\u200d\u09cd\u09af\u09be\u09b2\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/04/0515271930fd9ad6c999bf4ecc81922d-615ade93c9d7c.jpg?jadewits_media_id=751701" alt="লন্ডনে ঢাবি অ্যালামনাইদের ‘ক্লাইমেট জাস্টিস ফর বাংলাদেশ’ বাস র‍্যালি" /></span><script data-id="ari-image-14">jwARI.fetch( $( '#ari-image-14' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">লন্ডনে ঢাবি অ্যালামনাইদের ‘ক্লাইমেট জাস্টিস ফর বাংলাদেশ’ বাস র‍্যালি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিশ্ব নেতাদের গোপন সম্পদ ও লেনদেনের তথ্য ফাঁস" href="//www.banglatribune.com/705220/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6-%E0%A6%93-%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%B8"></a><div class="image"><span id="ari-image-15" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/04\/8f0d77e86065c26a4cd585d6241b7f14-615a3d872ed44.jpg?jadewits_media_id=751620&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09b6\u09cd\u09ac \u09a8\u09c7\u09a4\u09be\u09a6\u09c7\u09b0 \u0997\u09cb\u09aa\u09a8 \u09b2\u09c7\u09a8\u09a6\u09c7\u09a8\u09c7\u09b0 \u09a4\u09a5\u09cd\u09af \u09ab\u09be\u0981\u09b8 \u09b9\u09df\u09c7\u099b\u09c7&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09b6\u09cd\u09ac \u09a8\u09c7\u09a4\u09be\u09a6\u09c7\u09b0 \u0997\u09cb\u09aa\u09a8 \u09b2\u09c7\u09a8\u09a6\u09c7\u09a8\u09c7\u09b0 \u09a4\u09a5\u09cd\u09af \u09ab\u09be\u0981\u09b8 \u09b9\u09df\u09c7\u099b\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/04/8f0d77e86065c26a4cd585d6241b7f14-615a3d872ed44.jpg?jadewits_media_id=751620" alt="বিশ্ব নেতাদের গোপন সম্পদ ও লেনদেনের তথ্য ফাঁস" /></span><script data-id="ari-image-15">jwARI.fetch( $( '#ari-image-15' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিশ্ব নেতাদের গোপন সম্পদ ও লেনদেনের তথ্য ফাঁস</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="লন্ড‌নে টিউ‌লিপ সি‌দ্দি‌কের গাড়ি‌ ভাঙচুর" href="//www.banglatribune.com/705216/%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A1%E2%80%8C%E0%A6%A8%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%89%E2%80%8C%E0%A6%B2%E0%A6%BF%E0%A6%AA-%E0%A6%B8%E0%A6%BF%E2%80%8C%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A6%BF%E2%80%8C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E2%80%8C-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%9A%E0%A7%81%E0%A6%B0"></a><div class="image"><span id="ari-image-16" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/04\/a50a7cb59a765de777cc3efb9c61dcf5-615a132345fe5.jpg?jadewits_media_id=751617&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09cd\u09b0\u09bf\u099f\u09bf\u09b6 \u098f\u09ae\u09aa\u09bf \u099f\u09bf\u0989\u09b2\u09bf\u09aa \u09b8\u09bf\u09a6\u09cd\u09a6\u09bf\u0995&quot;,&quot;caption&quot;:&quot;\u09ac\u09cd\u09b0\u09bf\u099f\u09bf\u09b6 \u098f\u09ae\u09aa\u09bf \u099f\u09bf\u0989\u09b2\u09bf\u09aa \u09b8\u09bf\u09a6\u09cd\u09a6\u09bf\u0995&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/04/a50a7cb59a765de777cc3efb9c61dcf5-615a132345fe5.jpg?jadewits_media_id=751617" alt="লন্ড‌নে টিউ‌লিপ সি‌দ্দি‌কের গাড়ি‌ ভাঙচুর" /></span><script data-id="ari-image-16">jwARI.fetch( $( '#ari-image-16' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">লন্ড‌নে টিউ‌লিপ সি‌দ্দি‌কের গাড়ি‌ ভাঙচুর</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="129" data-jwitemdata="{&quot;title&quot;:&quot;\u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0987\u09b8\u09cd\u09af\u09c1\u09a4\u09c7 \u09b6\u09bf-\u09ac\u09be\u0987\u09a1\u09c7\u09a8 \u09ab\u09cb\u09a8\u09be\u09b2\u09be\u09aa&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705624\/%E0%A6%A4%E0%A6%BE%E0%A6%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%A1%E0%A7%87%E0%A6%A8-%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AA&quot;,&quot;meta_key&quot;:&quot;\u09b6\u09bf-\u09ac\u09be\u0987\u09a1\u09c7\u09a8, \u09ab\u09cb\u09a8\u09be\u09b2\u09be\u09aa, \u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0987\u09b8\u09cd\u09af\u09c1&quot;,&quot;meta_description&quot;:&quot;\u09ae\u09be\u09b0\u09cd\u0995\u09bf\u09a8 \u09aa\u09cd\u09b0\u09c7\u09b8\u09bf\u09a1\u09c7\u09a8\u09cd\u099f \u099c\u09cb \u09ac\u09be\u0987\u09a1\u09c7\u09a8 \u09ac\u09b2\u09c7\u099b\u09c7\u09a8 \u09a4\u09bf\u09a8\u09bf \u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0987\u09b8\u09cd\u09af\u09c1\u09a4\u09c7 \u099a\u09c0\u09a8\u09c7\u09b0 \u09aa\u09cd\u09b0\u09c7\u09b8\u09bf\u09a1\u09c7\u09a8\u09cd\u099f \u09b6\u09bf \u099c\u09bf\u09a8\u09aa\u09bf\u0982\u09df\u09c7\u09b0 \u09b8\u0999\u09cd\u0997\u09c7 \u09ab\u09cb\u09a8\u09c7 \u0995\u09a5\u09be \u09ac\u09b2\u09c7\u099b\u09c7\u09a8\u0964 \u09a4\u09be\u0987\u0993\u09df\u09be\u09a8\u09c7\u09b0 \u0986\u0995\u09be\u09b6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09b0\u0995\u09cd\u09b7\u09be \u098f\u09b2\u09be\u0995\u09be\u09df \u09ac\u09c7\u0987\u099c\u09bf\u0982...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/705624&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/10\/06\/fd421a3dd8c10c84db78e52fd251a625-615d2822ba36a.JPG?jadewits_media_id=752024&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">তাইওয়ান ইস্যুতে শি-বাইডেন ফোনালাপ</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/10/06/fd421a3dd8c10c84db78e52fd251a625-615d2822ba36a.JPG?jadewits_media_id=752024" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/705624/%E0%A6%A4%E0%A6%BE%E0%A6%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%A1%E0%A7%87%E0%A6%A8-%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AA" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিদেশ ডেস্ক</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-10-06T10:39:04+06:00">০৬ অক্টোবর ২০২১, ১০:৩৯</span><span class="dn" itemprop="dateModified" content="2021-10-06T10:39:04+06:00">আপডেট : ০৬ অক্টোবর ২০২১, ১০:৩৯</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-17" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/fd421a3dd8c10c84db78e52fd251a625-615d2822ba36a.JPG?jadewits_media_id=752024&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099a\u09c0\u09a8-\u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0989\u09a4\u09cd\u09a4\u09c7\u099c\u09a8\u09be \u09ea\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705624\/%E0%A6%A4%E0%A6%BE%E0%A6%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%A1%E0%A7%87%E0%A6%A8-%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AA#image-17&quot;,&quot;id&quot;:17,&quot;caption&quot;:&quot;\u099a\u09c0\u09a8-\u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0989\u09a4\u09cd\u09a4\u09c7\u099c\u09a8\u09be \u09ea\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u099a\u09c0\u09a8-\u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0989\u09a4\u09cd\u09a4\u09c7\u099c\u09a8\u09be \u09ea\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="চীন-তাইওয়ান উত্তেজনা ৪০ বছরের মধ্যে সর্বোচ্চ" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/10/06/fd421a3dd8c10c84db78e52fd251a625-615d2822ba36a.JPG?jadewits_media_id=752024" alt="তাইওয়ান ইস্যুতে শি-বাইডেন ফোনালাপ" /></span><script data-id="ari-image-17">jwARI.fetch( $( '#ari-image-17' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">মার্কিন প্রেসিডেন্ট জো বাইডেন বলেছেন তিনি তাইওয়ান ইস্যুতে চীনের প্রেসিডেন্ট শি জিনপিংয়ের সঙ্গে ফোনে কথা বলেছেন। তাইওয়ানের আকাশ প্রতিরক্ষা এলাকায় বেইজিং রেকর্ড সংখ্যক যুদ্ধবিমান পাঠানোর পর এই ফোনালাপ হয়েছে। তাইওয়ানের কর্মকর্তারা বলছেন, বিগত ৪০ বছরের মধ্যে বেইজিংয়ের সঙ্গে সম্পর্ক সবচেয়ে বাজে অবস্থার মধ্য দিয়ে যাচ্ছে।</p><p class="alignfull">&lsquo;তাইওয়ানে চীনের উস্কানি&rsquo; নিয়ে এক সাংবাদিকের প্রশ্নের জবাবে জো বাইডেন মঙ্গলবার বলেছেন তিনি এবং শি জিনপিং ইস্যুটি নিয়ে আলাপ করেছেন। হোয়াইট হাউজে তিনি বলেন, &lsquo;আমি তাইওয়ান নিয়ে (চীনা প্রেসিডেন্ট শি জিনপিংয়ের সঙ্গে আলাপ করেছি। আমরা একমত হয়েছি যে, তাইওয়ান চুক্তির প্রতি আমরা অনুগত থাকবো আর আমরা এটা স্পষ্ট করেছি যে আমার মনে হয় না তিনি এমন কিছু করবেন যা চুক্তি অনুমোদন করে না।&rsquo;</p><p class="alignfull">গত সোমবার তাইওয়ান নিজেদের আকাশ প্রতিরক্ষা এলাকায় রেকর্ড ৫৬টি যুদ্ধবিমান শনাক্ত করে। গত শুক্রবার থেকে ধারাবাহিকভাবে ওই এলাকায় যুদ্ধবিমান পাঠাচ্ছে বেইজিং।</p><p class="alignfull">বুধবার তাইওয়ানের প্রতিরক্ষামন্ত্রী চিও কুয়ো-চেং পার্লামেন্টে বলেছেন, আন্তঃ উপত্যকা উত্তেজনা গত ৪০ বছরের মধ্যে সবচেয়ে ভয়াবহ। তিনি সতর্ক করে দিয়ে বলেন, &lsquo;২০২৫ সাল নাগাদ চীন পূর্ণ মাত্রায় গণতান্ত্রিক তাইওয়ানে আগ্রাসনে চালানোর সক্ষমতা অর্জন করবে।&rsquo;</p><p class="alignfull">এর আগে, প্রেসিডেন্ট তাসাই ইন-ওয়েন সতর্ক করে দিয়ে বলেছেন, তাইওয়ান চীনের হাতে পড়লে এর পরিণতি হবে মারাত্মক। মঙ্গলবার ফরেন পলিসি জার্নালে প্রকাশ হওয়া এক নিবন্ধে তিনি বলেছেন, হুমকির বিরুদ্ধে সুরক্ষায় প্রয়োজনীয় সব পদক্ষেপ নেবে তারা।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/জেজে/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE"><strong>এশিয়া</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0"><strong>যুক্তরাষ্ট্র</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%9A%E0%A7%80%E0%A6%A8"><strong>চীন</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%A4%E0%A6%BE%E0%A6%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8"><strong>তাইওয়ান</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><span>সম্পর্কিত</span></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৩০০ রুশ কূটনীতিককে বহিষ্কারের আহ্বান মার্কিন সিনেটরদের" href="//www.banglatribune.com/705610/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A7%A9%E0%A7%A6%E0%A7%A6-%E0%A6%95%E0%A7%82%E0%A6%9F%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8"></a><div class="image"><span id="ari-image-18" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/882ebebe2b15cc3941f63a40febcfdbf-615ceb287afe8.jpg?jadewits_media_id=752010&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u0993 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be&quot;,&quot;caption&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u0993 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/882ebebe2b15cc3941f63a40febcfdbf-615ceb287afe8.jpg?jadewits_media_id=752010" alt="৩০০ রুশ কূটনীতিককে বহিষ্কারের আহ্বান মার্কিন সিনেটরদের" /></span><script data-id="ari-image-18">jwARI.fetch( $( '#ari-image-18' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৩০০ রুশ কূটনীতিককে বহিষ্কারের আহ্বান মার্কিন সিনেটরদের</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফেসবুকে শিশুদের ক্ষতি, গণতন্ত্রও দুর্বল করছে: সাবেক কর্মী" href="//www.banglatribune.com/705607/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BF-%E0%A6%97%E0%A6%A3%E0%A6%A4%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%93-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-19" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/3e7270cf30a6eefbe0d411df63e0b521-615cc10982131.JPG?jadewits_media_id=752007&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09cd\u09b0\u09be\u09a8\u09cd\u09b8\u09c7\u09b8 \u09b9\u09be\u0989\u0997\u09c7\u09a8&quot;,&quot;caption&quot;:&quot;\u09ab\u09cd\u09b0\u09be\u09a8\u09cd\u09b8\u09c7\u09b8 \u09b9\u09be\u0989\u0997\u09c7\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/3e7270cf30a6eefbe0d411df63e0b521-615cc10982131.JPG?jadewits_media_id=752007" alt="ফেসবুকে শিশুদের ক্ষতি, গণতন্ত্রও দুর্বল করছে: সাবেক কর্মী" /></span><script data-id="ari-image-19">jwARI.fetch( $( '#ari-image-19' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ফেসবুকে শিশুদের ক্ষতি, গণতন্ত্রও দুর্বল করছে: সাবেক কর্মী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফেসবুক, হোয়াটসঅ্যাপ ছাড়া কেমন ছিল ৬ ঘণ্টা" href="//www.banglatribune.com/705582/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%B9%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%9F%E0%A6%B8%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A7%AC-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE"></a><div class="image"><span id="ari-image-20" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/c096e50f754a26f2f53e7d475692cb96-615c7978853ee.jpg?jadewits_media_id=751979&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/c096e50f754a26f2f53e7d475692cb96-615c7978853ee.jpg?jadewits_media_id=751979" alt="ফেসবুক, হোয়াটসঅ্যাপ ছাড়া কেমন ছিল ৬ ঘণ্টা" /></span><script data-id="ari-image-20">jwARI.fetch( $( '#ari-image-20' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ফেসবুক, হোয়াটসঅ্যাপ ছাড়া কেমন ছিল ৬ ঘণ্টা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জাপানে নতুন ভাইরাস শনাক্ত, কীটের কামড়ে ছড়ায় মানুষের দেহে" href="//www.banglatribune.com/705580/%E0%A6%9C%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A7%80%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A7%9C%E0%A7%87-%E0%A6%9B%E0%A7%9C%E0%A6%BE%E0%A7%9F"></a><div class="image"><span id="ari-image-21" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/d0eb940cb819270df7c3b20312c4156d-615c751a207c6.jpg?jadewits_media_id=751976&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u0995\u09cd\u09a4\u099a\u09cb\u09b7\u09be \u0995\u09c0\u099f\u09c7\u09b0 \u0995\u09be\u09ae\u09dc\u09c7 \u099b\u09dc\u09be\u09df \u09a8\u09a4\u09c1\u09a8 \u09ad\u09be\u0987\u09b0\u09be\u09b8&quot;,&quot;caption&quot;:&quot;\u09b0\u0995\u09cd\u09a4\u099a\u09cb\u09b7\u09be \u0995\u09c0\u099f\u09c7\u09b0 \u0995\u09be\u09ae\u09dc\u09c7 \u099b\u09dc\u09be\u09df \u09a8\u09a4\u09c1\u09a8 \u09ad\u09be\u0987\u09b0\u09be\u09b8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/d0eb940cb819270df7c3b20312c4156d-615c751a207c6.jpg?jadewits_media_id=751976" alt="জাপানে নতুন ভাইরাস শনাক্ত, কীটের কামড়ে ছড়ায় মানুষের দেহে" /></span><script data-id="ari-image-21">jwARI.fetch( $( '#ari-image-21' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">জাপানে নতুন ভাইরাস শনাক্ত, কীটের কামড়ে ছড়ায় মানুষের দেহে</span></h2></div></div></div></div></div></div></div><div class="news_divider"><div class="divider_line"></div><div class="divider_icon"> </div></div><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="207" data-jwitemdata="{&quot;title&quot;:&quot;\u09e9\u09e6\u09e6 \u09b0\u09c1\u09b6 \u0995\u09c2\u099f\u09a8\u09c0\u09a4\u09bf\u0995\u0995\u09c7 \u09ac\u09b9\u09bf\u09b7\u09cd\u0995\u09be\u09b0\u09c7\u09b0 \u0986\u09b9\u09cd\u09ac\u09be\u09a8 \u09ae\u09be\u09b0\u09cd\u0995\u09bf\u09a8 \u09b8\u09bf\u09a8\u09c7\u099f\u09b0\u09a6\u09c7\u09b0&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705610\/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A7%A9%E0%A7%A6%E0%A7%A6-%E0%A6%95%E0%A7%82%E0%A6%9F%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8&quot;,&quot;meta_key&quot;:&quot;\u09b0\u09be\u09b6\u09bf\u09df\u09be, \u0995\u09c2\u099f\u09a8\u09c8\u09a4\u09bf\u0995&quot;,&quot;meta_description&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09a5\u09c7\u0995\u09c7 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09e9\u09e6\u09e6 \u0995\u09c2\u099f\u09a8\u09c0\u09a4\u09bf\u0995\u0995\u09c7 \u09ac\u09b9\u09bf\u09b7\u09cd\u0995\u09be\u09b0\u09c7\u09b0 \u0986\u09b9\u09cd\u09ac\u09be\u09a8 \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7\u09a8 \u098f\u0995\u09be\u09a7\u09bf\u0995 \u09ae\u09be\u09b0\u09cd\u0995\u09bf\u09a8 \u09b8\u09bf\u09a8\u09c7\u099f\u09b0\u0964 \u09af\u09a6\u09bf \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09df \u0993\u09df\u09be\u09b6\u09bf\u0982\u099f\u09a8\u09c7\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09a8\u09bf\u09a7\u09bf\u09a4\u09cd\u09ac \u0995\u09b0\u09a4\u09c7 \u09ae\u09be\u09b0\u09cd\u0995\u09bf\u09a8\u09bf\u09a6\u09c7\u09b0 \u09aa\u09b0\u09cd\u09af\u09be\u09aa\u09cd\u09a4...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/705610&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/10\/06\/882ebebe2b15cc3941f63a40febcfdbf-615ceb287afe8.jpg?jadewits_media_id=752010&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">৩০০ রুশ কূটনীতিককে বহিষ্কারের আহ্বান মার্কিন সিনেটরদের</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/10/06/882ebebe2b15cc3941f63a40febcfdbf-615ceb287afe8.jpg?jadewits_media_id=752010" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/705610/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A7%A9%E0%A7%A6%E0%A7%A6-%E0%A6%95%E0%A7%82%E0%A6%9F%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিদেশ ডেস্ক</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-10-06T06:34:07+06:00">০৬ অক্টোবর ২০২১, ০৬:৩৪</span><span class="dn" itemprop="dateModified" content="2021-10-06T06:46:55+06:00">আপডেট : ০৬ অক্টোবর ২০২১, ০৬:৪৬</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-22" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/882ebebe2b15cc3941f63a40febcfdbf-615ceb287afe8.jpg?jadewits_media_id=752010&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u0993 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/705610\/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A7%A9%E0%A7%A6%E0%A7%A6-%E0%A6%95%E0%A7%82%E0%A6%9F%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8#image-22&quot;,&quot;id&quot;:22,&quot;caption&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u0993 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u0993 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="যুক্তরাষ্ট্র ও রাশিয়ার পতাকা" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/10/06/882ebebe2b15cc3941f63a40febcfdbf-615ceb287afe8.jpg?jadewits_media_id=752010" alt="৩০০ রুশ কূটনীতিককে বহিষ্কারের আহ্বান মার্কিন সিনেটরদের" /></span><script data-id="ari-image-22">jwARI.fetch( $( '#ari-image-22' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">যুক্তরাষ্ট্র থেকে রাশিয়ার ৩০০ কূটনীতিককে বহিষ্কারের আহ্বান জানিয়েছেন একাধিক মার্কিন সিনেটর। যদি রাশিয়ায় ওয়াশিংটনের প্রতিনিধিত্ব করতে মার্কিনিদের পর্যাপ্ত ভিসা না দেয়, তবে মস্কোর কূটনীতিকদের বিরুদ্ধে কঠোর পদক্ষেপ নিতে প্রেসিডেন্ট জো বাইডেনের প্রতি আহ্বান জানান তারা। মঙ্গলবার এ প্রতিবেদন প্রকাশ করেছে ব্রিটিশ বার্তা সংস্থা রয়র্টাস।</p><p class="alignfull">ডেমোক্র্যাটস বব মেনেন্দেজ, মার্ক ওয়ার্নার এবং রিপাবলিকান জিম রিশ ও মার্কো রুবিও&rsquo;র নতুন করে এমন মন্তব্যে ওয়াশিংটন-মস্কোর উত্তেজনা বৃদ্ধি পাবে বলে ধারণা করা হচ্ছে।</p><p class="alignfull">মার্কিন স্টেট ডিপার্টমেন্ট জানিয়েছে, রাশিয়া চলতি মাসের আগস্টে মস্কোর মার্কিন দূতাবাসকে রাশিয়ান বা তৃতীয় দেশের কর্মীদের ধরে রাখা, নিয়োগ দেওয়া বা চুক্তি করতে নিষেধ করেছে। ১৮২ কর্মচারী এবং বেশ কয়েক ঠিকাদারকে ছেড়ে দিতে বাধ্য করেছে।</p><p class="alignfull">এদিকে মস্কোতে যুক্তরাষ্ট্রের মাত্র ১০০ কূটনীতিক রয়েছে, বিপরীতে যুক্তরাষ্ট্রে মস্কোর ৪০০ কূটনীতিক আছে বলে জানান সিনেটররা। যদিও এ বিষয়ে হোয়াইট হাউজ ও মার্কিন পররাষ্ট্র দফতরের মন্তব্য পাওয়া যায়নি। &nbsp;</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এলকে/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0"><strong>যুক্তরাষ্ট্র</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE"><strong>রাশিয়া</strong></a></div></div></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><span>সম্পর্কিত</span></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="তাইওয়ান ইস্যুতে শি-বাইডেন ফোনালাপ" href="//www.banglatribune.com/705624/%E0%A6%A4%E0%A6%BE%E0%A6%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%A1%E0%A7%87%E0%A6%A8-%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AA"></a><div class="image"><span id="ari-image-23" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/fd421a3dd8c10c84db78e52fd251a625-615d2822ba36a.JPG?jadewits_media_id=752024&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099a\u09c0\u09a8-\u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0989\u09a4\u09cd\u09a4\u09c7\u099c\u09a8\u09be \u09ea\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a&quot;,&quot;caption&quot;:&quot;\u099a\u09c0\u09a8-\u09a4\u09be\u0987\u0993\u09df\u09be\u09a8 \u0989\u09a4\u09cd\u09a4\u09c7\u099c\u09a8\u09be \u09ea\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u09b8\u09b0\u09cd\u09ac\u09cb\u099a\u09cd\u099a&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/fd421a3dd8c10c84db78e52fd251a625-615d2822ba36a.JPG?jadewits_media_id=752024" alt="তাইওয়ান ইস্যুতে শি-বাইডেন ফোনালাপ" /></span><script data-id="ari-image-23">jwARI.fetch( $( '#ari-image-23' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">তাইওয়ান ইস্যুতে শি-বাইডেন ফোনালাপ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফেসবুকে শিশুদের ক্ষতি, গণতন্ত্রও দুর্বল করছে: সাবেক কর্মী" href="//www.banglatribune.com/705607/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BF-%E0%A6%97%E0%A6%A3%E0%A6%A4%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%93-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-24" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/3e7270cf30a6eefbe0d411df63e0b521-615cc10982131.JPG?jadewits_media_id=752007&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09cd\u09b0\u09be\u09a8\u09cd\u09b8\u09c7\u09b8 \u09b9\u09be\u0989\u0997\u09c7\u09a8&quot;,&quot;caption&quot;:&quot;\u09ab\u09cd\u09b0\u09be\u09a8\u09cd\u09b8\u09c7\u09b8 \u09b9\u09be\u0989\u0997\u09c7\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/3e7270cf30a6eefbe0d411df63e0b521-615cc10982131.JPG?jadewits_media_id=752007" alt="ফেসবুকে শিশুদের ক্ষতি, গণতন্ত্রও দুর্বল করছে: সাবেক কর্মী" /></span><script data-id="ari-image-24">jwARI.fetch( $( '#ari-image-24' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ফেসবুকে শিশুদের ক্ষতি, গণতন্ত্রও দুর্বল করছে: সাবেক কর্মী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফেসবুক, হোয়াটসঅ্যাপ ছাড়া কেমন ছিল ৬ ঘণ্টা" href="//www.banglatribune.com/705582/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95-%E0%A6%B9%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%9F%E0%A6%B8%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A7%AC-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE"></a><div class="image"><span id="ari-image-25" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/c096e50f754a26f2f53e7d475692cb96-615c7978853ee.jpg?jadewits_media_id=751979&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/c096e50f754a26f2f53e7d475692cb96-615c7978853ee.jpg?jadewits_media_id=751979" alt="ফেসবুক, হোয়াটসঅ্যাপ ছাড়া কেমন ছিল ৬ ঘণ্টা" /></span><script data-id="ari-image-25">jwARI.fetch( $( '#ari-image-25' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ফেসবুক, হোয়াটসঅ্যাপ ছাড়া কেমন ছিল ৬ ঘণ্টা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="নগরায়ণ, বৈশ্বিক উষ্ণতার কারণে তীব্র গরমে সবচেয়ে ক্ষতিগ্রস্ত ঢাকা: গবেষণা" href="//www.banglatribune.com/705573/%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A8-%E0%A6%AC%E0%A7%88%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%89%E0%A6%B7%E0%A7%8D%E0%A6%A3%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%A4%E0%A7%80%E0%A6%AC%E0%A7%8D%E0%A6%B0-%E0%A6%97%E0%A6%B0%E0%A6%AE%E0%A7%87-%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87"></a><div class="image"><span id="ari-image-26" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/26\/2df1f56f23d3cd146139834579b93584-60869ed1808e3.jpg?jadewits_media_id=724247&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09b0\u09ae\u09c7 \u0985\u09b8\u09cd\u09a5\u09bf\u09b0 \u09a8\u0997\u09b0\u09ac\u09be\u09b8\u09c0, \u09aa\u09be\u09a8\u09bf\u09a4\u09c7 \u09a8\u09c7\u09ae\u09c7 \u098f\u0995\u099f\u09c1 \u09b8\u09cd\u09ac\u09b8\u09cd\u09a4\u09bf \u0996\u09cb\u0981\u099c\u09be\u09b0 \u099a\u09c7\u09b7\u09cd\u099f\u09be (\u099b\u09ac\u09bf: \u09a8\u09be\u09b8\u09bf\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae)&quot;,&quot;caption&quot;:&quot;\u0997\u09b0\u09ae\u09c7 \u0985\u09b8\u09cd\u09a5\u09bf\u09b0 \u09a8\u0997\u09b0\u09ac\u09be\u09b8\u09c0, \u09aa\u09be\u09a8\u09bf\u09a4\u09c7 \u09a8\u09c7\u09ae\u09c7 \u098f\u0995\u099f\u09c1 \u09b8\u09cd\u09ac\u09b8\u09cd\u09a4\u09bf \u0996\u09cb\u0981\u099c\u09be\u09b0 \u099a\u09c7\u09b7\u09cd\u099f\u09be (\u099b\u09ac\u09bf: \u09a8\u09be\u09b8\u09bf\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/26/2df1f56f23d3cd146139834579b93584-60869ed1808e3.jpg?jadewits_media_id=724247" alt="নগরায়ণ, বৈশ্বিক উষ্ণতার কারণে তীব্র গরমে সবচেয়ে ক্ষতিগ্রস্ত ঢাকা: গবেষণা" /></span><script data-id="ari-image-26">jwARI.fetch( $( '#ari-image-26' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">নগরায়ণ, বৈশ্বিক উষ্ণতার কারণে তীব্র গরমে সবচেয়ে ক্ষতিগ্রস্ত ঢাকা: গবেষণা</span></h2></div></div></div></div></div></div></div><script type="text/javascript">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</script></div></div><div id="widget_10470" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c       _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/705649/%E0%A6%B8%E0%A7%88%E0%A7%9F%E0%A6%A6%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%A1%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->সৈয়দপুর-কক্সবাজার রুটে বৃহস্পতিবার ডানা মেলবে বিমান</span></a></li><li><a href="//www.banglatribune.com/705648/%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->মাইক্রোবাসে তুলে নিয়ে স্কুলছাত্রীকে ধর্ষণ, যুবকের যাবজ্জীবন</span></a></li><li><a href="//www.banglatribune.com/705647/%E0%A6%A6%E0%A7%81%E0%A6%A6%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A6%BE%E0%A6%AA%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%93-%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87"><span class="tab_list_title"><!-- -->দুদকের মামলায় পাপিয়া ও তার স্বামীর বিরুদ্ধে চার্জশিট গ্রহণ</span></a></li><li><a href="//www.banglatribune.com/705645/%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A7%9F%E0%A6%95"><span class="tab_list_title"><!-- -->মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক</span></a></li><li><a href="//www.banglatribune.com/705644/%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%8A%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A7%8D%E0%A6%AC%E0%A6%97%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%9C%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87"><span class="tab_list_title"><!-- -->দ্রব্যমূল্যের ঊর্ধ্বগতিতে নাভিশ্বাস জনজীবনে: বাংলাদেশ ন্যাপ</span></a></li><li><a href="//www.banglatribune.com/705643/%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%93%E0%A6%AA%E0%A6%B0-%E0%A6%9D%E0%A6%BE%E0%A6%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%A8"><span class="tab_list_title"><!-- -->বাদ্যের তালে তালে প্রতিপক্ষের ওপর ঝাঁপিয়ে পড়েন লাঠিয়ালরা </span></a></li><li><a href="//www.banglatribune.com/705642/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%AB-%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><span class="tab_list_title"><!-- -->প্রতারণার শিকার ৫ কৃষকের অ্যাকাউন্টে লাখ টাকা, অবশেষে জামিন</span></a></li><li><a href="//www.banglatribune.com/705641/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%BF-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AA-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87-%E0%A6%AD%E0%A7%8B%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3"><span class="tab_list_title"><!-- -->নির্বাচনি উত্তাপ বিসিবিতে, চলছে ভোটগ্রহণ</span></a></li><li><a href="//www.banglatribune.com/705640/%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%B8%E0%A6%BF%E0%A6%B0"><span class="tab_list_title"><!-- -->স্ত্রীকে শ্বাসরোধে হত্যায় পুলিশ সদস্যের ফাঁসির আদেশ</span></a></li><li><a href="//www.banglatribune.com/705639/%E0%A6%9A%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->চবিতে সন্তানদের চাকরি চান কর্মকর্তা-কর্মচারীরা</span></a></li><li><a href="//www.banglatribune.com/705638/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%82%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A0"><span class="tab_list_title"><!-- -->মানুষের ভাগ্য পরিবর্তনে মূল চালিকা শক্তি মাঠ প্রশাসন: প্রধানমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/705637/%E0%A6%B0%E2%80%8C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A6%BE-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->র‌্যাব পরিচয়ে চাঁদা দাবি, যুবক গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/705636/%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%87-%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A7%87-%E0%A6%8F%E0%A6%AE%E0%A6%AC%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%AA%E0%A7%87"><span class="tab_list_title"><!-- -->জানুয়ারিতেই রিয়াল মাদ্রিদে এমবাপ্পে!</span></a></li><li><a href="//www.banglatribune.com/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->কৃষকদের চাপা দেওয়া গাড়িটি আমাদের, ছেলে ছিলো না: ভারতীয় মন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/705634/%E0%A6%B8%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%8D%E0%A6%AF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%9B%C2%A0"><span class="tab_list_title"><!-- -->সাঙ্গুর অভয়াশ্রম থেকে দেদারছে ধরা হচ্ছে মাছ </span></a></li><li><a href="//www.banglatribune.com/705633/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%AC%E0%A6%AE-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->বিশ্বের নবম দুর্বল পাসপোর্ট বাংলাদেশের</span></a></li><li><a href="//www.banglatribune.com/705632/%E0%A6%AE%E0%A7%81%E0%A6%B9%E0%A6%BF%E0%A6%AC%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A9-%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->মুহিবুল্লাহ হত্যা: আরও ৩ রোহিঙ্গার তিন দিনের রিমান্ড</span></a></li><li><a href="//www.banglatribune.com/705631/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%A1%E0%A6%BF%E0%A6%AD%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87"><span class="tab_list_title"><!-- -->পুলিশ সার্জেন্টের ডিভোর্সে জালিয়াতি, আদালতে সিআইডির প্রতিবেদন</span></a></li><li><a href="//www.banglatribune.com/705630/%E0%A6%86%E0%A6%87%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%93-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%AC-%E0%A6%86%E0%A6%9B%E0%A7%87"><span class="tab_list_title"><!-- -->আইপিএল পাত্তা না দিলেও অস্ট্রেলিয়ায় গুরুত্ব আছে ওয়ার্নারের</span></a></li><li><a href="//www.banglatribune.com/705629/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4-%E0%A6%95%E0%A7%87%E0%A6%A8"><span class="tab_list_title"><!-- -->করোনা রোগীদের পায়ের পাতায় ক্ষত কেন?</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/705529/%E2%80%98%E0%A6%86%E0%A6%AA%E0%A6%BE%E2%80%99-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B0%E0%A7%87%E0%A6%97%E0%A7%87-%E2%80%98%E0%A6%AE%E0%A6%BE%E2%80%99-%E0%A6%A1%E0%A6%BE%E0%A6%95%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%8F%E0%A6%A8%E0%A6%93%C2%A0"><span class="tab_list_title"><!-- -->‘আপা’ সম্বোধন করায় রেগে ‘মা’ ডাকতে বললেন ইউএনও </span></a></li><li><a href="//www.banglatribune.com/705539/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A6%B8-%E0%A6%97%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81"><span class="tab_list_title"><!-- -->নতুন ই-কমার্স লেটস গো মার্টের যাত্রা শুরু</span></a></li><li><a href="//www.banglatribune.com/705585/%E0%A6%95%E0%A6%A8%E0%A6%95-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B0%E2%80%8D%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC"><span class="tab_list_title"><!-- -->কনক সারওয়ারের বোনকে আটক করেছে র‍্যাব</span></a></li><li><a href="//www.banglatribune.com/705506/%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%B8%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%80"><span class="tab_list_title"><!-- -->মায়ের হত্যাকারীদের ফাঁসি, মিষ্টি বিতরণ করলেন বাদী</span></a></li><li><a href="//www.banglatribune.com/705517/%E0%A6%AE%E0%A7%8B%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B2-%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%87-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B"><span class="tab_list_title"><!-- -->মোবাইল বের করতেই মোটর মালিক নেতার পকেট থেকে পড়ে গেলো পিস্তল</span></a></li><li><a href="//www.banglatribune.com/705463/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%B9%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->প্রয়োজনে মিয়ানমার সীমান্তে গুলি চালানো হবে: পররাষ্ট্রমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/705603/%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%87-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%95%E0%A6%AE%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%9F"><span class="tab_list_title"><!-- -->এক বছরেই বদলে যাবে ঢাকা, কমবে যানজট</span></a></li><li><a href="//www.banglatribune.com/705478/%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87-%E0%A6%9C%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A6%B0%E0%A6%BE-%E0%A6%85%E0%A6%AC%E0%A6%B8%E0%A6%B0%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%93-%E0%A6%9B%E0%A6%BE%E0%A7%9C-%E0%A6%A8%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->অনিয়মে জড়িতরা অবসরে গেলেও ছাড় নয়: প্রধানমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/705541/%E0%A7%A8%E0%A7%A6%E0%A7%A6-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%AE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%8B"><span class="tab_list_title"><!-- -->২০০ কোটি ক্রোম ব্যবহারকারীকে যে কারণে সতর্ক করলো গুগল</span></a></li><li><a href="//www.banglatribune.com/705589/%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8B%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A7%AA-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><span class="tab_list_title"><!-- -->অনলাইনে বিমানের টিকিট বিক্রির নামে ৪ কোটি টাকা আত্মসাৎ!</span></a></li><li><a href="//www.banglatribune.com/705560/%E0%A7%A7%E0%A7%A9-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A7%A9%E0%A7%A6%E0%A7%AF-%E0%A6%9C%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%97%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE"><span class="tab_list_title"><!-- -->১৩ পদে ৩০৯ জনকে চাকরি দিচ্ছে কারিগরি শিক্ষা অধিদফতর</span></a></li><li><a href="//www.banglatribune.com/705464/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%A8"><span class="tab_list_title"><!-- -->মুজিববর্ষে শিক্ষা প্রতিষ্ঠান জাতীয়করণ চান শিক্ষকরা</span></a></li><li><a href="//www.banglatribune.com/705593/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%9F-%E0%A6%AE%E0%A6%BF%E0%A6%B8-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80"><span class="tab_list_title"><!-- -->করোনা পরীক্ষায় দেরি, ফ্লাইট মিস করছেন আমিরাতগামী যাত্রীরা</span></a></li><li><a href="//www.banglatribune.com/705534/%E0%A6%93%E0%A6%AD%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B2-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93"><span class="tab_list_title"><!-- -->ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও</span></a></li><li><a href="//www.banglatribune.com/705594/%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%86%E0%A6%AA%E0%A6%BF%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%9C%E0%A7%87%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A6%BE"><span class="tab_list_title"><!-- -->সৌদি আরবে বাংলাদেশির সাজা: আপিল করবে জেদ্দা কনস্যুলেট</span></a></li><li><a href="//www.banglatribune.com/705450/%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A7%87-%E0%A7%AC-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A7%AF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8-%E0%A6%8F%E0%A6%95%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87"><span class="tab_list_title"><!-- -->সাড়ে ৬ হাজার কোটি টাকার ৯ প্রকল্প অনুমোদন একনেকে</span></a></li><li><a href="//www.banglatribune.com/705523/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->শিক্ষাব্যবস্থা জাতীয়করণের পরিকল্পনা করছে সরকার: শিক্ষা উপমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/705462/%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A6%A4-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A6%9C%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF"><span class="tab_list_title"><!-- -->কাজ না করে শত কোটি টাকা ফেরত, জড়িতদের শাস্তি চাইলেন পররাষ্ট্রমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/705476/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%97-%E0%A6%A6%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AC-%E0%A6%86%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B6"><span class="tab_list_title"><!-- -->রাজারবাগ দরবারের সব আস্তানা বন্ধের সুপারিশ বিবেচনায় নিতে নির্দেশ</span></a></li><li><a href="//www.banglatribune.com/705587/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%A4%E0%A6%AC%E0%A7%81-%E0%A6%87%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%A1%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87"><span class="tab_list_title"><!-- -->সরকার কঠোর, তবু ইভ্যালির মডেলে আরও ই-কমার্স আসছে</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;margin-right: 0;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/foreign/?tags=35%2C1840">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক" href="//www.banglatribune.com/705645/%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A7%9F%E0%A6%95"></a><div class="image"><span id="ari-image-27" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044" alt="মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক" /></span><script data-id="ari-image-27">jwARI.fetch( $( '#ari-image-27' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও" href="//www.banglatribune.com/705609/%E2%80%98%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%A8%E2%80%99-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A7%87-%E0%A6%9A%E0%A7%82%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-28" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/76b87028fc66a927174937c55da9dbd6-615cdf5195b05.jpg?jadewits_media_id=752009&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/76b87028fc66a927174937c55da9dbd6-615cdf5195b05.jpg?jadewits_media_id=752009" alt="‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও" /></span><script data-id="ari-image-28">jwARI.fetch( $( '#ari-image-28' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">‘কোভ্যাক্সিন’ নিয়ে আগামী সপ্তাহে চূড়ান্ত সিদ্ধান্ত: ডব্লিউএইচও</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা" href="//www.banglatribune.com/705608/%E0%A6%9C%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A7%81-%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%B0%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%98%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A7%A9-%E0%A6%9C%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a><div class="image"><span id="ari-image-29" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/ce48820feb6ca229b2cb92b868d2ce7c-615cd06846028.jpg?jadewits_media_id=752008&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09ae\u09cd\u09ae\u09c1-\u0995\u09be\u09b6\u09cd\u09ae\u09bf\u09b0\u09c7 \u09a8\u09bf\u09b0\u09be\u09aa\u09a4\u09cd\u09a4\u09be \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09a4\u09ce\u09aa\u09b0\u09a4\u09be&quot;,&quot;caption&quot;:&quot;\u099c\u09ae\u09cd\u09ae\u09c1-\u0995\u09be\u09b6\u09cd\u09ae\u09bf\u09b0\u09c7 \u09a8\u09bf\u09b0\u09be\u09aa\u09a4\u09cd\u09a4\u09be \u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u09a4\u09ce\u09aa\u09b0\u09a4\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/ce48820feb6ca229b2cb92b868d2ce7c-615cd06846028.jpg?jadewits_media_id=752008" alt="জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা" /></span><script data-id="ari-image-29">jwARI.fetch( $( '#ari-image-29' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জম্মু-কাশ্মিরে এক ঘণ্টায় ৩ জনকে গুলি করে হত্যা</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও" href="//www.banglatribune.com/705534/%E0%A6%93%E0%A6%AD%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B2-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93"></a><div class="image"><span id="ari-image-30" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/8385ba765427cf91f4becbc65c9db16d-615c4f434981f.jpg?jadewits_media_id=751936&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09bf\u09b2\u09cd\u09b2\u09bf\u09b0 \u09b8\u09dc \u0995 \u0986\u099f\u0995\u09c7 \u09af\u09be\u09df \u09ac\u09bf\u09ae\u09be\u09a8\u099f\u09bf&quot;,&quot;caption&quot;:&quot;\u09a6\u09bf\u09b2\u09cd\u09b2\u09bf\u09b0 \u09b8\u09dc \u0995 \u0986\u099f\u0995\u09c7 \u09af\u09be\u09df \u09ac\u09bf\u09ae\u09be\u09a8\u099f\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/8385ba765427cf91f4becbc65c9db16d-615c4f434981f.jpg?jadewits_media_id=751936" alt="ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও" /></span><script data-id="ari-image-30">jwARI.fetch( $( '#ari-image-30' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ওভার ব্রিজে আটকালো বিমান, ভাইরাল ভিডিও</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিমানবন্দর থেকে বেরোতে বাধা, প্রতিবাদে ধর্নায় ছত্তিশগড়ের মুখ্যমন্ত্রী" href="//www.banglatribune.com/705496/%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A7%8B%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A7%9F"></a><div class="image"><span id="ari-image-31" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/2d3984c9ec25b2e2590855f8635065da-615c2f0f149af.jpg?jadewits_media_id=751908&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/2d3984c9ec25b2e2590855f8635065da-615c2f0f149af.jpg?jadewits_media_id=751908" alt="বিমানবন্দর থেকে বেরোতে বাধা, প্রতিবাদে ধর্নায় ছত্তিশগড়ের মুখ্যমন্ত্রী" /></span><script data-id="ari-image-31">jwARI.fetch( $( '#ari-image-31' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বিমানবন্দর থেকে বেরোতে বাধা, প্রতিবাদে ধর্নায় ছত্তিশগড়ের মুখ্যমন্ত্রী</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কৃষকদের পিষে দিচ্ছে বিজেপি মন্ত্রীর ছেলের গাড়ি, ভিডিও প্রকাশ" href="//www.banglatribune.com/705425/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BF%E0%A6%B7%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BF"></a><div class="image"><span id="ari-image-32" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/05\/600cc242b11b4d0ab8ddade2fbc3b700-615bf4163fe64.jpg?jadewits_media_id=751824&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/05/600cc242b11b4d0ab8ddade2fbc3b700-615bf4163fe64.jpg?jadewits_media_id=751824" alt="কৃষকদের পিষে দিচ্ছে বিজেপি মন্ত্রীর ছেলের গাড়ি, ভিডিও প্রকাশ" /></span><script data-id="ari-image-32">jwARI.fetch( $( '#ari-image-32' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কৃষকদের পিষে দিচ্ছে বিজেপি মন্ত্রীর ছেলের গাড়ি, ভিডিও প্রকাশ</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কংগ্রেসের সঙ্গে জোটে ইতি, চার কেন্দ্রে প্রার্থী ঘোষণা বামফ্রন্টের" href="//www.banglatribune.com/705388/%E0%A6%95%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9C%E0%A7%8B%E0%A6%9F%E0%A7%87-%E0%A6%87%E0%A6%A4%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80"></a><div class="image"><span id="ari-image-33" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/04\/cd6d21959ef30dc484f63fb591ce9da3-615b310c0abf7.jpg?jadewits_media_id=751781&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/04/cd6d21959ef30dc484f63fb591ce9da3-615b310c0abf7.jpg?jadewits_media_id=751781" alt="কংগ্রেসের সঙ্গে জোটে ইতি, চার কেন্দ্রে প্রার্থী ঘোষণা বামফ্রন্টের" /></span><script data-id="ari-image-33">jwARI.fetch( $( '#ari-image-33' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কংগ্রেসের সঙ্গে জোটে ইতি, চার কেন্দ্রে প্রার্থী ঘোষণা বামফ্রন্টের</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনায় মৃতদের ক্ষতিপূরণ দেবে ভারত" href="//www.banglatribune.com/705345/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"></a><div class="image"><span id="ari-image-34" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/04\/96c5e209cd16b2ffe22c9a13a7a2e8c0-615b0031abf05.jpg?jadewits_media_id=751743&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09b6\u09c7\u09b7\u099c\u09cd\u099e\u09a6\u09c7\u09b0 \u09a7\u09be\u09b0\u09a3\u09be \u09ad\u09be\u09b0\u09a4\u09c7 \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b9\u09bf\u09b8\u09c7\u09ac\u09c7\u09b0 \u099a\u09c7\u09df\u09c7 \u09ac\u09c7\u09b6\u09bf \u09ae\u09be\u09a8\u09c1\u09b7\u09c7\u09b0 \u0995\u09b0\u09cb\u09a8\u09be\u09df \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09b9\u09df\u09c7\u099b\u09c7&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09b6\u09c7\u09b7\u099c\u09cd\u099e\u09a6\u09c7\u09b0 \u09a7\u09be\u09b0\u09a3\u09be \u09ad\u09be\u09b0\u09a4\u09c7 \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09b9\u09bf\u09b8\u09c7\u09ac\u09c7\u09b0 \u099a\u09c7\u09df\u09c7 \u09ac\u09c7\u09b6\u09bf \u09ae\u09be\u09a8\u09c1\u09b7\u09c7\u09b0 \u0995\u09b0\u09cb\u09a8\u09be\u09df \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09b9\u09df\u09c7\u099b\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/04/96c5e209cd16b2ffe22c9a13a7a2e8c0-615b0031abf05.jpg?jadewits_media_id=751743" alt="করোনায় মৃতদের ক্ষতিপূরণ দেবে ভারত" /></span><script data-id="ari-image-34">jwARI.fetch( $( '#ari-image-34' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">করোনায় মৃতদের ক্ষতিপূরণ দেবে ভারত</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পুলিশের গেস্ট হাউজ ঝাড়ু দিলেন প্রিয়াঙ্কা গান্ধী" href="//www.banglatribune.com/705329/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%B0-%E0%A6%9D%E0%A6%BE%E0%A7%9C%E0%A7%81-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%80"></a><div class="image"><span id="ari-image-35" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/04\/0c11083a8245624afd4fb8da7c8e4dcb-615af3f56e975.jpg?jadewits_media_id=751732&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09bf\u09df\u09be\u0999\u09cd\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09bf\u09df\u09be\u0999\u09cd\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/04/0c11083a8245624afd4fb8da7c8e4dcb-615af3f56e975.jpg?jadewits_media_id=751732" alt="পুলিশের গেস্ট হাউজ ঝাড়ু দিলেন প্রিয়াঙ্কা গান্ধী" /></span><script data-id="ari-image-35">jwARI.fetch( $( '#ari-image-35' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">পুলিশের গেস্ট হাউজ ঝাড়ু দিলেন প্রিয়াঙ্কা গান্ধী</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="bt_inner_r4"><div class="aligncenter"><div style="max-width:300px;max-height:600px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div><div id="wrapper_10568" class="wrapper      "><div class="inner"><div id="div_10569" class="p_p       _col"><div class="inner"><div id="widget_10570" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/archive">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সৈয়দপুর-কক্সবাজার রুটে বৃহস্পতিবার ডানা মেলবে বিমান" href="//www.banglatribune.com/705649/%E0%A6%B8%E0%A7%88%E0%A7%9F%E0%A6%A6%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%A1%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87"></a><div class="image"><span id="ari-image-36" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/12\/02c608b8fcfbf8d8f97567a059bcea80-5f5cc7007f790.jpg?jadewits_media_id=688186&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/12/02c608b8fcfbf8d8f97567a059bcea80-5f5cc7007f790.jpg?jadewits_media_id=688186" alt="সৈয়দপুর-কক্সবাজার রুটে বৃহস্পতিবার ডানা মেলবে বিমান" /></span><script data-id="ari-image-36">jwARI.fetch( $( '#ari-image-36' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">সৈয়দপুর-কক্সবাজার রুটে বৃহস্পতিবার ডানা মেলবে বিমান</span></h2><div class="additional"><a class="category aitm" href="/rangpur">রংপুর</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মাইক্রোবাসে তুলে নিয়ে স্কুলছাত্রীকে ধর্ষণ, যুবকের যাবজ্জীবন" href="//www.banglatribune.com/705648/%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-37" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/ddcc701d25a44dd99b70e2504900804c-615d52e775405.jpg?jadewits_media_id=752046&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u0982\u09aa\u09c1\u09b0\u09c7 \u09b8\u09cd\u0995\u09c1\u09b2\u099b\u09be\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09a7\u09b0\u09cd\u09b7\u09a3\u09c7\u09b0 \u09a6\u09be\u09df\u09c7 \u09af\u09c1\u09ac\u0995\u09c7\u09b0 \u09af\u09be\u09ac\u099c\u09cd\u099c\u09c0\u09ac\u09a8&quot;,&quot;caption&quot;:&quot;\u09b0\u0982\u09aa\u09c1\u09b0\u09c7 \u09b8\u09cd\u0995\u09c1\u09b2\u099b\u09be\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09a7\u09b0\u09cd\u09b7\u09a3\u09c7\u09b0 \u09a6\u09be\u09df\u09c7 \u09af\u09c1\u09ac\u0995\u09c7\u09b0 \u09af\u09be\u09ac\u099c\u09cd\u099c\u09c0\u09ac\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/ddcc701d25a44dd99b70e2504900804c-615d52e775405.jpg?jadewits_media_id=752046" alt="মাইক্রোবাসে তুলে নিয়ে স্কুলছাত্রীকে ধর্ষণ, যুবকের যাবজ্জীবন" /></span><script data-id="ari-image-37">jwARI.fetch( $( '#ari-image-37' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মাইক্রোবাসে তুলে নিয়ে স্কুলছাত্রীকে ধর্ষণ, যুবকের যাবজ্জীবন</span></h2><div class="additional"><a class="category aitm" href="/rangpur">রংপুর</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দুদকের মামলায় পাপিয়া ও তার স্বামীর বিরুদ্ধে চার্জশিট গ্রহণ" href="//www.banglatribune.com/705647/%E0%A6%A6%E0%A7%81%E0%A6%A6%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A6%BE%E0%A6%AA%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE-%E0%A6%93-%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87"></a><div class="image"><span id="ari-image-38" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/a7fe23282cf183a1c1fb4dfa72da5f97-615d523ba4cb8.jpg?jadewits_media_id=752045&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/a7fe23282cf183a1c1fb4dfa72da5f97-615d523ba4cb8.jpg?jadewits_media_id=752045" alt="দুদকের মামলায় পাপিয়া ও তার স্বামীর বিরুদ্ধে চার্জশিট গ্রহণ" /></span><script data-id="ari-image-38">jwARI.fetch( $( '#ari-image-38' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">দুদকের মামলায় পাপিয়া ও তার স্বামীর বিরুদ্ধে চার্জশিট গ্রহণ</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক" href="//www.banglatribune.com/705645/%E0%A6%AE%E0%A6%BE%E0%A6%A5%E0%A6%BE-%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A7%9F%E0%A6%95"></a><div class="image"><span id="ari-image-39" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u09a5\u09be \u09a8\u09cd\u09af\u09be\u09dc\u09be \u0995\u09b0\u09c7\u09a8 \u0986\u09b6\u09bf\u09b7 \u09a6\u09be\u09b8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/7d92bc23a0c0a26ed502f69f6dff26a1-615d50712123f.JPG?jadewits_media_id=752044" alt="মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক" /></span><script data-id="ari-image-39">jwARI.fetch( $( '#ari-image-39' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মাথা ন্যাড়া করে বিজেপি ছাড়লেন ত্রিপুরার বিধায়ক</span></h2><div class="additional"><a class="category aitm" href="/india">ভারত</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দ্রব্যমূল্যের ঊর্ধ্বগতিতে নাভিশ্বাস জনজীবনে: বাংলাদেশ ন্যাপ" href="//www.banglatribune.com/705644/%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%8A%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A7%8D%E0%A6%AC%E0%A6%97%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%9C%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87"></a><div class="image"><span id="ari-image-40" data-ari="{&quot;path&quot;:&quot;media\/2021\/10\/06\/a950db609c23fd8eab74ba14573142e6-615d4f5eed879.jpg?jadewits_media_id=752043&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a8\u09cd\u09af\u09be\u09aa\u09c7\u09b0 \u09ae\u09be\u09a8\u09ac\u09ac\u09a8\u09cd\u09a7\u09a8&quot;,&quot;caption&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a8\u09cd\u09af\u09be\u09aa\u09c7\u09b0 \u09ae\u09be\u09a8\u09ac\u09ac\u09a8\u09cd\u09a7\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/10/06/a950db609c23fd8eab74ba14573142e6-615d4f5eed879.jpg?jadewits_media_id=752043" alt="দ্রব্যমূল্যের ঊর্ধ্বগতিতে নাভিশ্বাস জনজীবনে: বাংলাদেশ ন্যাপ" /></span><script data-id="ari-image-40">jwARI.fetch( $( '#ari-image-40' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">দ্রব্যমূল্যের ঊর্ধ্বগতিতে নাভিশ্বাস জনজীবনে: বাংলাদেশ ন্যাপ</span></h2><div class="additional"><a class="category aitm" href="/other-politics">দল ও সংগঠন</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/705635/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><script>if($("[data-cms='witter']").length && typeof(witterGS) != 'undefined') {
			witterGS.init();
		}</script><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script src="https://push.jadewits.com/jw-push.js?v=1.0.0.31"></script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: 0;
    right: 0;
	width: 24px;
    text-align: center;
    height: 24px;
    font-size: 19px;
    font-weight: bold;
	text-decoration: none;
    background: #fff;
    color: #333;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}
.content_detail .featured_image {
	position: relative;
}
.content_detail .featured_image .overayFeaturedImage {
	position: absolute;
    left: 0;
    bottom: 40px;
    min-width: 100%;
    height: auto;
}</style><script>//education 4 article banner campaign
var newsList = ['701066','701132','701252','701245','701226','701263'];
if(newsList.indexOf(newsIdPick) !== -1){
	var imgAnalyticsOverlayClick = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'click', eventLabel: 'Chopstick'})";
	var imgAnalyticsOverlayImpression = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'Impression', eventLabel: 'Chopstick'})";
	var imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/70bab27458f9bceb86caf53dc1cf0b88-613c5a71e1153.gif';
	if(window_width < 800) {
		imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/968ba963e4da92356db34c439a41e71e-613c5a719b00a.gif';
	}
	if(window_width < 500) { 
		imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/79f0cebb2737dee7d4a6153effd8e6b4-613c5a7157e55.gif';
	}
	let adOverlayPush = '<div class="overayFeaturedImage"><a onclick="'+imgAnalyticsOverlayClick+'" href="https://click.daraz.com.bd/e/_6vujP" target="_blank"><img onload="'+imgAnalyticsOverlayImpression+'" src="'+imgSrcOverlay+'" alt="" class="imgdisplayfix"></a></div>';
	$('.jw_content_detail_each:eq(0) .featured_image').append(adOverlayPush);
	
} else{
	console.log("Value does not exists!")
}
//education 4 article banner campaign end

let afterTagFirstArticle = '<div class="aligncenter pb10"><div class="728adWnC"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping = googletag.sizeMapping().'
                    +'addSize([1000, 0], [728, 90]).'
                    +'addSize([500, 0], [468, 60]).'
                    +'addSize([0, 0], [[320, 100], [320, 50]]).build();'
    +"googletag.defineSlot('/67573540/afterTagFirstArticle', [[728, 90], [468, 60], [320, 100], [320, 50]], 'afterTagFirstArticle').defineSizeMapping(mapping).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();});'
+'</scr'+'ipt>'
+"<div id='afterTagFirstArticle'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('afterTagFirstArticle'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
if(cat_Name_Pick == 'sport') {
	$('.jw_content_detail_each:eq(0) .detail_holder .more_and_tag').after(afterTagFirstArticle);
}
if(window_width<=801) {
	//let AD_BT_Inner_R1 = '<div class="w100 mb10">'+$('.BT_Inner_R1').html()+'</div>';
	//$('.jw_content_detail_each:eq(0) .detail_widget .widget_color_red_grad .col4:eq(1)').after(AD_BT_Inner_R1);
	$('.BT_Inner_R1').html('');
	let aD_bt_inner_r4 = $('.bt_inner_r4').html();
	$('.news_divider:eq(0)').before(aD_bt_inner_r4);
	$('.bt_inner_r4').html('');
}

//$(".jw_article_body p").wrapAll( "<div class='all_paras' />");

if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var social_url_generator = function(url_main){
	url_main = url_main.split('/');
	//console.log(url_main);

	for( var i = 0; i < url_main.length; i++){ 
		if ( i > 3) {
			url_main.splice(i, 1);
			i--; 
		}
	}
	return url_main.join('/');
}

$('.jw_content_detail_each').each(function(i,v){
	var share_title = $(this).find('h1[itemprop="headline"]').text();
	var url_single = $(this).find('meta[itemprop="mainEntityOfPage"]').attr('content');
	var url_encode = social_url_generator('https:'+url_single);
	//console.log(url_encode);
	var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
	var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
	var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
	var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
	var social_push = '<div class="roundicons aligncenter">'
	+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
	+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
	+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
	+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
	+'</div>';
	$(this).find('.additional_info_container').append(social_push);
});

}
//$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',10);
}, 10000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
} else {
$('#BT_popups').hide();
}
var sticky_ad_unite_name = 'bottom_Sticky_Inner_Desktop';

if(window_width<801){
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Mobile';
	} else {
		sticky_ad_unite_name = 'bottom_Sticky_Inner_Mobile';
	}
} else {
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Desktop';
	}
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:100px;margin:0 auto;position: relative;">'
+"<div id='"+sticky_ad_unite_name+"'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('"+sticky_ad_unite_name+"'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" class="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';
let stickyAdManualLink = '//cdn.banglatribune.net/contents/uploads/media/2021/09/20/b717fafdd12a4682c543e12c1c10f509-6148588c8c6ba.png';
let stickyAdManualPlacement = '<div class="sticky_banner" style="max-height: 85px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><a href="https://www.ksrm.com.bd/" target="_blank"><img src="'+stickyAdManualLink+'" style="max-width: 100%;min-width:100%" alt=""></a><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
	if(cat_Name_Pick == 'home') {
		document.write(bottom_sticky_desk_mob);
	} else {
		document.write(stickyAdManualPlacement);
	}
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});
/*if(window_width<800){
	var BT_Inner_R1_div = $('.BT_Inner_R1').parent().html();
	if(BT_Inner_R1_div) {
		$('.details_mostread_mobile').after(BT_Inner_R1_div);
		BT_Inner_R1_div.html('');
	}
}*/

var change_for_bottom_sticky = true;
var sticky_bottom_interactive = function(){
	if(stickyPositionLoaded === true) {
		if($(window).scrollTop() > 300) {
			if( change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
				//$('.sticky_banner').hide(500);
				$('.closeed').hide(500);
				change_for_bottom_sticky = false;
			}	
		}
		else{
			if( !change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "100px",padding: "3px 0"}, 1000 );
				//$('.sticky_banner').show(500);
				$('.closeed').show(500);
				change_for_bottom_sticky = true;
			}
		}
	}
}
googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotOnload', function(event) {
		let slot = event.slot;
		if (slot === adSlotStickyHomeDesktop || slot === adSlotStickyHomeMobile || slot === adSlotStickyInnerDesktop || slot === adSlotStickyInnerMobile) {
			console.log('Creative iframe from header slot', slot.getSlotElementId(), 'has loaded and showed.');
			stickyPositionLoaded = true;
			//console.log('header stickyPositionLoaded = '+stickyPositionLoaded);
		}
	});
});
if(window_width>800){
	$(window).scroll(sticky_bottom_interactive).resize(sticky_bottom_interactive);
}</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'699d536be94f3338',m:'qwhn3w.4wZXuMwtYTcjLaPDVMnBx54My3cJU0Iux3d8-1633506910-0-Af8wVw1dR1K8qNjqXjA5igB0hIEXbvcFxcRD7Ag1KSU3sL1WXGfHU3ur+MzykkTiJXnO2/wEsmCdgIb63WYe2W4SnfkFriszEHYmktf9ySBv0EVf9hdaICkZ8BCKaEyjLd5+DM+9s/zQ0YRpzAMQiVgIIsEwl2yYwnkbt3UtlQ0ORh47rmkqgfXTc/EhBdbRJBUouG2rTLjojh2xYOMPp9rcCKAGFo8ScqwTjD7VEA7S+PHbYYUSn0n3OP2F/coaN0txZWBgZfH5KIvDSK6HykUkax+l/MRCndYSg8zQp3WMW8miLokSdQvAorUbkSWPw188tZdtvdMg1WGwH2TGnDpHi9RUilFGhpHeIkeeSmBrG+lY7/z+vAQTnZ19td2wiBc8iHgXyPtb+oaslKNgoc2pYuzrdrfEZ4zcBJKOx4j+nF0QQLr/pLnSEsDHd91qwPl4AJZxib8ruARqa2xiaRcs1pRbTAEBLbghA0JHlGfNOw/N+EdgMsz7zDUYLuWUf3PXk251qot9AwQTXq8La4PX0RPRzUMSEIa6sRRd9twaqk4d8ShScwrszGCu+Ucz5FePI5YEJx2KT9LavL7zTvs=',s:[0xf3d98b1295,0x1e21f5bc6e],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"699d536be94f3338","version":"2021.9.0","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":100}'></script>
</body></html>