<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন</title><meta name="description" content="নন্দিত নির্মাতা তারেক মাসুদের ৬৫তম জন্মদিন আজ (৬ ডিসেম্বর)। ১৯৫৬ সালের এই দিনে ফরিদপুরের ভাঙ্গা উপজেলার নূরপুর গ্রামে জন্মগ্রহণ করেন ক্ষণজন্মা এই নির্মাতা।..." /><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":{
					"@type": "EntryPoint",
					"urlTemplate": "https://www.banglatribune.com/search?q={search_term_string}"
					},
				"query-input":"required name=search_term_string"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="নন্দিত নির্মাতা তারেক মাসুদের ৬৫তম জন্মদিন আজ (৬ ডিসেম্বর)। ১৯৫৬ সালের এই দিনে ফরিদপুরের ভাঙ্গা উপজেলার নূরপুর গ্রামে জন্মগ্রহণ করেন ক্ষণজন্মা এই নির্মাতা।..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1x752197/uploads/media/2021/12/06/8542ca5eb5c025b7ebb3c86ed44a67d2-61ad99dec3644.jpg?watermark=media%2F2021%2F10%2F07%2F628703803acef3574e885c99b6ac96c8-615e020713b37.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8" /><meta name="twitter:title" content="তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন" /><meta name="twitter:description" content="নন্দিত নির্মাতা তারেক মাসুদের ৬৫তম জন্মদিন আজ (৬ ডিসেম্বর)। ১৯৫৬ সালের এই দিনে ফরিদপুরের ভাঙ্গা উপজেলার নূরপুর গ্রামে জন্মগ্রহণ করেন ক্ষণজন্মা এই নির্মাতা।..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1x752197/uploads/media/2021/12/06/8542ca5eb5c025b7ebb3c86ed44a67d2-61ad99dec3644.jpg?watermark=media%2F2021%2F10%2F07%2F628703803acef3574e885c99b6ac96c8-615e020713b37.png" /><link rel="canonical" href="https://www.banglatribune.com/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8"><link rel="amphtml" href="https://www.banglatribune.com/amp/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/entertainment" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.0.7" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.0.7" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.0.7" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.0.7" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.0.7" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.0.7" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.0.7" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1638771908.8024';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "",
		"name": "তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন",
		"headline": "তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন",
		"keywords":"",
		"description" : "নন্দিত নির্মাতা তারেক মাসুদের ৬৫তম জন্মদিন আজ (৬ ডিসেম্বর)। ১৯৫৬ সালের এই দিনে ফরিদপুরের ভাঙ্গা উপজেলার নূরপুর গ্রামে জন্মগ্রহণ করেন ক্ষণজন্মা এই নির্মাতা।...",
		"image": {
			"@type": "ImageObject",
			"url": "",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "বিনোদন রিপোর্ট"		},
		"datePublished": "2021-12-06T11:05:47+06:00",
		"dateModified": "2021-12-06T12:21:40+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.0.7"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.0.7"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/entertainment';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8';
			var current_archive_time = '2021-12-06';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন';
			var jw_meta_description = 'নন্দিত নির্মাতা তারেক মাসুদের ৬৫তম জন্মদিন আজ (৬ ডিসেম্বর)। ১৯৫৬ সালের এই দিনে ফরিদপুরের ভাঙ্গা উপজেলার নূরপুর গ্রামে জন্মগ্রহণ করেন ক্ষণজন্মা এই নির্মাতা।...';
			var jw_meta_url = 'https://www.banglatribune.com/716679';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1x752197/uploads/media/2021/12/06/8542ca5eb5c025b7ebb3c86ed44a67d2-61ad99dec3644.jpg?watermark=media%2F2021%2F10%2F07%2F628703803acef3574e885c99b6ac96c8-615e020713b37.png';</script><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}
.content_detail_each_group {
    min-height: 300px;
}</style><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><meta name="theme-color" content="#ffffff"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>var urlCategoryDetails = window.location.pathname;
if($("meta[property='og:type']").attr("content") == 'article' || current_page_url.split('/')[3] == 'home') {
	urlCategoryDetails = current_page_url.split('/')[3]+window.location.pathname;
}

var datePublishedTrack = '';
$.each($('script[type="application/ld+json"]'), function(i,v){
	v = JSON.parse(v.textContent);
	if(v.hasOwnProperty("datePublished")){
		datePublishedTrack = v.datePublished;
		console.log("worked "+datePublishedTrack);
	}
});</script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'datePublished' }});
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('set', 'page_location', window.location.href);
	gtag('config', 'UA-71788435-1', { 'datePublished': datePublishedTrack });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PL7BD9B');</script><script>;(function() {
    var pushState = history.pushState;

    history.pushState = function() {
        pushState.apply(history, arguments);
        window.dispatchEvent(new Event('pushstate'));
        window.dispatchEvent(new Event('locationchange'));
    };

    window.addEventListener('popstate', function() {
        window.dispatchEvent(new Event('locationchange'))
    });
})();

window.addEventListener('locationchange', function(){
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('event', 'page_view');
    //console.log('onlocationchange event occurred!');
})</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="2083680901755355" /><meta name="distribution" content="Global"><meta name="robots" content="ALL"><meta name="googlebot" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="msnbot" content="index, follow"><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();
var cat_Name_Pick = current_page_url.split('/')[3];
var catNameFromCanonical = cannonical_url.split('/')[3];
var newsIdPick = jw_meta_url.split('/')[3];
var t20WorldCupFound = false;
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script>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</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body class="page_color_ jw_body_page_id_712 jw_body_content_id_716679  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>  window.fbAsyncInit = function() {
    FB.init({
      appId            : '436163869915872',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };</script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	width: auto;
	margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
	position: absolute;
	right: -20px;
	top: -20px;
	width: 30px;
	line-height: 30px;
	border: 2px solid #000;
	border-radius: 50%;
	height: 30px;
	background-color: #ccc;
	cursor: pointer;
	text-align: center;
}
@media only screen and (max-width: 800px){
	#BT_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 58px auto 0 auto;
	}
	#BT_popups .closeBtn{
		right: 0px;
		top: 0px;
		border-radius: 0;
		font-size: 25px;
	}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([801, 0], [[660, 440],[640, 480]]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup_details', [[660, 440], [640, 480], [320, 480]], '320x480_for_popup_details').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("bt_popup_firm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='320x480_for_popup_details'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('320x480_for_popup_details'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});</script><div class="aligncenter topLeaderBoardAdInner"></div><script>var inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive';
	if(window_width<801) {
		inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive_Mobile';
	}

	let adPushTopLeaderBoardInner = '<div style="max-width:970px;margin:0 auto;">'
								+"<div id='"+inner_Top_leaderBoard_desk_Mob+"'>"
								+'<scr'+'ipt>'
								+"googletag.cmd.push(function() { googletag.display('"+inner_Top_leaderBoard_desk_Mob+"'); });"
								+'</scr'+'ipt>'
								+'</div></div>';
	$('.topLeaderBoardAdInner').html(adPushTopLeaderBoardInner);</script></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">সোমবার, ০৬ ডিসেম্বর ২০২১, ২১ অগ্রহায়ণ ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6">জাতীয় সংসদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8">নির্বাচন কমিশন</a></li><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/football">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="dynamic " href="/health">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%89">ইন্টারভিউ</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1088 menu_color_"><a class="static " href="/mujib100">মুজিববর্ষ</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="dynamic " href="/health">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/entertainment"><span>বিনোদন</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li><li class="menu_page_id_849 menu_color_"><a class="static " href="/bollywood">বলিউড</a></li><li class="menu_page_id_760 menu_color_"><a class="static " href="/hollywood">হলিউড</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/entertainment"><strong itemprop="name">বিনোদন</strong><meta itemprop="position" content="2" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p       _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5     "><div class="inner"><div id="div_9945" class="p_d       _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div class="content_detail_each_group"><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="86" data-jwitemdata="{&quot;title&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u09ae\u09be\u09b8\u09c1\u09a6\u09c7\u09b0 \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8\u09c7 \u09a8\u09c7\u0987 \u0995\u09cb\u09a8\u0993 \u0986\u09df\u09cb\u099c\u09a8&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/716679\/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u09a8\u09a8\u09cd\u09a6\u09bf\u09a4 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a4\u09be \u09a4\u09be\u09b0\u09c7\u0995 \u09ae\u09be\u09b8\u09c1\u09a6\u09c7\u09b0 \u09ec\u09eb\u09a4\u09ae \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8 \u0986\u099c (\u09ec \u09a1\u09bf\u09b8\u09c7\u09ae\u09cd\u09ac\u09b0)\u0964 \u09e7\u09ef\u09eb\u09ec \u09b8\u09be\u09b2\u09c7\u09b0 \u098f\u0987 \u09a6\u09bf\u09a8\u09c7 \u09ab\u09b0\u09bf\u09a6\u09aa\u09c1\u09b0\u09c7\u09b0 \u09ad\u09be\u0999\u09cd\u0997\u09be \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09b0 \u09a8\u09c2\u09b0\u09aa\u09c1\u09b0 \u0997\u09cd\u09b0\u09be\u09ae\u09c7 \u099c\u09a8\u09cd\u09ae\u0997\u09cd\u09b0\u09b9\u09a3 \u0995\u09b0\u09c7\u09a8 \u0995\u09cd\u09b7\u09a3\u099c\u09a8\u09cd\u09ae\u09be \u098f\u0987 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a4\u09be\u0964...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/716679&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2021\/12\/06\/8542ca5eb5c025b7ebb3c86ed44a67d2-61ad99dec3644.jpg?jadewits_media_id=763254&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/12/06/8542ca5eb5c025b7ebb3c86ed44a67d2-61ad99dec3644.jpg?jadewits_media_id=763254" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বিনোদন রিপোর্ট</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-12-06T11:05:47+06:00">০৬ ডিসেম্বর ২০২১, ১১:০৫</span><span class="dn" itemprop="dateModified" content="2021-12-06T12:21:40+06:00">আপডেট : ০৬ ডিসেম্বর ২০২১, ১২:২১</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-jw61adacc4c62b8" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/8542ca5eb5c025b7ebb3c86ed44a67d2-61ad99dec3644.jpg?jadewits_media_id=763254&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u09ae\u09be\u09b8\u09c1\u09a6&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/716679\/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8#image-jw61adacc4c62b8&quot;,&quot;id&quot;:&quot;jw61adacc4c62b8&quot;,&quot;caption&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u09ae\u09be\u09b8\u09c1\u09a6&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09a4\u09be\u09b0\u09c7\u0995 \u09ae\u09be\u09b8\u09c1\u09a6&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="তারেক মাসুদ" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/12/06/8542ca5eb5c025b7ebb3c86ed44a67d2-61ad99dec3644.jpg?jadewits_media_id=763254" /></span><script data-id="ari-image-jw61adacc4c62b8">jwARI.fetch( $( '#ari-image-jw61adacc4c62b8' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull"><strong>নন্দিত নির্মাতা তারেক মাসুদের ৬৫তম জন্মদিন আজ (৬ ডিসেম্বর)। ১৯৫৬ সালের এই দিনে ফরিদপুরের ভাঙ্গা উপজেলার নূরপুর গ্রামে জন্মগ্রহণ করেন ক্ষণজন্মা এই নির্মাতা।</strong></p><p>২০১১ সালের ১৩ আগস্ট মানিকগঞ্জে এক সড়ক দুর্ঘটনায় প্রাণ হারান বিকল্প ধারার চলচ্চিত্রের এই পথিকৃৎ।</p><p>মৃত্যুর পর প্রায় প্রতিবারই তাকে নিয়ে নানা আয়োজন হয়ে থাকলেও এবার তা হচ্ছে না। বিষয়টি নিশ্চিত করেছে তারেক মাসুদ ফাউন্ডেশন। এর আগে ২০১৮ সালের ডিসেম্বরে আলোকচিত্রী আনোয়ার হোসেনের মৃত্যুতে তারেক মাসুদের জন্মদিন আয়োজন বাতিল করা হয়েছিল।</p><p>জন্মদিন নিয়ে শিল্পকলা একাডেমি, মুভিয়ানা ফিল্ম সোসাইটিসহ বেশ কয়েকটি সংগঠন নিয়মিত আয়োজন করে। তাদেরও এবার কোনও কার্যক্রম ঘোষণা করা হয়নি।</p><p>তারেক মাসুদ প্রখ্যাত বাংলাদেশি শিল্পী এস এম সুলতানের জীবনের ওপর নির্মাণ করেন &lsquo;আদম সুরত&rsquo; নামের প্রামাণ্যচিত্র। ১৯৮৯ সালে মুক্তিপ্রাপ্ত এ কাজটি করতে লেগেছিল সাত বছর। এরপর থেকে তিনি বেশ কিছু ডকুমেন্টারি, অ্যানিমেশন এবং স্বল্পদৈর্ঘ্য চলচ্চিত্র নির্মাণ করেন।</p><p>১৯৯৬ সালে নির্মাণ করেন বাংলাদেশের স্বাধীনতা যুদ্ধের সময় একটি ভ্রাম্যমাণ গানের দলকে নিয়ে &lsquo;মুক্তির গান&rsquo;। ১৯৭১ সালে মার্কিন নির্মাতা লেয়ার লেভিনের ক্যামেরাবন্দি ফুটেজের সাথে বিভিন্ন আন্তর্জাতিক সংরক্ষণাগার থেকে নেওয়া ফুটেজ জুড়ে দিয়ে এই ছবিটি নির্মাণ করা হয়। প্রামাণ্যচিত্রটির জন্য তিনি ১৯তম জাতীয় চলচ্চিত্র পুরস্কারে শ্রেষ্ঠ প্রামাণ্যচিত্রের পুরস্কার লাভ করেন।<br />২০০২ সালে তার প্রথম পূর্ণদৈর্ঘ্য চলচ্চিত্র &lsquo;মাটির ময়না&rsquo; মুক্তি পায়। ছবিটি তার শৈশবে মাদ্রাসা জীবনের অভিজ্ঞতা নিয়ে নির্মিত। এটি বেশ কয়েকটি আন্তর্জাতিক চলচ্চিত্র উৎসবে প্রদর্শিত হয় এবং দেশে-বিদেশে বিশেষ প্রশংসা অর্জন করে। এটি কান সিনেমা উৎসবে প্রদর্শিত হয় এবং &lsquo;একটি দেশের গণতান্ত্রিক অধিকার আদায়ের সংগ্রামের হৃদয়স্পর্শী ও স্বচ্ছ উপস্থাপনা&rsquo;র জন্য তারেক মাসুদ ডিরেক্টরস ফোর্টনাইট লাভ করেন। এই ছবির জন্য তিনি ২৭তম জাতীয় চলচ্চিত্র পুরস্কারে শ্রেষ্ঠ চিত্রনাট্যকারের পুরস্কারও লাভ করেন। এছাড়া মারাকেচ আন্তর্জাতিক চলচ্চিত্র উৎসব থেকে ক্যাথরিন মাসুদের সাথে যৌথভাবে শ্রেষ্ঠ চিত্রনাট্যের পুরস্কার লাভ করেন ও গোল্ডেন স্টারের মনোনয়ন লাভ করেন এবং কেরালা চলচ্চিত্র উৎসবে গোল্ডেন ক্রো ফিজেন্ট পুরস্কারের মনোনয়ন লাভ করেন। ছবিটি বাংলাদেশ থেকে অস্কারের বিদেশি ভাষার চলচ্চিত্র শাখায় নিবেদন করা দ্বিতীয় বাংলাদেশি চলচ্চিত্র (প্রথমটি &lsquo;জাগো হুয়া সাভেরা&rsquo;) এবং প্রথম বাংলাদেশি বাংলা ভাষার চলচ্চিত্র ছিল &lsquo;মাটির ময়না&rsquo;।<span style="max-width:100%" class="jwMediaContent jw_media_holder alignfull" data-align="alignfull" id="ari-image-jw61adacc4c6304" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/a7487e4068c93a745db4e2d54dfa95b3-61ad99df7fea5.jpg&quot;,&quot;width&quot;:&quot;700&quot;,&quot;alt&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u0993 \u0995\u09cd\u09af\u09be\u09a5\u09b0\u09bf\u09a8 \u09ae\u09be\u09b8\u09c1\u09a6&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/716679\/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8#image-jw61adacc4c6304&quot;,&quot;id&quot;:&quot;jw61adacc4c6304&quot;,&quot;caption&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u0993 \u0995\u09cd\u09af\u09be\u09a5\u09b0\u09bf\u09a8 \u09ae\u09be\u09b8\u09c1\u09a6&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;tt\&quot;&gt;\u09a4\u09be\u09b0\u09c7\u0995 \u0993 \u0995\u09cd\u09af\u09be\u09a5\u09b0\u09bf\u09a8 \u09ae\u09be\u09b8\u09c1\u09a6&lt;\/span&gt;&lt;\/span&gt;&quot;}"> <img style="width:100%;" alt="তারেক ও ক্যাথরিন মাসুদ" src="//cdn.banglatribune.net/contents/cache/images/400x0x0/uploads/media/2021/12/06/a7487e4068c93a745db4e2d54dfa95b3-61ad99df7fea5.jpg" /> </span> <script data-id="ari-image-jw61adacc4c6304">            											jwARI.fetch( $( "#ari-image-jw61adacc4c6304" ) );
            </script><br />তার পরবর্তী চলচ্চিত্র &lsquo;অন্তর্যাত্রা&rsquo; (২০০৬) দুটি প্রজন্মকে তুলে ধরেছে সেলুলয়েডে, যারা বাংলাদেশ থেকে লন্ডন চলে যায় এবং পুনরায় বাংলাদেশে ফিরে আসে। ২০১০ সালে তিনি দেশে ছড়িয়ে পড়া জঙ্গিবাদ ও এর প্রভাব নিয়ে নির্মাণ করেন &lsquo;রানওয়ে&rsquo;। এতে দেখানো হয় এক যুবককে ইসলামী শিক্ষার আড়ালে জঙ্গিবাদে উদ্বুদ্ধ হওয়ার গল্প। ছবিটির জন্য তিনি শ্রেষ্ঠ চলচ্চিত্রের জন্য মেরিল-প্রথম আলো সমালোচক পুরস্কার লাভ করেন। তারেক মাসুদের শেষ অসম্পূর্ণ কাজ &lsquo;কাগজের ফুল&rsquo;। ছবিটি ভারত বিভাগের গল্প নিয়ে। এটি &lsquo;মাটির ময়না&rsquo;র পূর্ববর্তী পর্ব হিসেবে নির্মাণ করতে চেয়েছিলেন তারেক মাসুদ। যদিও তার আগেই এক সড়ক দুর্ঘটনায় ঘটেছে তার অকাল প্রস্থান।<br />বাংলাদেশের বিকল্প ধারার চলচ্চিত্র নির্মাতাদের সংগঠন শর্ট ফিল্ম ফোরামের প্রতিষ্ঠাতা সদস্য ছিলেন তারেক মাসুদ। ১৯৮৮ সালে ঢাকায় অনুষ্ঠিত প্রথম আন্তর্জাতিক স্বল্পদৈর্ঘ্য চলচ্চিত্র উৎসবের কো-অর্ডিনেটর হিসেবে কাজ করেছেন। এছাড়া তিনি যুক্তরাষ্ট্র, ইউরোপ এবং এশিয়ার বিভিন্ন স্থানে অনুষ্ঠিত আন্তর্জাতিক চলচ্চিত্র উৎসবে যোগ দেয়ার পাশাপাশি কয়েকটি সাময়িকী ও পত্রিকায় চলচ্চিত্র বিষয়ে লেখালেখিও করতেন।</p><p>২০১১ সালের ১৩ আগস্ট মানিকগঞ্জের ঘিওর উপজেলার জোকা এলাকায় ঢাকা-আরিচা মহাসড়কে দুর্ঘটনায় মারা যান চলচ্চিত্র নির্মাতা তারেক মাসুদ এবং এটিএন নিউজের প্রধান নির্বাহী কর্মকর্তা (সিইও) মিশুক মুনীর। তারেক ও মিশুককে বহনকারী মাইক্রোবাসটির সঙ্গে চুয়াডাঙ্গাগামী একটি বাসের সংঘর্ষ হয়। তাতে তারেক-মিশুকসহ মাইক্রোবাসের পাঁচ আরোহী নিহত হন। তারেকের মৃত্যুর পর তার বাকি কাজটুকু এগিয়ে নিয়ে যাচ্ছেন স্ত্রী ক্যাথরিন মাসুদ।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এম/</div></div><div class="more_and_tag"></div></div></div></div></div><div class="widget_color_red_grad "><div class="contents_listing   "><h4 class="titlebar "><span>সম্পর্কিত</span></h4><div class="contents  summery_view col_articles 
					column_view 
					"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)" href="//www.banglatribune.com/716686/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%9F%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B8"></a><div class="image"><span id="ari-image-jw61adacc4c665a" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/951d9ed40beb20b758b3467e8b823c87-61adaa38702c1.jpeg?jadewits_media_id=763263&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09be\u09a8\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09a6\u09c3\u09b6\u09cd\u09af\u0964 \u09ae\u09be\u099d\u09c7 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995 \u099c\u09cd\u09af\u09be\u0982&quot;,&quot;caption&quot;:&quot;\u0997\u09be\u09a8\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09a6\u09c3\u09b6\u09cd\u09af\u0964 \u09ae\u09be\u099d\u09c7 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995 \u099c\u09cd\u09af\u09be\u0982&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/06/951d9ed40beb20b758b3467e8b823c87-61adaa38702c1.jpeg?jadewits_media_id=763263" alt="ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)" /></span><script data-id="ari-image-jw61adacc4c665a">jwARI.fetch( $( '#ari-image-jw61adacc4c665a' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="নোনা জলের কাব্য: কুসংস্কারই এই ছবির কেন্দ্রবিন্দু" href="//www.banglatribune.com/716654/%E0%A6%A8%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AF-%E0%A6%95%E0%A7%81%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%87-%E0%A6%8F%E0%A6%87-%E0%A6%9B%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%82%E0%A6%B2"></a><div class="image"><span id="ari-image-jw61adacc4c6731" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/5e387bcae377784f40aed27e21442395-61acf94215aa0.jpg?jadewits_media_id=763231&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c1\u0987 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u099a\u09b0\u09bf\u09a4\u09cd\u09b0 \u09a4\u09bf\u09a4\u09be\u09b8 \u0993 \u09a4\u09be\u09ae\u09be\u09a8\u09cd\u09a8\u09be&quot;,&quot;caption&quot;:&quot;\u09a6\u09c1\u0987 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u099a\u09b0\u09bf\u09a4\u09cd\u09b0 \u09a4\u09bf\u09a4\u09be\u09b8 \u0993 \u09a4\u09be\u09ae\u09be\u09a8\u09cd\u09a8\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/5e387bcae377784f40aed27e21442395-61acf94215aa0.jpg?jadewits_media_id=763231" alt="নোনা জলের কাব্য: কুসংস্কারই এই ছবির কেন্দ্রবিন্দু" /></span><script data-id="ari-image-jw61adacc4c6731">jwARI.fetch( $( '#ari-image-jw61adacc4c6731' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">নোনা জলের কাব্য: কুসংস্কারই এই ছবির কেন্দ্রবিন্দু</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘এক্সট্রিম’ প্রচারণায় শাকিব খান, ছড়ালো রহস্য" href="//www.banglatribune.com/716599/%E2%80%98%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E2%80%99-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%9B%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B0%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AF"></a><div class="image"><span id="ari-image-jw61adacc4c67e5" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/abc2d05e27f89465c3d28b619b856df9-61acc338af3e6.jpg?jadewits_media_id=763180&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u0989\u0987\u09df\u09b0\u09cd\u0995\u09c7 \u09b6\u09be\u0995\u09bf\u09ac \u0996\u09be\u09a8, \u2018\u09ae\u09bf\u09b6\u09a8 \u098f\u0995\u09cd\u09b8\u099f\u09cd\u09b0\u09bf\u09ae\u2019-\u098f \u09b6\u09c1\u09ad-\u0990\u09b6\u09c0&quot;,&quot;caption&quot;:&quot;\u09a8\u09bf\u0989\u0987\u09df\u09b0\u09cd\u0995\u09c7 \u09b6\u09be\u0995\u09bf\u09ac \u0996\u09be\u09a8, \u2018\u09ae\u09bf\u09b6\u09a8 \u098f\u0995\u09cd\u09b8\u099f\u09cd\u09b0\u09bf\u09ae\u2019-\u098f \u09b6\u09c1\u09ad-\u0990\u09b6\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/abc2d05e27f89465c3d28b619b856df9-61acc338af3e6.jpg?jadewits_media_id=763180" alt="‘এক্সট্রিম’ প্রচারণায় শাকিব খান, ছড়ালো রহস্য" /></span><script data-id="ari-image-jw61adacc4c67e5">jwARI.fetch( $( '#ari-image-jw61adacc4c67e5' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">‘এক্সট্রিম’ প্রচারণায় শাকিব খান, ছড়ালো রহস্য</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মেহরাবের নির্মাণ ও প্রযোজনায় ‘পৃথিবীর মায়া’" href="//www.banglatribune.com/716558/%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%93-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%8B%E0%A6%9C%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E2%80%98%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A6%BE%E2%80%99"></a><div class="image"><span id="ari-image-jw61adacc4c68a3" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/15f85d0338916ce33936cca4a9c2828a-61aca1ab9b263.jpg?jadewits_media_id=763149&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c7\u09b9\u09b0\u09be\u09ac\u09c7\u09b0 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3 \u0993 \u09aa\u09cd\u09b0\u09af\u09cb\u099c\u09a8\u09be\u09df \u2018\u09aa\u09c3\u09a5\u09bf\u09ac\u09c0\u09b0 \u09ae\u09be\u09df\u09be\u2019&quot;,&quot;caption&quot;:&quot;\u09ae\u09c7\u09b9\u09b0\u09be\u09ac\u09c7\u09b0 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3 \u0993 \u09aa\u09cd\u09b0\u09af\u09cb\u099c\u09a8\u09be\u09df \u2018\u09aa\u09c3\u09a5\u09bf\u09ac\u09c0\u09b0 \u09ae\u09be\u09df\u09be\u2019&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/15f85d0338916ce33936cca4a9c2828a-61aca1ab9b263.jpg?jadewits_media_id=763149" alt="মেহরাবের নির্মাণ ও প্রযোজনায় ‘পৃথিবীর মায়া’" /></span><script data-id="ari-image-jw61adacc4c68a3">jwARI.fetch( $( '#ari-image-jw61adacc4c68a3' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">মেহরাবের নির্মাণ ও প্রযোজনায় ‘পৃথিবীর মায়া’</span></h2></div></div></div></div></div></div></div></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><script type="text/javascript">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</script></div></div><div id="widget_10470" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c       _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/716687/%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%81-%E0%A6%9A%E0%A6%BF%E0%A6%B0-%E0%A7%AA-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%9C%E0%A6%BE"><span class="tab_list_title"><!-- -->জান্তার আদালতে সু চির ৪ বছরের সাজা</span></a></li><li><a href="//www.banglatribune.com/716686/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%9F%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B8"><span class="tab_list_title"><!-- -->ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)</span></a></li><li><a href="//www.banglatribune.com/716685/%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%81-%E0%A6%9A%E0%A6%BF%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%9C"><span class="tab_list_title"><!-- -->জান্তার আদালতে সু চির প্রথম রায় আজ</span></a></li><li><a href="//www.banglatribune.com/716684/%E0%A6%95%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%95%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A7%87"><span class="tab_list_title"><!-- -->কুয়েট শিক্ষক সেলিমের মরদেহ তুলে ময়নাতদন্তের আবেদন পুলিশের</span></a></li><li><a href="//www.banglatribune.com/716683/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A7%AA%E0%A7%AB-%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%9F"><span class="tab_list_title"><!-- -->নিউজিল্যান্ডের প্রতিরোধ টিকলো মাত্র ৪৫ মিনিট</span></a></li><li><a href="//www.banglatribune.com/716682/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A7%A9%E0%A7%AA%E0%A7%A8-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A7%8D%E0%A6%AF"><span class="tab_list_title"><!-- -->সিনহা হত্যা মামলা: ৩৪২ ধারায় আসামিদের বক্তব্য গ্রহণ চলছে</span></a></li><li><a href="//www.banglatribune.com/716681/%E0%A6%B8%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8-%E0%A6%93-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF"><span class="tab_list_title"><!-- -->সিকদার আমিনুল হকের কবিতা জীবন ও মৃত্যুর রাজনীতি</span></a></li><li><a href="//www.banglatribune.com/716680/%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%A8%E0%A7%9F%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%9D%E0%A7%81%E0%A6%AE%E0%A6%A8-%E0%A6%A6%E0%A6%BE%E0%A6%B6"><span class="tab_list_title"><!-- -->চেয়ারম্যান পদে মনোনয়ন সংগ্রহ করলেন ঝুমন দাশ</span></a></li><li><a href="//www.banglatribune.com/716665/%E0%A6%AC%E0%A6%BE%E0%A6%A3%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%AF-%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%8F%E0%A6%96%E0%A6%A8%E0%A6%87"><span class="tab_list_title"><!-- -->বাণিজ্য মেলায় চাকরির সুযোগ, আবেদন করুন এখনই</span></a></li><li><a href="//www.banglatribune.com/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8"><span class="tab_list_title"><!-- -->তারেক মাসুদের জন্মদিনে নেই কোনও আয়োজন</span></a></li><li><a href="//www.banglatribune.com/716678/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E2%80%98%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%E2%80%99"><span class="tab_list_title"><!-- -->তথ্য প্রতিমন্ত্রীকে ‘ক্ষমা চেয়ে পদত্যাগ করার’ আহ্বান মির্জা ফখরুলের</span></a></li><li><a href="//www.banglatribune.com/716677/%E0%A6%93%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87-%E0%A6%A6%E0%A6%BE%E0%A6%81%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A7%A8%E0%A7%A7"><span class="tab_list_title"><!-- -->ওমিক্রন: ভারতে শনাক্ত বেড়ে দাঁড়ালো ২১</span></a></li><li><a href="//www.banglatribune.com/716636/%E0%A6%87-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%97%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->ই-কমার্সে আস্থা ফেরাতে যেভাবে এগোচ্ছে সরকার</span></a></li><li><a href="//www.banglatribune.com/716646/%E0%A6%95%E0%A6%BE%E0%A6%81%E0%A6%A0%E0%A6%BE%E0%A6%B2-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A6%87-%E0%A6%93-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF"><span class="tab_list_title"><!-- -->কাঁঠাল দিয়ে দই ও আইসক্রিম তৈরি</span></a></li><li><a href="//www.banglatribune.com/716676/%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%A8%E0%A6%9A%E0%A6%BE%E0%A6%AA-%E0%A6%B8%E0%A7%81%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%B7%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%98%E0%A7%81%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%A4-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8"><span class="tab_list_title"><!-- -->নিম্নচাপ সুস্পষ্ট লঘুচাপে পরিণত, দেশের বিভিন্ন অঞ্চলে ভারী বৃষ্টি </span></a></li><li><a href="//www.banglatribune.com/716675/%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A7%8D%E0%A6%AE%E0%A6%A3%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A7"><span class="tab_list_title"><!-- -->ব্রাহ্মণবাড়িয়ায় দুই পক্ষের সংঘর্ষে নিহত ১</span></a></li><li><a href="//www.banglatribune.com/716674/%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%9C"><span class="tab_list_title"><!-- -->টিভিতে আজ</span></a></li><li><a href="//www.banglatribune.com/716673/%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A7%8D%E0%A6%A1%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F-%E0%A6%B9%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->বাড্ডায় গ্যারেজে বিদ্যুৎস্পৃষ্ট হয়ে রিকশাচালকের মৃত্যু</span></a></li><li><a href="//www.banglatribune.com/716664/%E0%A6%9C%E0%A6%A8%E0%A6%AC%E0%A6%B2-%E0%A6%A8%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->জনবল নিচ্ছে সিঙ্গার বাংলাদেশ</span></a></li><li><a href="//www.banglatribune.com/716672/%E0%A6%A8%E0%A6%BE%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A7%AA-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%AA%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BE%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="tab_list_title"><!-- -->নাটোরে ট্রেন-ট্রাক সংঘর্ষ, ৪ ঘণ্টা পর রেল যোগাযোগ স্বাভাবিক</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/716656/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A7%AA%E0%A7%A6-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->তথ্য প্রতিমন্ত্রীর অপসারণ দাবি ৪০ নারী অধিকারকর্মীর</span></a></li><li><a href="//www.banglatribune.com/716658/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%AC%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A7%8D%E0%A6%AF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF-%E0%A6%93-%E0%A6%9C%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE"><span class="tab_list_title"><!-- -->তথ্য প্রতিমন্ত্রীর বক্তব্য নিয়ে বিএনপি ও জিয়া পরিবারের বিবৃতি</span></a></li><li><a href="//www.banglatribune.com/716510/%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%95%E0%A6%B6%E0%A6%A8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%97-%E0%A6%AA%E0%A7%80%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%A5%E0%A6%BF"><span class="tab_list_title"><!-- -->হাইকোর্টের সেকশন থেকে রাজারবাগ পীরের মামলার নথি গায়েব</span></a></li><li><a href="//www.banglatribune.com/716537/%E0%A6%A8%E0%A6%BE%E0%A6%97%E2%80%8C%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%A4%E0%A7%8D%E0%A6%AC-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE%E2%80%8C%E0%A6%A8%E0%A7%87%E0%A6%BE%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B2%E0%A6%BE%E2%80%8C%E0%A6%96%E0%A7%87%E0%A6%BE"><span class="tab_list_title"><!-- -->নাগ‌রিকত্ব হারা‌নোর ঝুঁকিতে লা‌খো ব্রিটিশ-বাংলা‌দেশি</span></a></li><li><a href="//www.banglatribune.com/716631/%E0%A7%AC-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%B0%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%89%E0%A6%A6%E0%A6%98%E0%A6%BE%E0%A6%9F%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%B2%E0%A6%BF-%E0%A6%B9%E0%A6%B2%E0%A7%8B"><span class="tab_list_title"><!-- -->৬ বছর পর রহস্য উদঘাটন, মায়ের প্রেমের বলি হলো সন্তান</span></a></li><li><a href="//www.banglatribune.com/716595/%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A6%BE"><span class="tab_list_title">জঙ্গিবাদের বিস্তার ঘটাচ্ছে রাজারবাগের অনুসারীরা, বদলাতে চায় জেলার নামও</span></a></li><li><a href="//www.banglatribune.com/716581/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%95-%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"><span class="tab_list_title"><!-- -->অর্ধেক সিলেবাসে এইচএসসি পরীক্ষা নেওয়ার দাবি</span></a></li><li><a href="//www.banglatribune.com/716517/%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%B9%E0%A6%BE%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A7%AB-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B-%E2%80%98%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E2%80%99"><span class="tab_list_title"><!-- -->রায়হান হত্যা: ৫ দিন পর জানা গেলো ‘আত্মহত্যা’ করেছেন সাক্ষী</span></a></li><li><a href="//www.banglatribune.com/716650/%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%AA%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A7%AC-%E0%A6%A1%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87"><span class="tab_list_title"><!-- -->বাড়তে পারে বৃষ্টি, তাপমাত্রা নামতে পারে ৬ ডিগ্রিতে</span></a></li><li><a href="//www.banglatribune.com/716638/%E0%A6%9C%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A6-%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%A8%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%A4-%E0%A6%97%E0%A6%A4%E0%A6%BF%E0%A6%93-%E0%A6%95%E0%A6%AE%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%9B%E0%A7%87"><span class="tab_list_title"><!-- -->জাওয়াদ নিম্নচাপে পরিণত, কমে গেছে গতিও</span></a></li><li><a href="//www.banglatribune.com/716599/%E2%80%98%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E2%80%99-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%9B%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B0%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AF"><span class="tab_list_title"><!-- -->‘এক্সট্রিম’ প্রচারণায় শাকিব খান, ছড়ালো রহস্য</span></a></li><li><a href="//www.banglatribune.com/716603/%E0%A6%86%E0%A6%AE%E0%A6%A6%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%9C%E0%A7%8B%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->আমদানির জোয়ারে ভাসছে দেশ</span></a></li><li><a href="//www.banglatribune.com/716615/%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->জামালপুর পুলিশ সুপারের প্রত্যাহার চান সাংবাদিকরা</span></a></li><li><a href="//www.banglatribune.com/716538/%E0%A7%A7%E0%A7%A8-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%88%E0%A6%A7%E0%A6%A4%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A6%B2-%E0%A7%A7%E0%A7%A7%E0%A7%A8-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><span class="tab_list_title"><!-- -->১২ কোটিতে বৈধতা পেলো ১১২ কোটি কালো টাকা</span></a></li><li><a href="//www.banglatribune.com/716550/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%B0"><span class="tab_list_title"><!-- -->নারায়ণগঞ্জ সিটি নির্বাচনে মনোনয়নপত্র নিলেন বিএনপির ২ নেতা</span></a></li><li><a href="//www.banglatribune.com/716526/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE%E0%A7%9F%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->ভারতীয় ব্যবসায়ীকে বিয়ে করলেন নায়িকা তামান্না</span></a></li><li><a href="//www.banglatribune.com/716667/%E0%A6%86%E0%A6%9C-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A6%87-%E0%A6%9D%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF"><span class="tab_list_title"><!-- -->আজ সারাদিনই ঝরতে পারে বৃষ্টি</span></a></li><li><a href="//www.banglatribune.com/716676/%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%A8%E0%A6%9A%E0%A6%BE%E0%A6%AA-%E0%A6%B8%E0%A7%81%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%B7%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%98%E0%A7%81%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%A4-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8"><span class="tab_list_title"><!-- -->নিম্নচাপ সুস্পষ্ট লঘুচাপে পরিণত, দেশের বিভিন্ন অঞ্চলে ভারী বৃষ্টি </span></a></li><li><a href="//www.banglatribune.com/716528/%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A4%E0%A7%81%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%B0%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6"><span class="tab_list_title"><!-- -->বায়তুল মোকাররমের পাশে পার্ক নির্মাণের প্রতিবাদ ইসলামী আন্দোলনের</span></a></li><li><a href="//www.banglatribune.com/716587/%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%AC%E0%A7%87%E0%A6%81%E0%A6%9A%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%A4%E0%A7%87"><span class="tab_list_title"><!-- -->বঙ্গবন্ধু বেঁচে থাকলে পাকিস্তানকে ক্ষমা চাইতে বলতেন: পাকিস্তানের সাবেক রাষ্ট্রদূত</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;margin-right: 0;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_10659" class="widget_color_black_grad widget_wrap"><div class="section_header    widget"><h4 class="titlebar"><a href="javascript:">এ বিভাগের অন্যান্য সংবাদ</a></h4></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)" href="//www.banglatribune.com/716686/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%9F%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B8"></a><div class="image"><span id="ari-image-jw61adacc4ce6ad" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/951d9ed40beb20b758b3467e8b823c87-61adaa38702c1.jpeg?jadewits_media_id=763263&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09be\u09a8\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09a6\u09c3\u09b6\u09cd\u09af\u0964 \u09ae\u09be\u099d\u09c7 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995 \u099c\u09cd\u09af\u09be\u0982&quot;,&quot;caption&quot;:&quot;\u0997\u09be\u09a8\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09a6\u09c3\u09b6\u09cd\u09af\u0964 \u09ae\u09be\u099d\u09c7 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995 \u099c\u09cd\u09af\u09be\u0982&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/06/951d9ed40beb20b758b3467e8b823c87-61adaa38702c1.jpeg?jadewits_media_id=763263" alt="ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)" /></span><script data-id="ari-image-jw61adacc4ce6ad">jwARI.fetch( $( '#ari-image-jw61adacc4ce6ad' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="নোনা জলের কাব্য: কুসংস্কারই এই ছবির কেন্দ্রবিন্দু" href="//www.banglatribune.com/716654/%E0%A6%A8%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AF-%E0%A6%95%E0%A7%81%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%87-%E0%A6%8F%E0%A6%87-%E0%A6%9B%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%82%E0%A6%B2"></a><div class="image"><span id="ari-image-jw61adacc4ce6cf" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/5e387bcae377784f40aed27e21442395-61acf94215aa0.jpg?jadewits_media_id=763231&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c1\u0987 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u099a\u09b0\u09bf\u09a4\u09cd\u09b0 \u09a4\u09bf\u09a4\u09be\u09b8 \u0993 \u09a4\u09be\u09ae\u09be\u09a8\u09cd\u09a8\u09be&quot;,&quot;caption&quot;:&quot;\u09a6\u09c1\u0987 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u099a\u09b0\u09bf\u09a4\u09cd\u09b0 \u09a4\u09bf\u09a4\u09be\u09b8 \u0993 \u09a4\u09be\u09ae\u09be\u09a8\u09cd\u09a8\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/5e387bcae377784f40aed27e21442395-61acf94215aa0.jpg?jadewits_media_id=763231" alt="নোনা জলের কাব্য: কুসংস্কারই এই ছবির কেন্দ্রবিন্দু" /></span><script data-id="ari-image-jw61adacc4ce6cf">jwARI.fetch( $( '#ari-image-jw61adacc4ce6cf' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="subtitle">চলচ্চিত্র রিভিউ</span><span class="title">নোনা জলের কাব্য: কুসংস্কারই এই ছবির কেন্দ্রবিন্দু</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘এক্সট্রিম’ প্রচারণায় শাকিব খান, ছড়ালো রহস্য" href="//www.banglatribune.com/716599/%E2%80%98%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E2%80%99-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%9B%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B0%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AF"></a><div class="image"><span id="ari-image-jw61adacc4ce6e9" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/abc2d05e27f89465c3d28b619b856df9-61acc338af3e6.jpg?jadewits_media_id=763180&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u0989\u0987\u09df\u09b0\u09cd\u0995\u09c7 \u09b6\u09be\u0995\u09bf\u09ac \u0996\u09be\u09a8, \u2018\u09ae\u09bf\u09b6\u09a8 \u098f\u0995\u09cd\u09b8\u099f\u09cd\u09b0\u09bf\u09ae\u2019-\u098f \u09b6\u09c1\u09ad-\u0990\u09b6\u09c0&quot;,&quot;caption&quot;:&quot;\u09a8\u09bf\u0989\u0987\u09df\u09b0\u09cd\u0995\u09c7 \u09b6\u09be\u0995\u09bf\u09ac \u0996\u09be\u09a8, \u2018\u09ae\u09bf\u09b6\u09a8 \u098f\u0995\u09cd\u09b8\u099f\u09cd\u09b0\u09bf\u09ae\u2019-\u098f \u09b6\u09c1\u09ad-\u0990\u09b6\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/abc2d05e27f89465c3d28b619b856df9-61acc338af3e6.jpg?jadewits_media_id=763180" alt="‘এক্সট্রিম’ প্রচারণায় শাকিব খান, ছড়ালো রহস্য" /></span><script data-id="ari-image-jw61adacc4ce6e9">jwARI.fetch( $( '#ari-image-jw61adacc4ce6e9' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">‘এক্সট্রিম’ প্রচারণায় শাকিব খান, ছড়ালো রহস্য</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মেহরাবের নির্মাণ ও প্রযোজনায় ‘পৃথিবীর মায়া’" href="//www.banglatribune.com/716558/%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%93-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%8B%E0%A6%9C%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E2%80%98%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A6%BE%E2%80%99"></a><div class="image"><span id="ari-image-jw61adacc4ce704" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/15f85d0338916ce33936cca4a9c2828a-61aca1ab9b263.jpg?jadewits_media_id=763149&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c7\u09b9\u09b0\u09be\u09ac\u09c7\u09b0 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3 \u0993 \u09aa\u09cd\u09b0\u09af\u09cb\u099c\u09a8\u09be\u09df \u2018\u09aa\u09c3\u09a5\u09bf\u09ac\u09c0\u09b0 \u09ae\u09be\u09df\u09be\u2019&quot;,&quot;caption&quot;:&quot;\u09ae\u09c7\u09b9\u09b0\u09be\u09ac\u09c7\u09b0 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3 \u0993 \u09aa\u09cd\u09b0\u09af\u09cb\u099c\u09a8\u09be\u09df \u2018\u09aa\u09c3\u09a5\u09bf\u09ac\u09c0\u09b0 \u09ae\u09be\u09df\u09be\u2019&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/15f85d0338916ce33936cca4a9c2828a-61aca1ab9b263.jpg?jadewits_media_id=763149" alt="মেহরাবের নির্মাণ ও প্রযোজনায় ‘পৃথিবীর মায়া’" /></span><script data-id="ari-image-jw61adacc4ce704">jwARI.fetch( $( '#ari-image-jw61adacc4ce704' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মেহরাবের নির্মাণ ও প্রযোজনায় ‘পৃথিবীর মায়া’</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হুমায়ুন ফরীদির সঙ্গে মেশাটাই একটা শিক্ষাসফর: সাজু খাদেম" href="//www.banglatribune.com/716542/%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%81%E0%A6%A8-%E0%A6%AB%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AE%E0%A7%87%E0%A6%B6%E0%A6%BE%E0%A6%9F%E0%A6%BE%E0%A6%87-%E0%A6%8F%E0%A6%95%E0%A6%9F%E0%A6%BE-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B8%E0%A6%AB%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%9C%E0%A7%81"></a><div class="image"><span id="ari-image-jw61adacc4ce720" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/c4229dafd457580e96ff3cd955c66688-61ac9589d82b1.jpg?jadewits_media_id=763133&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09be\u099c\u09c1 \u0993 \u09ab\u09b0\u09c0\u09a6\u09bf&quot;,&quot;caption&quot;:&quot;\u09b8\u09be\u099c\u09c1 \u0993 \u09ab\u09b0\u09c0\u09a6\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/c4229dafd457580e96ff3cd955c66688-61ac9589d82b1.jpg?jadewits_media_id=763133" alt="হুমায়ুন ফরীদির সঙ্গে মেশাটাই একটা শিক্ষাসফর: সাজু খাদেম" /></span><script data-id="ari-image-jw61adacc4ce720">jwARI.fetch( $( '#ari-image-jw61adacc4ce720' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">হুমায়ুন ফরীদির সঙ্গে মেশাটাই একটা শিক্ষাসফর: সাজু খাদেম</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পুরনো রূপে ফিরলেন শখ" href="//www.banglatribune.com/716539/%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%A8%E0%A7%8B-%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B6%E0%A6%96"></a><div class="image"><span id="ari-image-jw61adacc4ce7be" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/31c537b34bfa1b16504120c5ae40e1df-61ac89d79765c.jpg?jadewits_media_id=763129&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09be\u09ae\u09cd\u09aa\u09cd\u09b0\u09a4\u09bf\u0995 \u09b8\u09ae\u09df\u09c7 \u09a8\u09be\u099a\u09c7\u09b0 \u09a6\u09b2\u09c7 (\u09ac\u09be\u09ae\u09c7) \u098f\u09ac\u0982 \u0997\u09a4 \u09b8\u09c7\u09aa\u09cd\u099f\u09c7\u09ae\u09cd\u09ac\u09b0\u09c7 \u09b8\u09cd\u09ac\u09be\u09ae\u09c0\u09b0 \u09b8\u0999\u09cd\u0997\u09c7 \u09b6\u0996 (\u09a1\u09be\u09a8\u09c7)&quot;,&quot;caption&quot;:&quot;\u09b8\u09be\u09ae\u09cd\u09aa\u09cd\u09b0\u09a4\u09bf\u0995 \u09b8\u09ae\u09df\u09c7 \u09a8\u09be\u099a\u09c7\u09b0 \u09a6\u09b2\u09c7 (\u09ac\u09be\u09ae\u09c7) \u098f\u09ac\u0982 \u0997\u09a4 \u09b8\u09c7\u09aa\u09cd\u099f\u09c7\u09ae\u09cd\u09ac\u09b0\u09c7 \u09b8\u09cd\u09ac\u09be\u09ae\u09c0\u09b0 \u09b8\u0999\u09cd\u0997\u09c7 \u09b6\u0996 (\u09a1\u09be\u09a8\u09c7)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/31c537b34bfa1b16504120c5ae40e1df-61ac89d79765c.jpg?jadewits_media_id=763129" alt="পুরনো রূপে ফিরলেন শখ" /></span><script data-id="ari-image-jw61adacc4ce7be">jwARI.fetch( $( '#ari-image-jw61adacc4ce7be' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">পুরনো রূপে ফিরলেন শখ</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="প্রতিষ্ঠান গড়লেন অপূর্ব" href="//www.banglatribune.com/716530/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8-%E0%A6%97%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%AC"></a><div class="image"><span id="ari-image-jw61adacc4ce866" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/eb32e2b41e2831556bad398499f83afe-61ac81be2bb6a.jpg?jadewits_media_id=763123&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09b7\u09cd\u09a0\u09be\u09a8 \u0997\u09dc\u09b2\u09c7\u09a8 \u0985\u09aa\u09c2\u09b0\u09cd\u09ac&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a4\u09bf\u09b7\u09cd\u09a0\u09be\u09a8 \u0997\u09dc\u09b2\u09c7\u09a8 \u0985\u09aa\u09c2\u09b0\u09cd\u09ac&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/eb32e2b41e2831556bad398499f83afe-61ac81be2bb6a.jpg?jadewits_media_id=763123" alt="প্রতিষ্ঠান গড়লেন অপূর্ব" /></span><script data-id="ari-image-jw61adacc4ce866">jwARI.fetch( $( '#ari-image-jw61adacc4ce866' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">প্রতিষ্ঠান গড়লেন অপূর্ব</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ভারতীয় ব্যবসায়ীকে বিয়ে করলেন নায়িকা তামান্না" href="//www.banglatribune.com/716526/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE%E0%A7%9F%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE"></a><div class="image"><span id="ari-image-jw61adacc4ce886" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/307cf5b3d5e7b7b8ce3127bf287545a8-61ac7ba822d48.jpg?jadewits_media_id=763117&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c0\u09df \u09ac\u09cd\u09af\u09ac\u09b8\u09be\u09df\u09c0\u0995\u09c7 \u09ac\u09bf\u09df\u09c7 \u0995\u09b0\u09b2\u09c7\u09a8 \u09a8\u09be\u09df\u09bf\u0995\u09be \u09a4\u09be\u09ae\u09be\u09a8\u09cd\u09a8\u09be&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c0\u09df \u09ac\u09cd\u09af\u09ac\u09b8\u09be\u09df\u09c0\u0995\u09c7 \u09ac\u09bf\u09df\u09c7 \u0995\u09b0\u09b2\u09c7\u09a8 \u09a8\u09be\u09df\u09bf\u0995\u09be \u09a4\u09be\u09ae\u09be\u09a8\u09cd\u09a8\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/307cf5b3d5e7b7b8ce3127bf287545a8-61ac7ba822d48.jpg?jadewits_media_id=763117" alt="ভারতীয় ব্যবসায়ীকে বিয়ে করলেন নায়িকা তামান্না" /></span><script data-id="ari-image-jw61adacc4ce886">jwARI.fetch( $( '#ari-image-jw61adacc4ce886' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ভারতীয় ব্যবসায়ীকে বিয়ে করলেন নায়িকা তামান্না</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="নায়িকাই হচ্ছেন গায়িকা" href="//www.banglatribune.com/716518/%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%97%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%95%E0%A6%BE"></a><div class="image"><span id="ari-image-jw61adacc4ce92c" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/05\/7a7f12aabb72c9aeb95d0b70f3a8dd14-61ac6fdea6ad0.jpg?jadewits_media_id=763112&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09be\u09a8\u09cd\u09a4 \u0993 \u0995\u09cc\u09b6\u09be\u09a8\u09c0&quot;,&quot;caption&quot;:&quot;\u09b6\u09be\u09a8\u09cd\u09a4 \u0993 \u0995\u09cc\u09b6\u09be\u09a8\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/05/7a7f12aabb72c9aeb95d0b70f3a8dd14-61ac6fdea6ad0.jpg?jadewits_media_id=763112" alt="নায়িকাই হচ্ছেন গায়িকা" /></span><script data-id="ari-image-jw61adacc4ce92c">jwARI.fetch( $( '#ari-image-jw61adacc4ce92c' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">নায়িকাই হচ্ছেন গায়িকা</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘এক্সট্র্যাকশন ২’র গল্প: ঢাকা থেকে প্রাগে গেলেন ক্রিস হেমসওয়ার্থ!" href="//www.banglatribune.com/716434/%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B6%E0%A6%A8-%E0%A7%A8-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%97%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B8"></a><div class="image"><span id="ari-image-jw61adacc4ce94d" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/04\/4e0cb6e3b6654ce4136f8c364e29bc93-61ab79854442d.jpg?jadewits_media_id=763009&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a2\u09be\u0995\u09be\u09b0 \u09a6\u09c3\u09b6\u09cd\u09af\u09a7\u09be\u09b0\u09a3\u09c7 \u0995\u09cd\u09b0\u09bf\u09b8&quot;,&quot;caption&quot;:&quot;\u09a2\u09be\u0995\u09be\u09b0 \u09a6\u09c3\u09b6\u09cd\u09af\u09a7\u09be\u09b0\u09a3\u09c7 \u0995\u09cd\u09b0\u09bf\u09b8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/04/4e0cb6e3b6654ce4136f8c364e29bc93-61ab79854442d.jpg?jadewits_media_id=763009" alt="‘এক্সট্র্যাকশন ২’র গল্প: ঢাকা থেকে প্রাগে গেলেন ক্রিস হেমসওয়ার্থ!" /></span><script data-id="ari-image-jw61adacc4ce94d">jwARI.fetch( $( '#ari-image-jw61adacc4ce94d' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">‘এক্সট্র্যাকশন ২’র গল্প: ঢাকা থেকে প্রাগে গেলেন ক্রিস হেমসওয়ার্থ!</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="bt_inner_r4"><div class="aligncenter"><div style="max-width:300px;max-height:900px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div><div id="wrapper_10568" class="wrapper      "><div class="inner"><div id="div_10569" class="p_p       _col"><div class="inner"><div id="widget_10570" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/archive">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জান্তার আদালতে সু চির ৪ বছরের সাজা" href="//www.banglatribune.com/716687/%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%81-%E0%A6%9A%E0%A6%BF%E0%A6%B0-%E0%A7%AA-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%9C%E0%A6%BE"></a><div class="image"><span id="ari-image-jw61adacc4d189c" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/884d723a032c015ee6750da1c4757b79-61adabe242f47.jpg?jadewits_media_id=763264&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0985\u0982 \u09b8\u09be\u09a8 \u09b8\u09c1 \u099a\u09bf\u0964 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u0985\u0982 \u09b8\u09be\u09a8 \u09b8\u09c1 \u099a\u09bf\u0964 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/06/884d723a032c015ee6750da1c4757b79-61adabe242f47.jpg?jadewits_media_id=763264" alt="জান্তার আদালতে সু চির ৪ বছরের সাজা" /></span><script data-id="ari-image-jw61adacc4d189c">jwARI.fetch( $( '#ari-image-jw61adacc4d189c' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জান্তার আদালতে সু চির ৪ বছরের সাজা</span></h2><div class="additional"><a class="category aitm" href="/asia">এশিয়া</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)" href="//www.banglatribune.com/716686/%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87-%E0%A6%9F%E0%A7%81-%E0%A6%A8%E0%A7%87%E0%A6%9F%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B8"></a><div class="image"><span id="ari-image-jw61adacc4d18be" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/951d9ed40beb20b758b3467e8b823c87-61adaa38702c1.jpeg?jadewits_media_id=763263&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09be\u09a8\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09a6\u09c3\u09b6\u09cd\u09af\u0964 \u09ae\u09be\u099d\u09c7 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995 \u099c\u09cd\u09af\u09be\u0982&quot;,&quot;caption&quot;:&quot;\u0997\u09be\u09a8\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09a6\u09c3\u09b6\u09cd\u09af\u0964 \u09ae\u09be\u099d\u09c7 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u0995 \u099c\u09cd\u09af\u09be\u0982&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/06/951d9ed40beb20b758b3467e8b823c87-61adaa38702c1.jpeg?jadewits_media_id=763263" alt="ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)" /></span><script data-id="ari-image-jw61adacc4d18be">jwARI.fetch( $( '#ari-image-jw61adacc4d18be' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ব্ল্যাক জ্যাংয়ের গানে বাকের ভাই টু নেটফ্লিক্স (ভিডিও)</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জান্তার আদালতে সু চির প্রথম রায় আজ" href="//www.banglatribune.com/716685/%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%81-%E0%A6%9A%E0%A6%BF%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%9C"></a><div class="image"><span id="ari-image-jw61adacc4d18da" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/e7b3448c64184e2d41d1a3fbd3cc17fd-61ada2f831438.jpg?jadewits_media_id=763261&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09c1 \u099a\u09bf&#039;\u09b0 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09ae\u09bf\u09df\u09be\u09a8\u09ae\u09be\u09b0\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad\u0964 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09b8\u09c1 \u099a\u09bf&#039;\u09b0 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09b0 \u09a6\u09be\u09ac\u09bf\u09a4\u09c7 \u09ae\u09bf\u09df\u09be\u09a8\u09ae\u09be\u09b0\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad\u0964 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/06/e7b3448c64184e2d41d1a3fbd3cc17fd-61ada2f831438.jpg?jadewits_media_id=763261" alt="জান্তার আদালতে সু চির প্রথম রায় আজ" /></span><script data-id="ari-image-jw61adacc4d18da">jwARI.fetch( $( '#ari-image-jw61adacc4d18da' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জান্তার আদালতে সু চির প্রথম রায় আজ</span></h2><div class="additional"><a class="category aitm" href="/asia">এশিয়া</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কুয়েট শিক্ষক সেলিমের মরদেহ তুলে ময়নাতদন্তের আবেদন পুলিশের" href="//www.banglatribune.com/716684/%E0%A6%95%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%95%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A7%87"></a><div class="image"><span id="ari-image-jw61adacc4d1997" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/6ae7ae4725aceebab1a920eb51f851cd-61ada4dbd18b2.jpg?jadewits_media_id=763262&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1. \u09ae\u09cb. \u09b8\u09c7\u09b2\u09bf\u09ae \u09b9\u09cb\u09b8\u09c7\u09a8&quot;,&quot;caption&quot;:&quot;\u09a1. \u09ae\u09cb. \u09b8\u09c7\u09b2\u09bf\u09ae \u09b9\u09cb\u09b8\u09c7\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/06/6ae7ae4725aceebab1a920eb51f851cd-61ada4dbd18b2.jpg?jadewits_media_id=763262" alt="কুয়েট শিক্ষক সেলিমের মরদেহ তুলে ময়নাতদন্তের আবেদন পুলিশের" /></span><script data-id="ari-image-jw61adacc4d1997">jwARI.fetch( $( '#ari-image-jw61adacc4d1997' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কুয়েট শিক্ষক সেলিমের মরদেহ তুলে ময়নাতদন্তের আবেদন পুলিশের</span></h2><div class="additional"><a class="category aitm" href="/khulna">খুলনা</a></div></div></div></div><div class="col col5"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="নিউজিল্যান্ডের প্রতিরোধ টিকলো মাত্র ৪৫ মিনিট" href="//www.banglatribune.com/716683/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A7%AA%E0%A7%AB-%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%9F"></a><div class="image"><span id="ari-image-jw61adacc4d1a48" data-ari="{&quot;path&quot;:&quot;media\/2021\/12\/06\/1ee7036acd5ad2f93f0e64e34132848a-61ada2e899bec.jpg?jadewits_media_id=763260&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ea\u09eb \u09ae\u09bf\u09a8\u09bf\u099f\u09c7 \u0995\u09bf\u0989\u0987\u09a6\u09c7\u09b0 \u09a7\u09b8\u09bf\u09df\u09c7 \u09a6\u09bf\u09a4\u09c7 \u09ac\u09dc \u0985\u09ac\u09a6\u09be\u09a8 \u099b\u09bf\u09b2 \u099c\u09df\u0995\u09be\u09a8\u09cd\u09a4\u09c7\u09b0\u0964&quot;,&quot;caption&quot;:&quot;\u09ea\u09eb \u09ae\u09bf\u09a8\u09bf\u099f\u09c7 \u0995\u09bf\u0989\u0987\u09a6\u09c7\u09b0 \u09a7\u09b8\u09bf\u09df\u09c7 \u09a6\u09bf\u09a4\u09c7 \u09ac\u09dc \u0985\u09ac\u09a6\u09be\u09a8 \u099b\u09bf\u09b2 \u099c\u09df\u0995\u09be\u09a8\u09cd\u09a4\u09c7\u09b0\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/12/06/1ee7036acd5ad2f93f0e64e34132848a-61ada2e899bec.jpg?jadewits_media_id=763260" alt="নিউজিল্যান্ডের প্রতিরোধ টিকলো মাত্র ৪৫ মিনিট" /></span><script data-id="ari-image-jw61adacc4d1a48">jwARI.fetch( $( '#ari-image-jw61adacc4d1a48' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">নিউজিল্যান্ডের প্রতিরোধ টিকলো মাত্র ৪৫ মিনিট</span></h2><div class="additional"><a class="category aitm" href="/cricket">ক্রিকেট</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/716679/%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><script>if($("[data-cms='witter']").length && typeof(witterGS) != 'undefined') {
			witterGS.init();
		}</script><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><script>$('.content_detail_each_group').each(function(i,v){
	$(v).addClass('content_item_number'+i);
});

//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: 0;
    right: 0;
	width: 24px;
    text-align: center;
    height: 24px;
    font-size: 19px;
    font-weight: bold;
	text-decoration: none;
    background: #fff;
    color: #333;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}
.content_detail .featured_image {
	position: relative;
}
.content_detail .featured_image .overayFeaturedImage {
	position: absolute;
    left: 0;
    bottom: 40px;
    min-width: 100%;
    height: auto;
}</style><script>let t20WorldCupPlaceSlot = '<div class="aligncenter pb10">'
		+"<div id='BT_Inner_ICC_R2'>"
		+'<scr'+'ipt>'
			+"googletag.cmd.push(function() { googletag.display('BT_Inner_ICC_R2'); });"
		+'</scr'+'ipt>'
		+'</div>'
	+'</div>';
	
if(t20WorldCupFound){
	$('.icc_after_contentTab').html(t20WorldCupPlaceSlot);
}

let innerContentTopAdUnit = '<div class="aligncenter pb10 mtm20">'
		+"<div id='content_top_responsive_ad_unit'>"
		+'<scr'+'ipt>'
			+"googletag.cmd.push(function() { googletag.display('content_top_responsive_ad_unit'); });"
		+'</scr'+'ipt>'
		+'</div>'
	+'</div>';
if(!t20WorldCupFound){
$('.content_detail_each_group:eq(0)').prepend(innerContentTopAdUnit);
}
//education 4 article banner campaign
var newsList = ['701066','701132','701252','701245','701226','701263'];
if(newsList.indexOf(newsIdPick) !== -1){
	var imgAnalyticsOverlayClick = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'click', eventLabel: 'Chopstick'})";
	var imgAnalyticsOverlayImpression = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'Impression', eventLabel: 'Chopstick'})";
	var imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/70bab27458f9bceb86caf53dc1cf0b88-613c5a71e1153.gif';
	if(window_width < 800) {
		imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/968ba963e4da92356db34c439a41e71e-613c5a719b00a.gif';
	}
	if(window_width < 500) { 
		imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/79f0cebb2737dee7d4a6153effd8e6b4-613c5a7157e55.gif';
	}
	let adOverlayPush = '<div class="overayFeaturedImage"><a onclick="'+imgAnalyticsOverlayClick+'" href="https://click.daraz.com.bd/e/_6vujP" target="_blank"><img onload="'+imgAnalyticsOverlayImpression+'" src="'+imgSrcOverlay+'" alt="" class="imgdisplayfix"></a></div>';
	$('.content_detail_each_group:eq(0) .featured_image').append(adOverlayPush);
	
} else{
	console.log("Value does not exists!")
}
//education 4 article banner campaign end

let afterTagFirstArticle = '<div class="aligncenter pb10"><div class="728adWnC"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping = googletag.sizeMapping().'
                    +'addSize([1000, 0], [728, 90]).'
                    +'addSize([500, 0], [468, 60]).'
                    +'addSize([0, 0], [[320, 100], [320, 50]]).build();'
    +"googletag.defineSlot('/67573540/afterTagFirstArticle', [[728, 90], [468, 60], [320, 100], [320, 50]], 'afterTagFirstArticle').defineSizeMapping(mapping).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();});'
+'</scr'+'ipt>'
+"<div id='afterTagFirstArticle'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('afterTagFirstArticle'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
if(cat_Name_Pick == 'sport') {
	if(!t20WorldCupFound) {
		$('.content_detail_each_group:eq(0) .detail_holder .more_and_tag').after(afterTagFirstArticle);
	}
}
if(window_width<=801) {
	//let AD_BT_Inner_R1 = '<div class="w100 mb10">'+$('.BT_Inner_R1').html()+'</div>';
	//$('.content_detail_each_group:eq(0) .detail_widget .widget_color_red_grad .col4:eq(1)').after(AD_BT_Inner_R1);
	$('.BT_Inner_R1').html('');
	let aD_bt_inner_r4 = $('.bt_inner_r4').html();
	$('.content_detail_each_group:eq(0)').append(aD_bt_inner_r4);
	$('.bt_inner_r4').html('');
}

//$(".jw_article_body p").wrapAll( "<div class='all_paras' />");

if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var social_url_generator = function(url_main){
	url_main = url_main.split('/');
	//console.log(url_main);

	for( var i = 0; i < url_main.length; i++){ 
		if ( i > 3) {
			url_main.splice(i, 1);
			i--; 
		}
	}
	return url_main.join('/');
}

$('.content_detail_each_group').each(function(i,v){
	var share_title = $(this).find('h1[itemprop="headline"]').text();
	var url_single = $(this).find('meta[itemprop="mainEntityOfPage"]').attr('content');
	var url_encode = social_url_generator('https:'+url_single);
	//console.log(url_encode);
	var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
	var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
	var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
	var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
	var social_push = '<div class="roundicons aligncenter">'
	+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
	+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
	+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
	+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
	+'</div>';
	$(this).find('.additional_info_container').append(social_push);
});

}
//$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',10);
}, 10000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
} else {
$('#BT_popups').hide();
}
var sticky_ad_unite_name = 'bottom_Sticky_Inner_Desktop';

if(window_width<801){
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Mobile';
	} else {
		sticky_ad_unite_name = 'bottom_Sticky_Inner_Mobile';
	}
} else {
	if(cat_Name_Pick == 'home'){
		sticky_ad_unite_name = 'bottom_Sticky_Home_Desktop';
	}
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:100px;margin:0 auto;position: relative;">'
+"<div id='"+sticky_ad_unite_name+"'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('"+sticky_ad_unite_name+"'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" class="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';
let stickyAdManualLink = '//cdn.banglatribune.net/contents/uploads/media/2021/09/20/b717fafdd12a4682c543e12c1c10f509-6148588c8c6ba.png';
let stickyAdManualPlacement = '<div class="sticky_banner" style="max-height: 85px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><a href="https://www.ksrm.com.bd/" target="_blank"><img src="'+stickyAdManualLink+'" style="max-width: 100%;min-width:100%" alt=""></a><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
	if(cat_Name_Pick == 'home') {
		document.write(bottom_sticky_desk_mob);
	} else {
		document.write(stickyAdManualPlacement);
	}
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});
/*if(window_width<800){
	var BT_Inner_R1_div = $('.BT_Inner_R1').parent().html();
	if(BT_Inner_R1_div) {
		$('.details_mostread_mobile').after(BT_Inner_R1_div);
		BT_Inner_R1_div.html('');
	}
}*/

var change_for_bottom_sticky = true;
/*var sticky_bottom_interactive = function(){
	if(stickyPositionLoaded === true) {
		if($(window).scrollTop() > 300) {
			if( change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
				//$('.sticky_banner').hide(500);
				$('.closeed').hide(500);
				change_for_bottom_sticky = false;
			}	
		}
		else{
			if( !change_for_bottom_sticky ){
				$('.mobiledesktop_sticky').animate({height: "100px",padding: "3px 0"}, 1000 );
				//$('.sticky_banner').show(500);
				$('.closeed').show(500);
				change_for_bottom_sticky = true;
			}
		}
	}
}*/
googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotOnload', function(event) {
		let slot = event.slot;
		if (slot === adSlotStickyHomeDesktop || slot === adSlotStickyHomeMobile || slot === adSlotStickyInnerDesktop || slot === adSlotStickyInnerMobile) {
			console.log('Creative iframe from header slot', slot.getSlotElementId(), 'has loaded and showed.');
			stickyPositionLoaded = true;
			//console.log('header stickyPositionLoaded = '+stickyPositionLoaded);
		}
	});
});
/*if(window_width>800){
	$(window).scroll(sticky_bottom_interactive).resize(sticky_bottom_interactive);
}*/</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script><script> window._peq = window._peq || []; window._peq.push(["init"]); </script><script src="https://clientcdn.pushengage.com/core/f3b6bf2b4477cb2d9030c73d011b26da.js" async></script><script>window._peq.push(['add-to-segment',cat_Name_Pick,function(res){
    if(res.statuscode==1)
    {
      // Code to return response
      console.log('pushengage category push: '+res); 
    }
}]);</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b9370e138be19db',m:'7RmgCUIVrUz1JNA1xcHH8xzSw66ETo35zsQU8b9fYYE-1638771969-0-AXGqLmUjs5F1165opxuf5dG2URz1AZLuZRLKXKo4HEk1hLeJ2TV9FC6PQ4RFs+aCyWKcoGa1mvTM7CHzCbCVw12H/Z4bV+/ep25edr1Y2HGTJsjfWx6m/qc79fVTQ5vD7hCEYqpu+FCU25cjR/lRprZXCdB7rmg+2Gp2n5jMBquhP71F5opQFpGHYP92Wh3UpHIPRymdMIHBoeqrQTNwcE8f9H9LkperCCUTvRnSKU5sjj4aEjde04cy61Aa0yUO9ShGz54Jv0TW6MGU7ZM7nZK7abKmWywrdBHaiqKB+6vRdPS8sqeYgtMcMc/aAZdryLL49lgwLMbsfcN/EcM7iwNHBN6R+RkJiTqiq2SsvbdUj5xRPFfqZj5igCDiDzQvn1vixUSDN4ZjqfEfStDe3oUjfIJ5Wl1XCQAIhjVHsyndj3JCx4OlAiEsfyDa8bi89Ti17FovDUZqHIZa2UGOy8QfCLCfGBlOI72OZSmYhWOKkCpofHiXGS6zAhk9uDD2JQ==',s:[0xfcd3137d0b,0xb2ae50db20],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b9370e138be19db","version":"2021.11.0","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":100}' crossorigin="anonymous"></script>
</body></html>