<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ</title><meta name="keywords" content="" /><meta name="description" content="ঝিনাইদহের শৈলকুপায় নির্বাচনি সহিংসতায় লিয়াকত হোসেন বল্টু (৫০) নামে এক ব্যক্তি নিহত হয়েছেন। আসন্ন পৌর নির্বাচনে কাউন্সিলর প্রার্থী শওকত হোসেনের ছোট ভাই আওয়ামী..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="ঝিনাইদহের শৈলকুপায় নির্বাচনি সহিংসতায় লিয়াকত হোসেন বল্টু (৫০) নামে এক ব্যক্তি নিহত হয়েছেন। আসন্ন পৌর নির্বাচনে কাউন্সিলর প্রার্থী শওকত হোসেনের ছোট ভাই আওয়ামী..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/01/13/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97" /><meta name="twitter:title" content="কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ" /><meta name="twitter:description" content="ঝিনাইদহের শৈলকুপায় নির্বাচনি সহিংসতায় লিয়াকত হোসেন বল্টু (৫০) নামে এক ব্যক্তি নিহত হয়েছেন। আসন্ন পৌর নির্বাচনে কাউন্সিলর প্রার্থী শওকত হোসেনের ছোট ভাই আওয়ামী..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/01/13/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374" /><link rel="canonical" href="https://www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"><link rel="amphtml" href="https://www.banglatribune.com/amp/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/country" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.9884" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1610565142.2008';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "//www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97",
		"name": "কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ",
		"headline": "কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ",
		"keywords":"",
		"description" : "ঝিনাইদহের শৈলকুপায় নির্বাচনি সহিংসতায় লিয়াকত হোসেন বল্টু (৫০) নামে এক ব্যক্তি নিহত হয়েছেন। আসন্ন পৌর নির্বাচনে কাউন্সিলর প্রার্থী শওকত হোসেনের ছোট ভাই আওয়ামী...",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/01/13/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "ঝিনাইদহ প্রতিনিধি"		},
		"datePublished": "2021-01-13T23:57:13+06:00",
		"dateModified": "2021-01-13T23:58:09+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.9884"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.9884"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.9884"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/country';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97';
			var current_archive_time = '2021-01-14';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ';
			var jw_meta_description = 'ঝিনাইদহের শৈলকুপায় নির্বাচনি সহিংসতায় লিয়াকত হোসেন বল্টু (৫০) নামে এক ব্যক্তি নিহত হয়েছেন। আসন্ন পৌর নির্বাচনে কাউন্সিলর প্রার্থী শওকত হোসেনের ছোট ভাই আওয়ামী...';
			var jw_meta_url = 'https://www.banglatribune.com/c/661973';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/01/13/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374';</script><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-71788435-1');
  gtag('config', 'UA-71788435-3');</script><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="1461316907248370" /><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" /><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=e0e7948b9576b336f4bb832955eedaa3"></script><script> var vitag = vitag || {};</script><script id="feedify_webscript">var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/4314b5a111cf308a552e07464c8ecc3c.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);</script></head><body class="page_color_ jw_body_page_id_717 jw_body_content_id_661973  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><div class="aligncenter"><div style="max-width:970px;margin:0 auto; height:90px;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[320, 50], [970, 90], [468, 60], [728, 90]], 'div-gpt-ad-1520082975159-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1520082975159-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520082975159-0'); });</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;float:right;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">অন্যান্য রাজনীতি</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">খবর</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">অন্যান্য</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_847 menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/country"><span>দেশ</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;float:right;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/country"><strong itemprop="name">দেশ</strong><meta itemprop="position" content="2" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p      _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5    "><div class="inner"><div id="div_9945" class="p_d      _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget  widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="content_detail detail" data-tv="77"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/01/13/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div><script>$('.mobile_share_pop_icon').click(function(){ 
						$('.social_share_holder .social_shares').toggle(200);
						$('.mobile_share_pop_icon').toggleClass('opened');
						});</script></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>ঝিনাইদহ প্রতিনিধি</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-01-13T23:57:13+06:00">১৩ জানুয়ারি ২০২১, ২৩:৫৭</span><span class="dn" itemprop="dateModified" content="2021-01-13T23:58:09+06:00">আপডেট : ১৩ জানুয়ারি ২০২১, ২৩:৫৮</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b2\u09bf\u09df\u09be\u0995\u09a4 \u09b9\u09cb\u09b8\u09c7\u09a8 \u09ac\u09b2\u09cd\u099f\u09c1&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/c\/661973\/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;\u09b2\u09bf\u09df\u09be\u0995\u09a4 \u09b9\u09cb\u09b8\u09c7\u09a8 \u09ac\u09b2\u09cd\u099f\u09c1&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09b2\u09bf\u09df\u09be\u0995\u09a4 \u09b9\u09cb\u09b8\u09c7\u09a8 \u09ac\u09b2\u09cd\u099f\u09c1&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="লিয়াকত হোসেন বল্টু" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/01/13/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374" alt="কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p>ঝিনাইদহের শৈলকুপায় নির্বাচনি সহিংসতায় লিয়াকত হোসেন বল্টু (৫০) নামে এক ব্যক্তি নিহত হয়েছেন। আসন্ন পৌর নির্বাচনে কাউন্সিলর প্রার্থী শওকত হোসেনের ছোট ভাই আওয়ামী লীগ কর্মী বল্টুকে প্রতিপক্ষ কুপিয়ে হত্যা করেছে বলে অভিযোগ পাওয়া গেছে। বুধবার (১৩ জানুয়ারি) রাতে বল্টুর মৃত্যুর বিষয়টি নিশ্চিত করেছেন কুষ্টিয়া মেডিক্যাল কলেজ হাসপাতালের আবাসিক মেডিক্যাল অফিসার তাপস কুমার সরকার।</p><p>নিহত বল্টু শৈলকুপা উপজেলার ষষ্টিবর গ্রামের মৃত মসলেম উদ্দিনের ছেলে। বর্তমান তারা কবিরপুরে বসবাস করছেন। স্থানীয় নুরজাহান ক্লিনিকের মালিক তারা।</p><p>পুলিশ জানায়, বুধবার রাতে কবিরপুর এলাকায় ভাইয়ের নির্বাচনি অফিসে বসেছিলেন বল্টু। এ সময় ৮নং ওয়ার্ডের কাউন্সিলর প্রার্থী আলমগীর হোসেন বাবুর সমর্থক বাপ্পির নেতৃত্বে একদল সন্ত্রাসী বল্টুকে কুপিয়ে জখম করলে তাকে দ্রুত কুষ্টিয়া মেডিক্যাল কলেজ হাসপাতালে ভর্তি করা হয়। সেখানেই রাত সাড়ে ৯টার দিকে তিনি মারা যান।</p><p>জানা গেছে এই নির্বাচনে শওকত হোসেন ও আলমগীর হোসেন বাবু কাউন্সিলর প্রার্থী হিসেবে প্রচারাভিযান চালাচ্ছেন। তারা উভয়েই নৌকা প্রতীকের মেয়র প্রার্থীর সমর্থক বলে জানা গেছে।</p><p>এ বিষয়ে শৈলকুপা থানার ভারপ্রাপ্ত কর্মকর্তা (ওসি) জাহাঙ্গীর আলম বলেন, &lsquo;বল্টু নামের এক ব্যক্তি মারা গেছেন খবর শুনেছি। বিস্তারিত পরে জানাতে পারবো।&rsquo;</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }*/
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript">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</script></article><div class="initials">/এমএএ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE"><strong>খুলনা</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>কারেন্ট স্টোরিজ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%93-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7"><strong>আইন ও অপরাধ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%9D%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A6%B9"><strong>ঝিনাইদহ</strong></a></div></div></div><script type="text/javascript"></script></div></div></div><script type="text/javascript">//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});</script></div><script type="text/javascript">$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.detail_inner',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');</script></div></div><div id="widget_9950" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9951" class="widget_color_red_grad widget_wrap"><div class="contents_listing  widget"><h4 class="titlebar "><a href="javascript:">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডা.জাফরুল্লাহর বিরুদ্ধে সম্পত্তি দখলের মামলা আদালতে  " href="//www.banglatribune.com/c/661975/%E0%A6%A1%E0%A6%BE.%E0%A6%9C%E0%A6%BE%E0%A6%AB%E0%A6%B0%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%C2%A0"></a><div class="image"><span id="ari-image-9951661975" data-ari="{&quot;path&quot;:&quot;media\/2020\/06\/15\/3b893f3bd09f54062a83b22e8e5824fe-5ee76da43a7c2.jpg?jadewits_media_id=673948&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09be.\u099c\u09be\u09ab\u09b0\u09c1\u09b2\u09cd\u09b2\u09be\u09b9\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09b8\u09ae\u09cd\u09aa\u09a4\u09cd\u09a4\u09bf \u09a6\u0996\u09b2\u09c7\u09b0 \u09ae\u09be\u09ae\u09b2\u09be \u0986\u09a6\u09be\u09b2\u09a4\u09c7 \u00a0&quot;,&quot;caption&quot;:&quot;\u09a1\u09be.\u099c\u09be\u09ab\u09b0\u09c1\u09b2\u09cd\u09b2\u09be\u09b9\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09b8\u09ae\u09cd\u09aa\u09a4\u09cd\u09a4\u09bf \u09a6\u0996\u09b2\u09c7\u09b0 \u09ae\u09be\u09ae\u09b2\u09be \u0986\u09a6\u09be\u09b2\u09a4\u09c7 \u00a0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/06/15/3b893f3bd09f54062a83b22e8e5824fe-5ee76da43a7c2.jpg?jadewits_media_id=673948" alt="ডা.জাফরুল্লাহর বিরুদ্ধে সম্পত্তি দখলের মামলা আদালতে  " /></span><script data-id="ari-image-9951661975">jwARI.fetch( $( '#ari-image-9951661975' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ডা.জাফরুল্লাহর বিরুদ্ধে সম্পত্তি দখলের মামলা আদালতে  </span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত" href="//www.banglatribune.com/c/661974/%E0%A6%98%E0%A7%8B%E0%A7%9C%E0%A6%BE%E0%A6%A6%E0%A7%80%E0%A6%98%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A7%AB%E0%A7%A8%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BF-%E0%A6%95%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%AA-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-9951661974" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/14\/8fc04b24c04559a8ba3b0b14a758a748-5fff39148c3f2.jpg?jadewits_media_id=708376&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0998\u09cb\u09dc\u09be\u09a6\u09c0\u0998\u09bf\u09a4\u09c7 \u0985\u09ac\u09ae\u09c1\u0995\u09cd\u09a4 \u0995\u09b0\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u09b8\u09c1\u09a8\u09cd\u09a7\u09bf \u0995\u099a\u09cd\u099b\u09aa&quot;,&quot;caption&quot;:&quot;\u0998\u09cb\u09dc\u09be\u09a6\u09c0\u0998\u09bf\u09a4\u09c7 \u0985\u09ac\u09ae\u09c1\u0995\u09cd\u09a4 \u0995\u09b0\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u09b8\u09c1\u09a8\u09cd\u09a7\u09bf \u0995\u099a\u09cd\u099b\u09aa&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/14/8fc04b24c04559a8ba3b0b14a758a748-5fff39148c3f2.jpg?jadewits_media_id=708376" alt="ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত" /></span><script data-id="ari-image-9951661974">jwARI.fetch( $( '#ari-image-9951661974' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আত্মসমর্পণ করে স্বাভাবিক জীবনে ফিরছে ৯ জঙ্গি" href="//www.banglatribune.com/c/661970/%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A7%AF-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF"></a><div class="image"><span id="ari-image-9951661970" data-ari="{&quot;path&quot;:&quot;media\/2016\/08\/03\/f1fa6f3b6d8e31f5886f4ff00973ba04-57a196b1a95e7.jpg?jadewits_media_id=118643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b8\u09ae\u09b0\u09cd\u09aa\u09a3 \u0995\u09b0\u09c7 \u09b8\u09cd\u09ac\u09be\u09ad\u09be\u09ac\u09bf\u0995 \u099c\u09c0\u09ac\u09a8\u09c7 \u09ab\u09bf\u09b0\u099b\u09c7 \u09ef \u099c\u0999\u09cd\u0997\u09bf&quot;,&quot;caption&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b8\u09ae\u09b0\u09cd\u09aa\u09a3 \u0995\u09b0\u09c7 \u09b8\u09cd\u09ac\u09be\u09ad\u09be\u09ac\u09bf\u0995 \u099c\u09c0\u09ac\u09a8\u09c7 \u09ab\u09bf\u09b0\u099b\u09c7 \u09ef \u099c\u0999\u09cd\u0997\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/08/03/f1fa6f3b6d8e31f5886f4ff00973ba04-57a196b1a95e7.jpg?jadewits_media_id=118643" alt="আত্মসমর্পণ করে স্বাভাবিক জীবনে ফিরছে ৯ জঙ্গি" /></span><script data-id="ari-image-9951661970">jwARI.fetch( $( '#ari-image-9951661970' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আত্মসমর্পণ করে স্বাভাবিক জীবনে ফিরছে ৯ জঙ্গি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ভ‍্যানচালকের আত্মহত্যার অভিযোগ" href="//www.banglatribune.com/c/661965/%E0%A6%AD%E2%80%8D%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"></a><div class="image"><span id="ari-image-9951661965" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/40da5282626593f2c7e1d46f05640525-5fff2b1e86729.jpg?jadewits_media_id=708368&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be&quot;,&quot;caption&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/40da5282626593f2c7e1d46f05640525-5fff2b1e86729.jpg?jadewits_media_id=708368" alt="ভ‍্যানচালকের আত্মহত্যার অভিযোগ" /></span><script data-id="ari-image-9951661965">jwARI.fetch( $( '#ari-image-9951661965' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ভ‍্যানচালকের আত্মহত্যার অভিযোগ</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সাবেক মন্ত্রী মঞ্জুর বাসার গার্ডকে হত্যা: আরেক গার্ডের যাবজ্জীবন" href="//www.banglatribune.com/c/661964/%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%81%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95"></a><div class="image"><span id="ari-image-9951661964" data-ari="{&quot;path&quot;:&quot;media\/2015\/11\/28\/3789afae6a38c2b1a2551405351e5306-jail-2.jpg?jadewits_media_id=42562&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09be\u09ac\u09c7\u0995 \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09ae\u099e\u09cd\u099c\u09c1\u09b0 \u09ac\u09be\u09b8\u09be\u09b0 \u0997\u09be\u09b0\u09cd\u09a1\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be: \u0986\u09b0\u09c7\u0995 \u0997\u09be\u09b0\u09cd\u09a1\u09c7\u09b0 \u09af\u09be\u09ac\u099c\u09cd\u099c\u09c0\u09ac\u09a8&quot;,&quot;caption&quot;:&quot;\u09b8\u09be\u09ac\u09c7\u0995 \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09ae\u099e\u09cd\u099c\u09c1\u09b0 \u09ac\u09be\u09b8\u09be\u09b0 \u0997\u09be\u09b0\u09cd\u09a1\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be: \u0986\u09b0\u09c7\u0995 \u0997\u09be\u09b0\u09cd\u09a1\u09c7\u09b0 \u09af\u09be\u09ac\u099c\u09cd\u099c\u09c0\u09ac\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2015/11/28/3789afae6a38c2b1a2551405351e5306-jail-2.jpg?jadewits_media_id=42562" alt="সাবেক মন্ত্রী মঞ্জুর বাসার গার্ডকে হত্যা: আরেক গার্ডের যাবজ্জীবন" /></span><script data-id="ari-image-9951661964">jwARI.fetch( $( '#ari-image-9951661964' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">সাবেক মন্ত্রী মঞ্জুর বাসার গার্ডকে হত্যা: আরেক গার্ডের যাবজ্জীবন</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকা জেলার পিপি আব্দুল মান্নান আর নেই" href="//www.banglatribune.com/c/661962/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BF%E0%A6%AA%E0%A6%BF-%E0%A6%86%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B0-%E0%A6%A8%E0%A7%87%E0%A6%87"></a><div class="image"><span id="ari-image-9951661962" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/2d816baa119deb9a74757835fe7429cc-5fff22e0c43ed.jpg?jadewits_media_id=708366&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a2\u09be\u0995\u09be \u099c\u09c7\u09b2\u09be\u09b0 \u09aa\u09bf\u09aa\u09bf \u0986\u09ac\u09cd\u09a6\u09c1\u09b2 \u09ae\u09be\u09a8\u09cd\u09a8\u09be\u09a8 \u0986\u09b0 \u09a8\u09c7\u0987&quot;,&quot;caption&quot;:&quot;\u09a2\u09be\u0995\u09be \u099c\u09c7\u09b2\u09be\u09b0 \u09aa\u09bf\u09aa\u09bf \u0986\u09ac\u09cd\u09a6\u09c1\u09b2 \u09ae\u09be\u09a8\u09cd\u09a8\u09be\u09a8 \u0986\u09b0 \u09a8\u09c7\u0987&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/2d816baa119deb9a74757835fe7429cc-5fff22e0c43ed.jpg?jadewits_media_id=708366" alt="ঢাকা জেলার পিপি আব্দুল মান্নান আর নেই" /></span><script data-id="ari-image-9951661962">jwARI.fetch( $( '#ari-image-9951661962' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ঢাকা জেলার পিপি আব্দুল মান্নান আর নেই</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৫৬ পৌরসভায় আ.লীগের মনোনয়ন পেলেন যারা" href="//www.banglatribune.com/c/661961/%E0%A7%AB%E0%A7%AC-%E0%A6%AA%E0%A7%8C%E0%A6%B0%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%A8%E0%A6%AF%E0%A6%BC%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-9951661961" data-ari="{&quot;path&quot;:&quot;media\/2016\/06\/12\/298dea4e4313a4d0ae6aa7b1b115e94d-575cebb21f58e.png?jadewits_media_id=102575&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09eb\u09ec \u09aa\u09cc\u09b0\u09b8\u09ad\u09be\u09af\u09bc \u0986.\u09b2\u09c0\u0997\u09c7\u09b0 \u09ae\u09a8\u09cb\u09a8\u09af\u09bc\u09a8 \u09aa\u09c7\u09b2\u09c7\u09a8 \u09af\u09be\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u09eb\u09ec \u09aa\u09cc\u09b0\u09b8\u09ad\u09be\u09af\u09bc \u0986.\u09b2\u09c0\u0997\u09c7\u09b0 \u09ae\u09a8\u09cb\u09a8\u09af\u09bc\u09a8 \u09aa\u09c7\u09b2\u09c7\u09a8 \u09af\u09be\u09b0\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/06/12/298dea4e4313a4d0ae6aa7b1b115e94d-575cebb21f58e.png?jadewits_media_id=102575" alt="৫৬ পৌরসভায় আ.লীগের মনোনয়ন পেলেন যারা" /></span><script data-id="ari-image-9951661961">jwARI.fetch( $( '#ari-image-9951661961' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৫৬ পৌরসভায় আ.লীগের মনোনয়ন পেলেন যারা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফেব্রুয়ারিতে উন্নয়নশীল দেশ হবে বাংলাদেশ: অর্থমন্ত্রী" href="//www.banglatribune.com/c/661960/%E0%A6%AB%E0%A7%87%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A6%B6%E0%A7%80%E0%A6%B2-%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"></a><div class="image"><span id="ari-image-9951661960" data-ari="{&quot;path&quot;:&quot;media\/2019\/02\/19\/00f7ab602fa92cac96633d15cb01c6c8-5c6c099948cff.jpg?jadewits_media_id=448504&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09c7\u09ac\u09cd\u09b0\u09c1\u09df\u09be\u09b0\u09bf\u09a4\u09c7 \u0989\u09a8\u09cd\u09a8\u09df\u09a8\u09b6\u09c0\u09b2 \u09a6\u09c7\u09b6 \u09b9\u09ac\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6: \u0985\u09b0\u09cd\u09a5\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;caption&quot;:&quot;\u09ab\u09c7\u09ac\u09cd\u09b0\u09c1\u09df\u09be\u09b0\u09bf\u09a4\u09c7 \u0989\u09a8\u09cd\u09a8\u09df\u09a8\u09b6\u09c0\u09b2 \u09a6\u09c7\u09b6 \u09b9\u09ac\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6: \u0985\u09b0\u09cd\u09a5\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/02/19/00f7ab602fa92cac96633d15cb01c6c8-5c6c099948cff.jpg?jadewits_media_id=448504" alt="ফেব্রুয়ারিতে উন্নয়নশীল দেশ হবে বাংলাদেশ: অর্থমন্ত্রী" /></span><script data-id="ari-image-9951661960">jwARI.fetch( $( '#ari-image-9951661960' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ফেব্রুয়ারিতে উন্নয়নশীল দেশ হবে বাংলাদেশ: অর্থমন্ত্রী</span></h2></div></div></div></div></div></div></div><div id="widget_10115" class="widget_color_red_grad widget_wrap"><div class="contents_listing  widget"><h4 class="titlebar "><a href="javascript:">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এবার যুক্তরাজ্য থেকে আসলে ৪দিনের কোয়ারেন্টিন" href="//www.banglatribune.com/c/661976/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%AF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%B2%E0%A7%87-%E0%A7%AA%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A8"></a><div class="image"><span id="ari-image-10115661976" data-ari="{&quot;path&quot;:&quot;media\/2020\/03\/20\/786a1b2a4fee70217138aad2278b3897-5e7500594d40f.png?jadewits_media_id=660455&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u09ac\u09be\u09b0 \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u099c\u09cd\u09af \u09a5\u09c7\u0995\u09c7 \u0986\u09b8\u09b2\u09c7 \u09ea\u09a6\u09bf\u09a8\u09c7\u09b0 \u0995\u09cb\u09df\u09be\u09b0\u09c7\u09a8\u09cd\u099f\u09bf\u09a8&quot;,&quot;caption&quot;:&quot;\u098f\u09ac\u09be\u09b0 \u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u099c\u09cd\u09af \u09a5\u09c7\u0995\u09c7 \u0986\u09b8\u09b2\u09c7 \u09ea\u09a6\u09bf\u09a8\u09c7\u09b0 \u0995\u09cb\u09df\u09be\u09b0\u09c7\u09a8\u09cd\u099f\u09bf\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/03/20/786a1b2a4fee70217138aad2278b3897-5e7500594d40f.png?jadewits_media_id=660455" alt="এবার যুক্তরাজ্য থেকে আসলে ৪দিনের কোয়ারেন্টিন" /></span><script data-id="ari-image-10115661976">jwARI.fetch( $( '#ari-image-10115661976' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">এবার যুক্তরাজ্য থেকে আসলে ৪দিনের কোয়ারেন্টিন</span></h2><div class="additional"><a class="category aitm" href="/others">অন্যান্য</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ডা.জাফরুল্লাহর বিরুদ্ধে সম্পত্তি দখলের মামলা আদালতে  " href="//www.banglatribune.com/c/661975/%E0%A6%A1%E0%A6%BE.%E0%A6%9C%E0%A6%BE%E0%A6%AB%E0%A6%B0%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%C2%A0"></a><div class="image"><span id="ari-image-10115661975" data-ari="{&quot;path&quot;:&quot;media\/2020\/06\/15\/3b893f3bd09f54062a83b22e8e5824fe-5ee76da43a7c2.jpg?jadewits_media_id=673948&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09be.\u099c\u09be\u09ab\u09b0\u09c1\u09b2\u09cd\u09b2\u09be\u09b9\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09b8\u09ae\u09cd\u09aa\u09a4\u09cd\u09a4\u09bf \u09a6\u0996\u09b2\u09c7\u09b0 \u09ae\u09be\u09ae\u09b2\u09be \u0986\u09a6\u09be\u09b2\u09a4\u09c7 \u00a0&quot;,&quot;caption&quot;:&quot;\u09a1\u09be.\u099c\u09be\u09ab\u09b0\u09c1\u09b2\u09cd\u09b2\u09be\u09b9\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09b8\u09ae\u09cd\u09aa\u09a4\u09cd\u09a4\u09bf \u09a6\u0996\u09b2\u09c7\u09b0 \u09ae\u09be\u09ae\u09b2\u09be \u0986\u09a6\u09be\u09b2\u09a4\u09c7 \u00a0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/06/15/3b893f3bd09f54062a83b22e8e5824fe-5ee76da43a7c2.jpg?jadewits_media_id=673948" alt="ডা.জাফরুল্লাহর বিরুদ্ধে সম্পত্তি দখলের মামলা আদালতে  " /></span><script data-id="ari-image-10115661975">jwARI.fetch( $( '#ari-image-10115661975' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ডা.জাফরুল্লাহর বিরুদ্ধে সম্পত্তি দখলের মামলা আদালতে  </span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত" href="//www.banglatribune.com/c/661974/%E0%A6%98%E0%A7%8B%E0%A7%9C%E0%A6%BE%E0%A6%A6%E0%A7%80%E0%A6%98%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A7%AB%E0%A7%A8%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BF-%E0%A6%95%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%AA-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-10115661974" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/14\/8fc04b24c04559a8ba3b0b14a758a748-5fff39148c3f2.jpg?jadewits_media_id=708376&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0998\u09cb\u09dc\u09be\u09a6\u09c0\u0998\u09bf\u09a4\u09c7 \u0985\u09ac\u09ae\u09c1\u0995\u09cd\u09a4 \u0995\u09b0\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u09b8\u09c1\u09a8\u09cd\u09a7\u09bf \u0995\u099a\u09cd\u099b\u09aa&quot;,&quot;caption&quot;:&quot;\u0998\u09cb\u09dc\u09be\u09a6\u09c0\u0998\u09bf\u09a4\u09c7 \u0985\u09ac\u09ae\u09c1\u0995\u09cd\u09a4 \u0995\u09b0\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u09b8\u09c1\u09a8\u09cd\u09a7\u09bf \u0995\u099a\u09cd\u099b\u09aa&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/14/8fc04b24c04559a8ba3b0b14a758a748-5fff39148c3f2.jpg?jadewits_media_id=708376" alt="ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত" /></span><script data-id="ari-image-10115661974">jwARI.fetch( $( '#ari-image-10115661974' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আত্মসমর্পণ করে স্বাভাবিক জীবনে ফিরছে ৯ জঙ্গি" href="//www.banglatribune.com/c/661970/%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A7%AF-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF"></a><div class="image"><span id="ari-image-10115661970" data-ari="{&quot;path&quot;:&quot;media\/2016\/08\/03\/f1fa6f3b6d8e31f5886f4ff00973ba04-57a196b1a95e7.jpg?jadewits_media_id=118643&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b8\u09ae\u09b0\u09cd\u09aa\u09a3 \u0995\u09b0\u09c7 \u09b8\u09cd\u09ac\u09be\u09ad\u09be\u09ac\u09bf\u0995 \u099c\u09c0\u09ac\u09a8\u09c7 \u09ab\u09bf\u09b0\u099b\u09c7 \u09ef \u099c\u0999\u09cd\u0997\u09bf&quot;,&quot;caption&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b8\u09ae\u09b0\u09cd\u09aa\u09a3 \u0995\u09b0\u09c7 \u09b8\u09cd\u09ac\u09be\u09ad\u09be\u09ac\u09bf\u0995 \u099c\u09c0\u09ac\u09a8\u09c7 \u09ab\u09bf\u09b0\u099b\u09c7 \u09ef \u099c\u0999\u09cd\u0997\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/08/03/f1fa6f3b6d8e31f5886f4ff00973ba04-57a196b1a95e7.jpg?jadewits_media_id=118643" alt="আত্মসমর্পণ করে স্বাভাবিক জীবনে ফিরছে ৯ জঙ্গি" /></span><script data-id="ari-image-10115661970">jwARI.fetch( $( '#ari-image-10115661970' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আত্মসমর্পণ করে স্বাভাবিক জীবনে ফিরছে ৯ জঙ্গি</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বানিয়ে ফেলুন মচমচে চিকেন ফিঙ্গার" href="//www.banglatribune.com/c/661971/%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%81%E0%A6%A8-%E0%A6%AE%E0%A6%9A%E0%A6%AE%E0%A6%9A%E0%A7%87-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%AB%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-10115661971" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/2e97ecef9aabd26df4409949fc4fefa4-5fff306963a91.jpg?jadewits_media_id=708371&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u09a8\u09bf\u09df\u09c7 \u09ab\u09c7\u09b2\u09c1\u09a8 \u09ae\u099a\u09ae\u099a\u09c7 \u099a\u09bf\u0995\u09c7\u09a8 \u09ab\u09bf\u0999\u09cd\u0997\u09be\u09b0&quot;,&quot;caption&quot;:&quot;\u09ac\u09be\u09a8\u09bf\u09df\u09c7 \u09ab\u09c7\u09b2\u09c1\u09a8 \u09ae\u099a\u09ae\u099a\u09c7 \u099a\u09bf\u0995\u09c7\u09a8 \u09ab\u09bf\u0999\u09cd\u0997\u09be\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/2e97ecef9aabd26df4409949fc4fefa4-5fff306963a91.jpg?jadewits_media_id=708371" alt="বানিয়ে ফেলুন মচমচে চিকেন ফিঙ্গার" /></span><script data-id="ari-image-10115661971">jwARI.fetch( $( '#ari-image-10115661971' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বানিয়ে ফেলুন মচমচে চিকেন ফিঙ্গার</span></h2><div class="additional"><a class="category aitm" href="/lifestyle">লাইফস্টাইল</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঘুড়িতে রঙিন হবে পুরান ঢাকার আকাশ" href="//www.banglatribune.com/c/661950/%E0%A6%98%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%99%E0%A6%BF%E0%A6%A8-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%A8-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%95%E0%A6%BE%E0%A6%B6"></a><div class="image"><span id="ari-image-10115661950" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/2131137a59514440b8f8e208ca142dcf-5fff341b112e8.jpg?jadewits_media_id=708373&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09c1\u09b0\u09be\u09a8 \u09a2\u09be\u0995\u09be\u09df \u0998\u09c1\u09dc\u09bf \u0989\u09ce\u09b8\u09ac, \u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;,&quot;caption&quot;:&quot;\u09aa\u09c1\u09b0\u09be\u09a8 \u09a2\u09be\u0995\u09be\u09df \u0998\u09c1\u09dc\u09bf \u0989\u09ce\u09b8\u09ac, \u099b\u09ac\u09bf: \u09b8\u0982\u0997\u09c3\u09b9\u09c0\u09a4&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/2131137a59514440b8f8e208ca142dcf-5fff341b112e8.jpg?jadewits_media_id=708373" alt="ঘুড়িতে রঙিন হবে পুরান ঢাকার আকাশ" /></span><script data-id="ari-image-10115661950">jwARI.fetch( $( '#ari-image-10115661950' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ঘুড়িতে রঙিন হবে পুরান ঢাকার আকাশ</span></h2><div class="additional"><a class="category aitm" href="/others">অন্যান্য</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ" href="//www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"></a><div class="image"><span id="ari-image-10115661973" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b2\u09bf\u09df\u09be\u0995\u09a4 \u09b9\u09cb\u09b8\u09c7\u09a8 \u09ac\u09b2\u09cd\u099f\u09c1&quot;,&quot;caption&quot;:&quot;\u09b2\u09bf\u09df\u09be\u0995\u09a4 \u09b9\u09cb\u09b8\u09c7\u09a8 \u09ac\u09b2\u09cd\u099f\u09c1&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/e7ff3c660c4bbe4ea49537e5c8c71eab-5fff34271d622.jpg?jadewits_media_id=708374" alt="কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ" /></span><script data-id="ari-image-10115661973">jwARI.fetch( $( '#ari-image-10115661973' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="স্প্যানিশ সুপার কাপের সেমিফাইনালে নেই মেসি!" href="//www.banglatribune.com/c/661972/%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AE%E0%A7%87%E0%A6%B8%E0%A6%BF"></a><div class="image"><span id="ari-image-10115661972" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/2b6afe56c8f4a6b239c0e144d64c6b8b-5fff31a4b27b0.jpg?jadewits_media_id=708372&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09cd\u09aa\u09cd\u09af\u09be\u09a8\u09bf\u09b6 \u09b8\u09c1\u09aa\u09be\u09b0 \u0995\u09be\u09aa\u09c7\u09b0 \u09b8\u09c7\u09ae\u09bf\u09ab\u09be\u0987\u09a8\u09be\u09b2\u09c7 \u09a8\u09c7\u0987 \u09ae\u09c7\u09b8\u09bf!&quot;,&quot;caption&quot;:&quot;\u09b8\u09cd\u09aa\u09cd\u09af\u09be\u09a8\u09bf\u09b6 \u09b8\u09c1\u09aa\u09be\u09b0 \u0995\u09be\u09aa\u09c7\u09b0 \u09b8\u09c7\u09ae\u09bf\u09ab\u09be\u0987\u09a8\u09be\u09b2\u09c7 \u09a8\u09c7\u0987 \u09ae\u09c7\u09b8\u09bf!&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/2b6afe56c8f4a6b239c0e144d64c6b8b-5fff31a4b27b0.jpg?jadewits_media_id=708372" alt="স্প্যানিশ সুপার কাপের সেমিফাইনালে নেই মেসি!" /></span><script data-id="ari-image-10115661972">jwARI.fetch( $( '#ari-image-10115661972' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">স্প্যানিশ সুপার কাপের সেমিফাইনালে নেই মেসি!</span></h2><div class="additional"><a class="category aitm" href="/footbal">ফুটবল</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এই ওয়েস্ট ইন্ডিজ ‘দ্বিতীয় সারির’ দল নয়" href="//www.banglatribune.com/c/661969/%E0%A6%8F%E0%A6%87-%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%9C-%E2%80%98%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0%E2%80%99-%E0%A6%A6%E0%A6%B2-%E0%A6%A8%E0%A7%9F"></a><div class="image"><span id="ari-image-10115661969" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/012625974eb8e1f3ecf8ab9394b42f72-5fff2c490cc06.jpg?jadewits_media_id=708369&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09a5\u09c7\u0995\u09c7 \u0985\u09a8\u09c1\u09b6\u09c0\u09b2\u09a8\u09c7\u09b0 \u09b8\u09c1\u09af\u09cb\u0997 \u09aa\u09be\u099a\u09cd\u099b\u09c7 \u0993\u09df\u09c7\u09b8\u09cd\u099f \u0987\u09a8\u09cd\u09a1\u09bf\u099c&quot;,&quot;caption&quot;:&quot;\u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09a5\u09c7\u0995\u09c7 \u0985\u09a8\u09c1\u09b6\u09c0\u09b2\u09a8\u09c7\u09b0 \u09b8\u09c1\u09af\u09cb\u0997 \u09aa\u09be\u099a\u09cd\u099b\u09c7 \u0993\u09df\u09c7\u09b8\u09cd\u099f \u0987\u09a8\u09cd\u09a1\u09bf\u099c&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/012625974eb8e1f3ecf8ab9394b42f72-5fff2c490cc06.jpg?jadewits_media_id=708369" alt="এই ওয়েস্ট ইন্ডিজ ‘দ্বিতীয় সারির’ দল নয়" /></span><script data-id="ari-image-10115661969">jwARI.fetch( $( '#ari-image-10115661969' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="subtitle">ক্রেগ ব্র্যাথওয়েটের দাবি</span><span class="title">এই ওয়েস্ট ইন্ডিজ ‘দ্বিতীয় সারির’ দল নয়</span></h2><div class="additional"><a class="category aitm" href="/cricket">ক্রিকেট</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="যুক্তরাষ্ট্রে যেতে লাগবে করোনা নেগেটিভ সনদ" href="//www.banglatribune.com/c/661968/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%B8%E0%A6%A8%E0%A6%A6"></a><div class="image"><span id="ari-image-10115661968" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/ff085a9ec52c79ad49eb971cc183e0d4-5fff2cb60a7a4.jpg?jadewits_media_id=708370&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09c7 \u09af\u09c7\u09a4\u09c7 \u09b2\u09be\u0997\u09ac\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09a8\u09c7\u0997\u09c7\u099f\u09bf\u09ad \u09b8\u09a8\u09a6&quot;,&quot;caption&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09c7 \u09af\u09c7\u09a4\u09c7 \u09b2\u09be\u0997\u09ac\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09a8\u09c7\u0997\u09c7\u099f\u09bf\u09ad \u09b8\u09a8\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/ff085a9ec52c79ad49eb971cc183e0d4-5fff2cb60a7a4.jpg?jadewits_media_id=708370" alt="যুক্তরাষ্ট্রে যেতে লাগবে করোনা নেগেটিভ সনদ" /></span><script data-id="ari-image-10115661968">jwARI.fetch( $( '#ari-image-10115661968' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">যুক্তরাষ্ট্রে যেতে লাগবে করোনা নেগেটিভ সনদ</span></h2><div class="additional"><a class="category aitm" href="/usa">যুক্তরাষ্ট্র</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="যুবাদের কাজে লাগিয়ে কৃষিপণ্যের সর্বোচ্চ ব্যবহার নিশ্চিত করতে হবে: বাণিজ্যমন্ত্রী" href="//www.banglatribune.com/c/661966/%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-10115661966" data-ari="{&quot;path&quot;:&quot;media\/2019\/06\/10\/78cc7e0a8566f85f7519a79c94ddefd1-5cfe361386428.jpg?jadewits_media_id=521081&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09af\u09c1\u09ac\u09be\u09a6\u09c7\u09b0 \u0995\u09be\u099c\u09c7 \u09b2\u09be\u0997\u09bf\u09df\u09c7 \u0995\u09c3\u09b7\u09bf\u09aa\u09a3\u09cd\u09af\u09c7\u09b0 \u09b8\u09b0\u09cd\u09ac\u09c7\u09be\u099a\u09cd\u099a \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0 \u09a8\u09bf\u09b6\u09cd\u099a\u09bf\u09a4 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7: \u09ac\u09be\u09a3\u09bf\u099c\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;,&quot;caption&quot;:&quot;\u09af\u09c1\u09ac\u09be\u09a6\u09c7\u09b0 \u0995\u09be\u099c\u09c7 \u09b2\u09be\u0997\u09bf\u09df\u09c7 \u0995\u09c3\u09b7\u09bf\u09aa\u09a3\u09cd\u09af\u09c7\u09b0 \u09b8\u09b0\u09cd\u09ac\u09c7\u09be\u099a\u09cd\u099a \u09ac\u09cd\u09af\u09ac\u09b9\u09be\u09b0 \u09a8\u09bf\u09b6\u09cd\u099a\u09bf\u09a4 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7: \u09ac\u09be\u09a3\u09bf\u099c\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/06/10/78cc7e0a8566f85f7519a79c94ddefd1-5cfe361386428.jpg?jadewits_media_id=521081" alt="যুবাদের কাজে লাগিয়ে কৃষিপণ্যের সর্বোচ্চ ব্যবহার নিশ্চিত করতে হবে: বাণিজ্যমন্ত্রী" /></span><script data-id="ari-image-10115661966">jwARI.fetch( $( '#ari-image-10115661966' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">যুবাদের কাজে লাগিয়ে কৃষিপণ্যের সর্বোচ্চ ব্যবহার নিশ্চিত করতে হবে: বাণিজ্যমন্ত্রী</span></h2><div class="additional"><a class="category aitm" href="/industry-and-trade">শিল্প ও বাণিজ্য</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ভ‍্যানচালকের আত্মহত্যার অভিযোগ" href="//www.banglatribune.com/c/661965/%E0%A6%AD%E2%80%8D%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"></a><div class="image"><span id="ari-image-10115661965" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/40da5282626593f2c7e1d46f05640525-5fff2b1e86729.jpg?jadewits_media_id=708368&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be&quot;,&quot;caption&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/40da5282626593f2c7e1d46f05640525-5fff2b1e86729.jpg?jadewits_media_id=708368" alt="ভ‍্যানচালকের আত্মহত্যার অভিযোগ" /></span><script data-id="ari-image-10115661965">jwARI.fetch( $( '#ari-image-10115661965' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ভ‍্যানচালকের আত্মহত্যার অভিযোগ</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c      _col"><div class="inner"><div id="widget_9958" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter box_shadows"><div style="max-width:300px;height:250px;margin:0 auto;"><script>  googletag.cmd.push(function() {
    googletag.defineSlot('/67573540/bt_m_adsense_300x250', [300, 250], 'div-gpt-ad-1526383353900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1526383353900-0' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526383353900-0'); });</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed  widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/c/661976/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%AF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%B2%E0%A7%87-%E0%A7%AA%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A8"><span class="tab_list_title">এবার যুক্তরাজ্য থেকে আসলে ৪দিনের কোয়ারেন্টিন</span></a></li><li><a href="//www.banglatribune.com/c/661975/%E0%A6%A1%E0%A6%BE.%E0%A6%9C%E0%A6%BE%E0%A6%AB%E0%A6%B0%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%C2%A0"><span class="tab_list_title">ডা.জাফরুল্লাহর বিরুদ্ধে সম্পত্তি দখলের মামলা আদালতে  </span></a></li><li><a href="//www.banglatribune.com/c/661974/%E0%A6%98%E0%A7%8B%E0%A7%9C%E0%A6%BE%E0%A6%A6%E0%A7%80%E0%A6%98%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A7%AB%E0%A7%A8%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BF-%E0%A6%95%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%AA-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4"><span class="tab_list_title">ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত</span></a></li><li><a href="//www.banglatribune.com/c/661970/%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A7%AF-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF"><span class="tab_list_title">আত্মসমর্পণ করে স্বাভাবিক জীবনে ফিরছে ৯ জঙ্গি</span></a></li><li><a href="//www.banglatribune.com/c/661971/%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%81%E0%A6%A8-%E0%A6%AE%E0%A6%9A%E0%A6%AE%E0%A6%9A%E0%A7%87-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%AB%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%B0"><span class="tab_list_title">বানিয়ে ফেলুন মচমচে চিকেন ফিঙ্গার</span></a></li><li><a href="//www.banglatribune.com/c/661950/%E0%A6%98%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%99%E0%A6%BF%E0%A6%A8-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%A8-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%95%E0%A6%BE%E0%A6%B6"><span class="tab_list_title">ঘুড়িতে রঙিন হবে পুরান ঢাকার আকাশ</span></a></li><li><a href="//www.banglatribune.com/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="tab_list_title">কাউন্সিলর প্রার্থীর ভাইকে কুপিয়ে হত্যার অভিযোগ</span></a></li><li><a href="//www.banglatribune.com/c/661972/%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AE%E0%A7%87%E0%A6%B8%E0%A6%BF"><span class="tab_list_title">স্প্যানিশ সুপার কাপের সেমিফাইনালে নেই মেসি!</span></a></li><li><a href="//www.banglatribune.com/c/661969/%E0%A6%8F%E0%A6%87-%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%9C-%E2%80%98%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0%E2%80%99-%E0%A6%A6%E0%A6%B2-%E0%A6%A8%E0%A7%9F"><span class="tab_list_title">এই ওয়েস্ট ইন্ডিজ ‘দ্বিতীয় সারির’ দল নয়</span></a></li><li><a href="//www.banglatribune.com/c/661968/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%B8%E0%A6%A8%E0%A6%A6"><span class="tab_list_title">যুক্তরাষ্ট্রে যেতে লাগবে করোনা নেগেটিভ সনদ</span></a></li><li><a href="//www.banglatribune.com/c/661966/%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9A-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0"><span class="tab_list_title">যুবাদের কাজে লাগিয়ে কৃষিপণ্যের সর্বোচ্চ ব্যবহার নিশ্চিত করতে হবে: বাণিজ্যমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/c/661965/%E0%A6%AD%E2%80%8D%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="tab_list_title">ভ‍্যানচালকের আত্মহত্যার অভিযোগ</span></a></li><li><a href="//www.banglatribune.com/c/661964/%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%81%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95"><span class="tab_list_title">সাবেক মন্ত্রী মঞ্জুর বাসার গার্ডকে হত্যা: আরেক গার্ডের যাবজ্জীবন</span></a></li><li><a href="//www.banglatribune.com/c/661963/%E0%A6%AA%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%93%E2%80%99%E0%A6%B0-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%9C%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0"><span class="tab_list_title">পম্পেও’র মন্তব্যের কড়া প্রতিবাদ বাংলাদেশের</span></a></li><li><a href="//www.banglatribune.com/c/661962/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BF%E0%A6%AA%E0%A6%BF-%E0%A6%86%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B0-%E0%A6%A8%E0%A7%87%E0%A6%87"><span class="tab_list_title">ঢাকা জেলার পিপি আব্দুল মান্নান আর নেই</span></a></li><li><a href="//www.banglatribune.com/c/661961/%E0%A7%AB%E0%A7%AC-%E0%A6%AA%E0%A7%8C%E0%A6%B0%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%A8%E0%A6%AF%E0%A6%BC%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BE"><span class="tab_list_title">৫৬ পৌরসভায় আ.লীগের মনোনয়ন পেলেন যারা</span></a></li><li><a href="//www.banglatribune.com/c/661960/%E0%A6%AB%E0%A7%87%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A6%B6%E0%A7%80%E0%A6%B2-%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title">ফেব্রুয়ারিতে উন্নয়নশীল দেশ হবে বাংলাদেশ: অর্থমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/c/661959/%E0%A6%A1%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%8F%E0%A6%87%E0%A6%9A-%E0%A6%B8%E0%A6%82%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%86%E0%A6%95%E0%A6%BE%E0%A6%B6-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%87%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87"><span class="tab_list_title">ডিটিএইচ সংযোগ আকাশ পাওয়া যাবে ইভ্যালিতে</span></a></li><li><a href="//www.banglatribune.com/c/661958/%E0%A6%9B%E0%A7%8B%E0%A6%9F-%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87-%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%8B%E0%A6%A3%E0%A7%87%E0%A6%B0"><span class="tab_list_title">ছোট-মাঝারি শিল্পে কমেছে সুদের হার, বেড়েছে ঋণের পরিমাণ</span></a></li><li><a href="//www.banglatribune.com/c/661957/%E2%80%98%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%A4-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%9F%E0%A6%95%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0"><span class="tab_list_title">‘উদ্ভাবনের হাত ধরে বাংলাদেশের বিস্ময়কর রূপান্তর ঘটেছে’</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/c/661820/%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%9F%E0%A6%95"><span class="tab_list_title">ভাড়া বাসা থেকে যুবকের লাশ উদ্ধার, প্রেমিকা আটক</span></a></li><li><a href="//www.banglatribune.com/c/661833/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE%E0%A6%95%E0%A7%8B"><span class="tab_list_title">বেসরকারি পর্যায়েও টিকা বিক্রি শুরু করছে বেক্সিমকো, দাম ১১২৫ টাকা</span></a></li><li><a href="//www.banglatribune.com/c/661892/%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87"><span class="tab_list_title">আ.লীগ নেতা বিপুকে হেলিকপ্টারে ঢাকায় নেওয়া হচ্ছে</span></a></li><li><a href="//www.banglatribune.com/c/661828/%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%9A%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title">কোনও নিরাপত্তা বলয়ে নেই, চ্যালেঞ্জের মুখে বাংলাদেশ</span></a></li><li><a href="//www.banglatribune.com/c/661884/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%85%E0%A6%AB%E0%A6%BF%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AA%E0%A6%A6%E0%A7%8B%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8"><span class="tab_list_title">শিক্ষা অফিসার থেকে পরিচালক পর্যন্ত পদোন্নতি পাবেন প্রাথমিক শিক্ষকরা</span></a></li><li><a href="//www.banglatribune.com/c/661936/%E0%A6%96%E0%A6%BE%E0%A6%B2-%E0%A6%A6%E0%A6%96%E0%A6%B2-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%9F%E0%A6%BF-%E0%A7%AF-%E0%A6%A4%E0%A6%B2%E0%A6%BE-%E0%A6%AD%E0%A6%AC%E0%A6%A8"><span class="tab_list_title">খাল দখল: ভাঙা হলো তিনটি ৯ তলা ভবন ও ১২টি বেইলি ব্রিজ</span></a></li><li><a href="//www.banglatribune.com/c/661925/%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80-%E0%A6%97%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%AC%E0%A6%A4%E0%A7%80-%E0%A6%A6%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title">ধর্ষণে কিশোরী গর্ভবতী, দোকানদার গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/c/661850/%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%8B%E0%A6%B9%E0%A6%B2-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BE-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8"><span class="tab_list_title">অ্যালকোহল নেওয়া বা আত্মহত্যার চিন্তা করেছেন অর্ধেক আইসিইউ কর্মী</span></a></li><li><a href="//www.banglatribune.com/c/661963/%E0%A6%AA%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%93%E2%80%99%E0%A6%B0-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%9C%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0"><span class="tab_list_title">পম্পেও’র মন্তব্যের কড়া প্রতিবাদ বাংলাদেশের</span></a></li><li><a href="//www.banglatribune.com/c/661935/%E0%A6%AC%E0%A6%BF%E0%A6%9F%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%95-%E0%A6%9A%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%A1%E2%80%99-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title">বিটকয়েন প্রতারক চক্রের ‘মাস্টারমাইন্ড’ গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/c/661905/%E0%A6%B6%E0%A7%88%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B9-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81"><span class="tab_list_title">শৈত্যপ্রবাহ শুরু</span></a></li><li><a href="//www.banglatribune.com/c/661827/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A6%87-%E0%A6%AE%E0%A7%8B%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87"><span class="tab_list_title">দেশে চলতি বছরই মোবাইল ফোনের কারখানা চালু করবে মটোরোলা</span></a></li><li><a href="//www.banglatribune.com/c/661899/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%BF"><span class="tab_list_title">সারাবিশ্বে বাংলাদেশের সুনাম বাড়ছে: পাকিস্তানি রাষ্ট্রদূত</span></a></li><li><a href="//www.banglatribune.com/c/661873/%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B2%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%AC%E0%A7%80-%E0%A6%85%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A7%A9-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87"><span class="tab_list_title">পিকে হালদারের বান্ধবী অবন্তিকা ৩ দিনের রিমান্ডে</span></a></li><li><a href="//www.banglatribune.com/c/661928/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8-%E0%A6%8F%E0%A6%95%E0%A6%87-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="tab_list_title">শিক্ষকদের সারাজীবন একই পদে চাকরি করতে হবে না: গণশিক্ষা প্রতিমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/c/661904/%E0%A6%A6%E0%A6%BF%E0%A6%B9%E0%A6%BE%E0%A6%A8-%E0%A6%AF%E0%A7%8C%E0%A6%A8%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A6%95-%E0%A6%93-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0"><span class="tab_list_title">দিহান যৌনবর্ধক ও মাদক নিয়েছিল কিনা পরীক্ষার নির্দেশ</span></a></li><li><a href="//www.banglatribune.com/c/661861/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B0%E0%A6%BF-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%A8-%E0%A6%A1%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%8F%E0%A6%A8%E2%80%99%E0%A6%B0"><span class="tab_list_title">করোনা সংক্রান্ত জরুরি সংবাদ সম্মেলন ডেকে সিএনএন’র সংবাদ পাঠ!</span></a></li><li><a href="//www.banglatribune.com/c/661867/%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%B6%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%8F%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%B8%E0%A6%BF-%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%8F%E0%A6%B8%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%AB%E0%A7%8B%E0%A6%B0%E0%A6%A3-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD"><span class="tab_list_title">গুলশানে এনসিসি ভবনে এসি বিস্ফোরণ: নিহত ১, আহত ৭</span></a></li><li><a href="//www.banglatribune.com/c/661929/%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A7%AB-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%85%E0%A6%AC%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%85%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0"><span class="tab_list_title">ভাড়া না পেয়ে ৫ দিন অবরুদ্ধ, তালাবদ্ধ অবস্থায় শিশুর মৃত্যু!</span></a></li><li><a href="//www.banglatribune.com/c/661830/%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%95%E0%A6%AE%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A6%8B%E0%A6%A3-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF"><span class="tab_list_title">রেকর্ড পরিমাণ কমেছে ব্যাংকঋণ প্রবৃদ্ধি</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9959" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="dw"><div class="aligncenter"><a style="max-width: 300px;overflow:hidden;margin: 0 auto;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt="" style="display:inline"></a></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing  widget"><h4 class="titlebar "><a href="/country/?tags=17%2C122%2C157%2C823">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত" href="//www.banglatribune.com/c/661974/%E0%A6%98%E0%A7%8B%E0%A7%9C%E0%A6%BE%E0%A6%A6%E0%A7%80%E0%A6%98%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A7%AB%E0%A7%A8%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BF-%E0%A6%95%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%AA-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4"></a><div class="image"><span id="ari-image-9963661974" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/14\/8fc04b24c04559a8ba3b0b14a758a748-5fff39148c3f2.jpg?jadewits_media_id=708376&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0998\u09cb\u09dc\u09be\u09a6\u09c0\u0998\u09bf\u09a4\u09c7 \u0985\u09ac\u09ae\u09c1\u0995\u09cd\u09a4 \u0995\u09b0\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u09b8\u09c1\u09a8\u09cd\u09a7\u09bf \u0995\u099a\u09cd\u099b\u09aa&quot;,&quot;caption&quot;:&quot;\u0998\u09cb\u09dc\u09be\u09a6\u09c0\u0998\u09bf\u09a4\u09c7 \u0985\u09ac\u09ae\u09c1\u0995\u09cd\u09a4 \u0995\u09b0\u09be \u09b9\u099a\u09cd\u099b\u09c7 \u09b8\u09c1\u09a8\u09cd\u09a7\u09bf \u0995\u099a\u09cd\u099b\u09aa&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/14/8fc04b24c04559a8ba3b0b14a758a748-5fff39148c3f2.jpg?jadewits_media_id=708376" alt="ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত" /></span><script data-id="ari-image-9963661974">jwARI.fetch( $( '#ari-image-9963661974' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ঘোড়াদীঘিতে ৫২টি সুন্ধি কচ্ছপ অবমুক্ত</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ভ‍্যানচালকের আত্মহত্যার অভিযোগ" href="//www.banglatribune.com/c/661965/%E0%A6%AD%E2%80%8D%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"></a><div class="image"><span id="ari-image-9963661965" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/40da5282626593f2c7e1d46f05640525-5fff2b1e86729.jpg?jadewits_media_id=708368&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be&quot;,&quot;caption&quot;:&quot;\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/40da5282626593f2c7e1d46f05640525-5fff2b1e86729.jpg?jadewits_media_id=708368" alt="ভ‍্যানচালকের আত্মহত্যার অভিযোগ" /></span><script data-id="ari-image-9963661965">jwARI.fetch( $( '#ari-image-9963661965' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ভ‍্যানচালকের আত্মহত্যার অভিযোগ</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মিথ্যা ঘোষণায় আনা ২ কন্টেইনার পণ্য জব্দ" href="//www.banglatribune.com/c/661954/%E0%A6%AE%E0%A6%BF%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%A8%E0%A6%BE-%E0%A7%A8-%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF-%E0%A6%9C%E0%A6%AC%E0%A7%8D%E0%A6%A6"></a><div class="image"><span id="ari-image-9963661954" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/dcf75131c2c36e7d5eb603244ad27a51-5fff18919b6d2.jpg?jadewits_media_id=708358&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09bf\u09a5\u09cd\u09af\u09be \u0998\u09cb\u09b7\u09a3\u09be\u09df \u0986\u09a8\u09be \u09e8 \u0995\u09a8\u09cd\u099f\u09c7\u0987\u09a8\u09be\u09b0 \u09aa\u09a3\u09cd\u09af \u099c\u09ac\u09cd\u09a6&quot;,&quot;caption&quot;:&quot;\u09ae\u09bf\u09a5\u09cd\u09af\u09be \u0998\u09cb\u09b7\u09a3\u09be\u09df \u0986\u09a8\u09be \u09e8 \u0995\u09a8\u09cd\u099f\u09c7\u0987\u09a8\u09be\u09b0 \u09aa\u09a3\u09cd\u09af \u099c\u09ac\u09cd\u09a6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/dcf75131c2c36e7d5eb603244ad27a51-5fff18919b6d2.jpg?jadewits_media_id=708358" alt="মিথ্যা ঘোষণায় আনা ২ কন্টেইনার পণ্য জব্দ" /></span><script data-id="ari-image-9963661954">jwARI.fetch( $( '#ari-image-9963661954' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মিথ্যা ঘোষণায় আনা ২ কন্টেইনার পণ্য জব্দ</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মায়ের অপরাধে এগারো মাসের শিশুও জেলহাজতে!" href="//www.banglatribune.com/c/661948/%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7%E0%A7%87-%E0%A6%8F%E0%A6%97%E0%A6%BE%E0%A6%B0%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%93-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87"></a><div class="image"><span id="ari-image-9963661948" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/16c4e4e5d4740fd016f52f837a3453b9-5fff12ac48bfd.jpg?jadewits_media_id=708350&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09cb\u09b2\u09c7 \u099b\u09bf\u09b2 \u098f\u0997\u09be\u09b0\u09cb \u09ae\u09be\u09b8\u09c7\u09b0 \u09b6\u09bf\u09b6\u09c1\u09b8\u09a8\u09cd\u09a4\u09be\u09a8\u09b8\u09b9 \u09ae\u09be \u09b0\u09be\u09b9\u09c7\u09b2\u09be \u09ac\u09c7\u0997\u09ae&quot;,&quot;caption&quot;:&quot;\u0995\u09cb\u09b2\u09c7 \u099b\u09bf\u09b2 \u098f\u0997\u09be\u09b0\u09cb \u09ae\u09be\u09b8\u09c7\u09b0 \u09b6\u09bf\u09b6\u09c1\u09b8\u09a8\u09cd\u09a4\u09be\u09a8\u09b8\u09b9 \u09ae\u09be \u09b0\u09be\u09b9\u09c7\u09b2\u09be \u09ac\u09c7\u0997\u09ae&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/16c4e4e5d4740fd016f52f837a3453b9-5fff12ac48bfd.jpg?jadewits_media_id=708350" alt="মায়ের অপরাধে এগারো মাসের শিশুও জেলহাজতে!" /></span><script data-id="ari-image-9963661948">jwARI.fetch( $( '#ari-image-9963661948' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মায়ের অপরাধে এগারো মাসের শিশুও জেলহাজতে!</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জুয়েলারি দোকানে লুকানো ছিল ৪০ কেজি ওজনের কষ্টিপাথর" href="//www.banglatribune.com/c/661942/%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%A6%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%81%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A7%AA%E0%A7%A6-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A6%93%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A6%BE%E0%A6%A5%E0%A6%B0"></a><div class="image"><span id="ari-image-9963661942" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/40ed457b1555cb1832ebe96b6a19cfcf-5fff075a54e00.jpg?jadewits_media_id=708341&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09c1\u09df\u09c7\u09b2\u09be\u09b0\u09bf \u09a6\u09cb\u0995\u09be\u09a8\u09c7 \u09b2\u09c1\u0995\u09be\u09a8\u09cb \u099b\u09bf\u09b2 \u09ea\u09e6 \u0995\u09c7\u099c\u09bf \u0993\u099c\u09a8\u09c7\u09b0 \u0995\u09b7\u09cd\u099f\u09bf\u09aa\u09be\u09a5\u09b0&quot;,&quot;caption&quot;:&quot;\u099c\u09c1\u09df\u09c7\u09b2\u09be\u09b0\u09bf \u09a6\u09cb\u0995\u09be\u09a8\u09c7 \u09b2\u09c1\u0995\u09be\u09a8\u09cb \u099b\u09bf\u09b2 \u09ea\u09e6 \u0995\u09c7\u099c\u09bf \u0993\u099c\u09a8\u09c7\u09b0 \u0995\u09b7\u09cd\u099f\u09bf\u09aa\u09be\u09a5\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/40ed457b1555cb1832ebe96b6a19cfcf-5fff075a54e00.jpg?jadewits_media_id=708341" alt="জুয়েলারি দোকানে লুকানো ছিল ৪০ কেজি ওজনের কষ্টিপাথর" /></span><script data-id="ari-image-9963661942">jwARI.fetch( $( '#ari-image-9963661942' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জুয়েলারি দোকানে লুকানো ছিল ৪০ কেজি ওজনের কষ্টিপাথর</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ট্রাক-আলমসাধু সংঘর্ষে নিহত ৬" href="//www.banglatribune.com/c/661930/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95-%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%B8%E0%A6%BE%E0%A6%A7%E0%A7%81-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%AC"></a><div class="image"><span id="ari-image-9963661930" data-ari="{&quot;path&quot;:&quot;media\/2021\/01\/13\/d76c587edc9ad42cab953cc09bd727bf-5fff0d2c1b508.jpg?jadewits_media_id=708348&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3\u09b6\u09cd\u09b0\u09ae\u09bf\u0995\u09b0\u09be \u09ae\u09bf\u0995\u09cd\u09b8\u09be\u09b0 \u09ae\u09c7\u09b6\u09bf\u09a8 \u09a8\u09bf\u09df\u09c7 \u099d\u09bf\u09a8\u09be\u0987\u09a6\u09b9 \u09b6\u09b9\u09b0\u09c7\u09b0 \u09a6\u09bf\u0995\u09c7 \u09af\u09be\u099a\u09cd\u099b\u09bf\u09b2\u09c7\u09a8&quot;,&quot;caption&quot;:&quot;\u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3\u09b6\u09cd\u09b0\u09ae\u09bf\u0995\u09b0\u09be \u09ae\u09bf\u0995\u09cd\u09b8\u09be\u09b0 \u09ae\u09c7\u09b6\u09bf\u09a8 \u09a8\u09bf\u09df\u09c7 \u099d\u09bf\u09a8\u09be\u0987\u09a6\u09b9 \u09b6\u09b9\u09b0\u09c7\u09b0 \u09a6\u09bf\u0995\u09c7 \u09af\u09be\u099a\u09cd\u099b\u09bf\u09b2\u09c7\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/01/13/d76c587edc9ad42cab953cc09bd727bf-5fff0d2c1b508.jpg?jadewits_media_id=708348" alt="ট্রাক-আলমসাধু সংঘর্ষে নিহত ৬" /></span><script data-id="ari-image-9963661930">jwARI.fetch( $( '#ari-image-9963661930' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ট্রাক-আলমসাধু সংঘর্ষে নিহত ৬</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/c/661973/%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="javascript:"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a><a href="javascript:"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><span class="email">ইমেইল: <a href="/cdn-cgi/l/email-protection#d1b8bfb7be91b3b0bfb6bdb0a5a3b8b3a4bfb4ffb2bebc"><span class="__cf_email__" data-cfemail="ec85828a83ac8e8d828b808d989e858e998289c28f8381">[email&#160;protected]</span></a></span><br><span><a href="/cdn-cgi/l/email-protection#b5dbd0c2c6f5d7d4dbd2d9d4c1c7dcd7c0dbd09bd6dad8"> <span class="__cf_email__" data-cfemail="2e404b595d6e4c4f4049424f5a5c474c5b404b004d4143">[email&#160;protected]</span></a></span><br><span>&copy; 2021 Bangla Tribune</span></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li></ul></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>.back_to_top2 {
bottom: 90px !important;
}
.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
}
.sticky_banner #closeed {
    position: absolute;
    top: -2px;
    right: -2px;
    padding: 0px 10px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript">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</script><style type="text/css">.user_actions {
position:relative;
}</style><script async src="//www.instagram.com/embed.js"></script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}
@media only screen and (max-width: 800px){
#BT_popups .ad-container {
max-height: 480px;
max-width: 320px;
}
}</style><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [[320, 480], [660, 440]], 'div-gpt-ad-1586171309046-0').defineSizeMapping(mapping2).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});
function setCookieMinutes(cname,cvalue,exmin) {
  var d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  var expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',30);
}, 12000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
  } else {
$('#BT_popups').hide();
}
var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky -->'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 350px; margin: 0 auto;position: relative;"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" alt=""><a id="closeed" href="javascript:">x</a></div></div>';
var width_for_add = $(window).width();
if(width_for_add<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
}
$('#closeed').on('click', function () {
    $('.sticky_banner').hide();
    $('#closeed').hide();
});</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script> vitag.outStreamConfig = { position: "right" }; </script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="584" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="585" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="586" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="587" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
if(width_for_add <=800) {
$('.detail_holder').after(purple_patch_5);
}</script></body></html>