<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" /><title>সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি!</title><meta name="keywords" content="" /><meta name="description" content="অভিনেত্রী মেহজাবীন চৌধুরী যে সঞ্চালনাতেও এতটা সাবলীল, সেটা এবার প্রমাণ করে দিলেন! তারচেয়েও বড় কথা, তিনি যে অনুষ্ঠানে সঞ্চালক সেখানেই অন্যতম প্রধান অতিথি হিসেবে মঞ্চ মাতিয়ে রাখলেন!ঘটনাটি ১ নভেম্বর রাতে, উত্তরার একটি রেস্তোরাঁয় ঘটেছে। যেখানে প্রযোজনা প্রতিষ্ঠান সিএমভি আয়োজন করে..." /><meta property="og:title" content="সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি! | banglatribune.com" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="অভিনেত্রী মেহজাবীন চৌধুরী যে সঞ্চালনাতেও এতটা সাবলীল, সেটা এবার প্রমাণ করে দিলেন! তারচেয়েও বড় কথা, তিনি যে অনুষ্ঠানে সঞ্চালক সেখানেই অন্যতম প্রধান অতিথি হিসেবে মঞ্চ মাতিয়ে রাখলেন!ঘটনাটি ১ নভেম্বর রাতে, উত্তরার একটি রেস্তোরাঁয় ঘটেছে। যেখানে প্রযোজনা প্রতিষ্ঠান সিএমভি আয়োজন করে..." /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/BanglaTribuneOnline/" /><meta property="og:url" content="https://www.banglatribune.com/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF" /><meta property="og:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2020/11/02/cfd76f348da0452c32a11395fc4d983e-5f9fb42709368.jpg?jadewits_media_id=696901" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF" /><meta name="twitter:title" content="সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি!" /><meta name="twitter:description" content="অভিনেত্রী মেহজাবীন চৌধুরী যে সঞ্চালনাতেও এতটা সাবলীল, সেটা এবার প্রমাণ করে দিলেন! তারচেয়েও বড় কথা, তিনি যে অনুষ্ঠানে সঞ্চালক সেখানেই অন্যতম প্রধান অতিথি হিসেবে মঞ্চ মাতিয়ে রাখলেন!ঘটনাটি ১ নভেম্বর রাতে, উত্তরার একটি রেস্তোরাঁয় ঘটেছে। যেখানে প্রযোজনা প্রতিষ্ঠান সিএমভি আয়োজন করে..." /><meta name="twitter:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2020/11/02/cfd76f348da0452c32a11395fc4d983e-5f9fb42709368.jpg?jadewits_media_id=696901" /><link rel="canonical" href="https://www.banglatribune.com/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF"><link rel="shortcut icon" href="//www.banglatribune.com/favicon.ico" /><link rel="icon" type="image/ico" href="//www.banglatribune.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/entertainment" /><style type="text/css">/*body{
				font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;
				}*/</style><link href="//cdn.banglatribune.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/widgets/styles/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/font-jade-embedded.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/widget_style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/colors.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/common_styles.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/css/prettyPhoto.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/print.css?v=1.48" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.com/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/js/jquery.prettyPhoto.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/themes/public/js/custom.js?v=1.48"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/customjs/fade.js?v=1.48"></script><script type="text/javascript">//temporary fix to disable login session in front end.
			if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;

			var current_page_url = 'https://www.banglatribune.com/entertainment';
			var current_archive_time = '2020-11-02';
			var last_archive_time = '';
			var jw_language = 'bn';</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-71788435-1');
  gtag('config', 'UA-71788435-3');</script><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="107675220770504" /><meta property="fb:pages" content="290094144492659" /><meta property="fb:pages" content="106806857415255" /><meta property="fb:pages" content="151300552122687" /><meta property="fb:pages" content="103602557849703" /><link href="//cdn.banglatribune.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" /><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=e0e7948b9576b336f4bb832955eedaa3"></script><script> var vitag = vitag || {};</script><script id="feedify_webscript">var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/4314b5a111cf308a552e07464c8ecc3c.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);</script></head><body class="page_color_ jw_body_page_id_712 jw_body_content_id_650676"><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><script>  window.fbAsyncInit = function() {
    FB.init({
      appId      : '436163869915872',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.toc_searchbox {
display: none;
overflow: hidden;
background:none;
box-shadow: none;
-moz-box-shadow: none;
-webkit-box-shadow: none;
}
.toc_searchbox img {
max-width:100%;
}</style><div class="whole_wrapper"><div class="whole_inner"><div class="site-head mb20"><div class="header_top_ad_code"><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[320, 50], [970, 90], [468, 60], [728, 90]], 'div-gpt-ad-1520082975159-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1520082975159-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520082975159-0'); });</script></div></div></div></div> <div class="jadewits_fresh_search_form dn"> <form id="jadewits_search_form_1223" action="/search"> <button class="search_button" type="submit"><span>সার্চ</span></button> <div class="search_input_holder"> <input class="search_input jadewits_keyboard q" name="q" type="text" value="সার্চ" onFocus="if( this.value== 'সার্চ') this.value = '';" onBlur="if( this.value== '' ) this.value='সার্চ'" id="banglaEnabled0"> </div> </form></div><script type="text/javascript">  $('#jadewits_search_form_1223').submit(function(){
							var search_text = $.trim($('[name=q]',this).val());
							if( search_text == 'কী খুঁজতে চান?' || !search_text){
								 alert('Please type something to search');
								 return false;
								 }
							return true;
							});
						$('#search_to_click').live('click',function(){
							$('.jadewits_fresh_search_form').toggle('slow');
							});

				 </script><div class="head_top"><div class="head_social"><ul><li class="search_toggle_in_social"><a style="width:auto;font-size:18px;" href="javascript:" id="search_to_click">সার্চ<i class="icon-search" style="font-size:14px;"></i></a></li><li><a target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline/"><span>Facebook</span></a></li><li><a target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li class="language"></li></ul></div><div class="top_header_middle"><a href="/"><img height="28" src="//cdn.banglatribune.com/contents/themes/public/style/images/behind-the-news.gif" alt="behind the news" /></a></div></div><div class="fresh_header"><div class="head-logo"><h2 class="site_logo site_logo2"> <a href="/"><img height="50" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a> <span>বিনোদন</span> </h2><div class="fresh_date_update"><div class="last_update_info"> <a class="time" title="Updated" href="/archive">২ মিনিট আগের আপডেট</a> ;
<span>দুপুর ০১:৩৫ ; সোমবার ; নভেম্বর ০২, ২০২০ </span></div> </div></div><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1480, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div>
 
  <div class="sticky_header"><a class="sicky_logo" href="/"><img height="40" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a><div class="menu_container"><a href="javascript:" class="mobile_menu_openar">মেনু</a> <div id="main-menu" class="main_menu"><ul id="1"><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/">হোম</a></li><li class="menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_color_"><a class="static " href="/other-politics">অন্যান্য রাজনীতি</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_color_"><a class="static " href="/news">খবর</a></li><li class="menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a><ul><li class="menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
							
							$('.mobile_menu_openar').click(function(){
								if( $('.main_menu').is(':hidden') ){
									$('.main_menu').slideDown();
									}
								else{
									$('.main_menu').slideUp();
									}
								});</script></div></div><script type="text/javascript">var elementPosition = $('.sticky_header').offset();
					var change_me_now = true;
					var sticky_menu_interactive = function(){
						if($(window).scrollTop() > elementPosition.top){
							if( change_me_now ){
								if( $('.sticky_header').css('position') == 'relative' ){
									$('.sticky_header').addClass('sticky_now');
									$('body').addClass('has_sticky_primary_menu');
									//$('.sticky_header').fadeOut(0).fadeIn(500);
									change_me_now = false;
									}
								}	
							}
						else{
							if( !change_me_now ){
								$('.sticky_header').removeClass('sticky_now');
								$('body').removeClass('has_sticky_primary_menu');
								change_me_now = true;
								}
							}
						}
					$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="breadcrumb"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/"><strong itemprop="title">হোম</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/entertainment"><strong itemprop="title">বিনোদন</strong></a></li></ul></div></div><div id="div_67" class="p   "><div class="inner"><div id="wrapper_68" class="wrapper special_35_65  "><div class="inner"><div id="div_69" class="p_d   "><div class="inner"><div id="widget_8061" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_3963" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_resposive_entertainment', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1557831069732-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1557831069732-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557831069732-0'); });</script></div></div></div></div></div></div></div><div id="widget_1113" class="widget_color_"><div class="detail_article  widget"><div class="title_time_author_holder"><h2 class="title_holder"><span class="title">সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি!</span></h2><div class="fb-send" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF">Send</div><div class="time_info"><span class="author_holder"><span class='author'>বিনোদন রিপোর্ট</span></span><br><span class="time" data-published="2020-11-02T13:20:00+06:00"> প্রকাশিত : ১৩:২০, নভেম্বর ০২, ২০২০ </span>|<span class="time" data-modified="2020-11-02T13:27:50+06:00"> সর্বশেষ আপডেট : ১৩:২৭, নভেম্বর ০২, ২০২০ </span><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%20%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%20%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93%20%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%21&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#06397573646c6365723b23433623473023443e234336234730233f43234336234731233e42234336234730233f47234336234730234443234336234730234434234336234730233f33233436234336234730234743234336234731233e3123433623473023443f234336234730233f45234336234730234443234336234730234745234336234731233e3623433623473023473e233445233436234336234730234747234336234731233e4223433623473023443623433623473023473123433623473023444323433623473023473e233436234336234730233e33234336234730234732234336234730234440234336234730234733234336234730234440234336234730233f3523343623433623473023473223433623473023444023433623473023473e23433623473023444023343720676b763d6469627f3b6e7272767523354723344023344071717128646768616a6772746f647368632865696b233440636872637472676f686b6368722334406863717523344030333630313023344023343343362334334730233433443e233433433623343347302334333f43233433433623343347312334333e42233433433623343347302334333f47233433433623343347302334334443233433433623343347302334334434233433433623343347302334333f332b233433433623343347302334334743233433433623343347312334333e3123343343362334334730233433443f233433433623343347302334333f45233433433623343347302334334443233433433623343347302334334745233433433623343347312334333e3623343343362334334730233433473e2b233433433623343347302334334747233433433623343347312334333e4223343343362334334730233433443623343343362334334730233433473123343343362334334730233433444323343343362334334730233433473e2b233433433623343347302334333e33233433433623343347302334334732233433433623343347302334334440233433433623343347302334334733233433433623343347302334334440233433433623343347302334333f352b23343343362334334730233433473223343343362334334730233433444023343343362334334730233433473e233433433623343347302334334440" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%20%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%20%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93%20%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%21%20%20https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%20%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%20%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93%20%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%21%20%20https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="650676" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="650676" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh"><div itemprop="articleBody"><p><strong><img class="jwMediaContent image" title="কেক কেটে উদযাপন করা হয় মুহূর্তটি" alt="কেক কেটে উদযাপন করা হয় মুহূর্তটি" itemprop="image" data-jadewitsmedia="{'status':'success','id':'696901','ext':'jpg','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2020/11/02/cfd76f348da0452c32a11395fc4d983e-5f9fb42709368.jpg','path':'media/2020/11/02/cfd76f348da0452c32a11395fc4d983e-5f9fb42709368.jpg','name':'কেক কেটে উদযাপন করা হয় মুহূর্তটি','pushClass':'jwMediaContent','type':'image','width':'825','link':'','target':'','title':'কেক কেটে উদযাপন করা হয় মুহূর্তটি','caption':'','alt':'কেক কেটে উদযাপন করা হয় মুহূর্তটি','height':'','align':''}" width="825" src="https://cdn.banglatribune.com/contents/cache/images/825x0x1/uploads/media/2020/11/02/cfd76f348da0452c32a11395fc4d983e-5f9fb42709368.jpg" />অভিনেত্রী মেহজাবীন চৌধুরী যে সঞ্চালনাতেও এতটা সাবলীল, সেটা এবার প্রমাণ করে দিলেন! তারচেয়েও বড় কথা, তিনি যে অনুষ্ঠানে সঞ্চালক সেখানেই অন্যতম প্রধান অতিথি হিসেবে মঞ্চ মাতিয়ে রাখলেন!<br /><br /></strong>ঘটনাটি ১ নভেম্বর রাতে, রাজধানীর উত্তরার একটি রেস্তোরাঁয় ঘটেছে। যেখানে প্রযোজনা প্রতিষ্ঠান সিএমভি আয়োজন করে অপূর্ব-মেহজাবীন অভিনীত আলোচিত নাটক &lsquo;মিস্টার অ্যান্ড মিস চাপাবাজ&rsquo; নিয়ে গেট টুগেদার।</p><p>এই আয়োজনের মাধ্যমে প্রযোজনা প্রতিষ্ঠানটির পক্ষ থেকে &lsquo;গোল্ডেন প্লে বাটন ক্রেস্ট&rsquo; প্রদান করা হয় দেশের সবচেয়ে জনপ্রিয় জুটি অপূর্ব-মেহজাবীনকে। দ্রুততম কোটি ভিউয়ের ক্লাবে এখন দ্বিতীয় নম্বরে অবস্থান করছে তাদের অভিনীত নাটক &lsquo;মিস্টার অ্যান্ড মিস চাপাবাজ&rsquo;। মাত্র ৭৩ দিতে কোটি ভিউ অতিক্রম করে এটি। <br />অনুষ্ঠানে অংশ নিয়ে উচ্ছ্বসিত মেহজাবীন বললেন, &lsquo;নিজের ইউটিউব থেকে সিলভার বাটন পেয়েছিলাম আগেই। এবার সিএমভি থেকে গোল্ডেন বাটন পেয়ে গেলাম! খুব ভালো লাগছে। সবচেয়ে ভালোলাগার বিষয়, দর্শকদের ভালোবাসা পাওয়া। এই নাটকটি করোনার মধ্যে জীবনবাজি রেখে আমরা করেছি। সেই বাজিটা সার্থক হলো আপনাদের সমর্থন পেয়ে।&rsquo;<br />তবে বিশেষ এই আয়োজনে অসুস্থতার কারণে হাজির হতে পারেননি অন্যতম প্রধান অতিথি অপূর্ব। মেহজাবীন সবার কাছে দোয়া চেয়ে জানান, অপূর্বর শরীরের তাপমাত্রা একটু বেশি অনুভূত হওয়ায় শেষ মুহূর্তে অনুষ্ঠানের আসার পরিকল্পনা বাতিল করেছেন।<img class="jwMediaContent image" title="একটি দৃশ্যে মেহজাবীন ও অপূর্ব" alt="একটি দৃশ্যে মেহজাবীন ও অপূর্ব" itemprop="image" data-jadewitsmedia="{'status':'success','id':'696900','ext':'jpg','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2020/11/02/7d2cfde9c8fdce401f33a686f151aec3-5f9fb426e5ab3.jpg','path':'media/2020/11/02/7d2cfde9c8fdce401f33a686f151aec3-5f9fb426e5ab3.jpg','name':'একটি দৃশ্যে মেহজাবীন ও অপূর্ব','pushClass':'jwMediaContent','type':'image','width':'825','link':'','target':'','title':'একটি দৃশ্যে মেহজাবীন ও অপূর্ব','caption':'','alt':'একটি দৃশ্যে মেহজাবীন ও অপূর্ব','height':'','align':''}" width="825" src="https://cdn.banglatribune.com/contents/cache/images/825x0x1/uploads/media/2020/11/02/7d2cfde9c8fdce401f33a686f151aec3-5f9fb426e5ab3.jpg" /><br />অনুষ্ঠানে অপূর্বর গোল্ডেন বাটন ক্রেস্ট গ্রহণ করেন নির্মাতা মিজানুর রহমান আরিয়ান। অন্যদিকে মঞ্চে থাকা মেহজাবীনের হাতে ক্রেস্ট তুলে দেন সিএমভির প্রধান এসকে সাহেদ আলী, নির্মাতা শিহাব শাহীন ও আরিয়ান। এই সময় মঞ্চে উপস্থিত ছিলেন &lsquo;মিস্টার অ্যান্ড মিস চাপাবাজ&rsquo; নির্মাতা রুবেল হাসান।<br />তাকেও দেওয়া হয় গোল্ডেন প্লে বাটন ক্রেস্ট। তিনি বলেন, &lsquo;আমার ইউনিটের প্রতিটি মানুষের প্রতি কৃতজ্ঞতা। এটা আমার ক্যারিয়ারের প্রথম কোটি ভিউ। ফলে এই টিমটার প্রতি আমি আজীবন ঋণী থাকবো। বিশেষ করে আমার দুই শিল্পী অপূর্ব ভাই, মেহজাবীন আপু আর প্রযোজক পাপ্পু ভাইয়ের প্রতি। আমরা একসঙ্গে আরও অনেক কাজ করতে চাই।&rsquo;<img class="jwMediaContent image" title="ক্রেস্টপ্রাপ্ত ও অতিথিরা" alt="ক্রেস্টপ্রাপ্ত ও অতিথিরা" itemprop="image" data-jadewitsmedia="{'status':'success','id':'696902','ext':'jpg','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2020/11/02/2de22e801f53ae051b54ee560785ce51-5f9fb4270a028.jpg','path':'media/2020/11/02/2de22e801f53ae051b54ee560785ce51-5f9fb4270a028.jpg','name':'ক্রেস্টপ্রাপ্ত ও অতিথিরা','pushClass':'jwMediaContent','type':'image','width':'825','link':'','target':'','title':'ক্রেস্টপ্রাপ্ত ও অতিথিরা','caption':'','alt':'ক্রেস্টপ্রাপ্ত ও অতিথিরা','height':'','align':''}" width="825" src="https://cdn.banglatribune.com/contents/cache/images/825x0x1/uploads/media/2020/11/02/2de22e801f53ae051b54ee560785ce51-5f9fb4270a028.jpg" /><br />বিশেষ এই উদযাপন অনুষ্ঠানে নাটকটির সঙ্গে জড়িত মোট ৪০ সদস্যকে ক্রেস্ট প্রদান করা হয়। সিএমভি&rsquo;র প্রধান এসকে সাহেদ আলী পাপ্পু বলেন, &lsquo;নাটকটি মানুষ যেভাবে গ্রহণ করেছেন, তা মুগ্ধ হওয়ার মতো। অথচ এই এর শুটিং হয়েছে করোনার ভয়ংকর ভয় বুকে নিয়ে। আমরা সবাই দুশ্চিন্তায় ছিলাম, কাজটি করতে পারবো কিনা! করলেও এই মন খারাপের সময়ে মানুষ এটি দেখবে কিনা! অথচ গত ঈদে প্রকাশিত নাটকের মধ্যে সবচেয়ে বেশি দেখেছে এটি। আমি সবার প্রতি কৃতজ্ঞতা জানাই। এভাবে আরও ভালো ভালো কাজ আমরা করতে চাই।&rsquo;<br /><strong>চাপাবাজ:</strong><br /><iframe width="756" height="398" src="https://www.youtube.com/embed/G_UPlxMKguo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe><br />চলতি বছর ৬ আগস্ট নাটকটি ইউটিউবে উন্মুক্ত হওয়ার পর ১৮ অক্টোবর নাগাদ সেটি অতিক্রম করে ১০ মিলিয়ন ভিউ! মানে এক কোটির ঘর। মাঝে সময় গেছে মাত্র ৭৩ দিন।<br />দ্রুততম কোটি ভিউয়ের তালিকায় প্রথম স্থানে আছে একই জুটি অভিনীত মিজানুর রহমান আরিয়ানের &lsquo;বড় ছেলে&rsquo; (২০১৭) নাটকটি। এটি ৩৪ দিনে এক কোটি ভিউ অতিক্রম করেছিল।</p></div></article><div class="initials">/এমএম/এম/</div><div class="oh mb10"><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%20%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%20%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93%20%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%21&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bea6c6b3a6c2b5a6c1bba6c6b3a6c2b5a6bac6a6c6b3a6c2b4a6bbc7a6c6b3a6c2b5a6bac2a6c6b3a6c2b5a6c1c6a6c6b3a6c2b5a6c1b1a6c6b3a6c2b5a6bab6a6b1b3a6c6b3a6c2b5a6c2c6a6c6b3a6c2b4a6bbb4a6c6b3a6c2b5a6c1baa6c6b3a6c2b5a6bac0a6c6b3a6c2b5a6c1c6a6c6b3a6c2b5a6c2c0a6c6b3a6c2b4a6bbb3a6c6b3a6c2b5a6c2bba6b1c0a6b1b3a6c6b3a6c2b5a6c2c2a6c6b3a6c2b4a6bbc7a6c6b3a6c2b5a6c1b3a6c6b3a6c2b5a6c2b4a6c6b3a6c2b5a6c1c6a6c6b3a6c2b5a6c2bba6b1b3a6c6b3a6c2b5a6bbb6a6c6b3a6c2b5a6c2b7a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6c2b6a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6bab0a6b1b3a6c6b3a6c2b5a6c2b7a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6c2bba6c6b3a6c2b5a6c1c5a6b1b2a5e2eef3b8e1ece7fabeebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4ade1e2ede4efe2f7f1eae1f6ede6ade0eceea6b1c5e6edf7e6f1f7e2eaedeee6edf7a6b1c5ede6f4f0a6b1c5b5b6b3b5b4b5a6b1c5a6b1b6c6b3a6b1b6c2b5a6b1b6c1bba6b1b6c6b3a6b1b6c2b5a6b1b6bac6a6b1b6c6b3a6b1b6c2b4a6b1b6bbc7a6b1b6c6b3a6b1b6c2b5a6b1b6bac2a6b1b6c6b3a6b1b6c2b5a6b1b6c1c6a6b1b6c6b3a6b1b6c2b5a6b1b6c1b1a6b1b6c6b3a6b1b6c2b5a6b1b6bab6aea6b1b6c6b3a6b1b6c2b5a6b1b6c2c6a6b1b6c6b3a6b1b6c2b4a6b1b6bbb4a6b1b6c6b3a6b1b6c2b5a6b1b6c1baa6b1b6c6b3a6b1b6c2b5a6b1b6bac0a6b1b6c6b3a6b1b6c2b5a6b1b6c1c6a6b1b6c6b3a6b1b6c2b5a6b1b6c2c0a6b1b6c6b3a6b1b6c2b4a6b1b6bbb3a6b1b6c6b3a6b1b6c2b5a6b1b6c2bbaea6b1b6c6b3a6b1b6c2b5a6b1b6c2c2a6b1b6c6b3a6b1b6c2b4a6b1b6bbc7a6b1b6c6b3a6b1b6c2b5a6b1b6c1b3a6b1b6c6b3a6b1b6c2b5a6b1b6c2b4a6b1b6c6b3a6b1b6c2b5a6b1b6c1c6a6b1b6c6b3a6b1b6c2b5a6b1b6c2bbaea6b1b6c6b3a6b1b6c2b5a6b1b6bbb6a6b1b6c6b3a6b1b6c2b5a6b1b6c2b7a6b1b6c6b3a6b1b6c2b5a6b1b6c1c5a6b1b6c6b3a6b1b6c2b5a6b1b6c2b6a6b1b6c6b3a6b1b6c2b5a6b1b6c1c5a6b1b6c6b3a6b1b6c2b5a6b1b6bab0aea6b1b6c6b3a6b1b6c2b5a6b1b6c2b7a6b1b6c6b3a6b1b6c2b5a6b1b6c1c5a6b1b6c6b3a6b1b6c2b5a6b1b6c2bba6b1b6c6b3a6b1b6c2b5a6b1b6c1c5" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%20%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%20%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93%20%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%21%20%20https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%20%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8%2C%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%20%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93%20%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%21%20%20https%3A%2F%2Fwww.banglatribune.com%2Fentertainment%2Fnews%2F650676%2F%25E0%25A6%25B8%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B9%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%25A8-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A7%25E0%25A6%25BE%25E0%25A6%25A8-%25E0%25A6%2585%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A6%25BF%25E0%25A6%2593-%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A6%25BF" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div><div class="content_tags mb10 oh"><span class="topic_caption">বিষয়: </span><span class="topic_list"><a href="/topic/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%B2"><strong>অন্তর্জাল</strong></a><a href="/topic/%E0%A6%9F%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%B6%E0%A6%A8"><strong>টেলিভিশন</strong></a></span></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="650676" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="650676" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script></div></div><div id="widget_8761" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9844" class="widget_color_red_grad"><div class="article_listing  widget"><h4 class="titlebar"><a href="/entertainment/news?tags=126%2C65">সম্পর্কিত</a></h4><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650546/%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF-%E0%A6%AE%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E2%80%98%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%B9%E0%A6%BE%E2%80%99"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/01/48a360be36f04bcc1651f01c5aeebb52-5f9ea5f80cb60.jpg?jadewits_media_id=696774" alt="তুর্কি মা-মেয়ের গল্প ‘ফেরিহা’" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650546/%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF-%E0%A6%AE%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E2%80%98%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%B9%E0%A6%BE%E2%80%99"><span class="title">তুর্কি মা-মেয়ের গল্প ‘ফেরিহা’</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650511/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A7%80-%E0%A6%B8%E0%A6%BE.-%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%80-%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%BF%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/01/4f3a3bd9f6ad9f314265c95427aec064-5f9e8a438fed7.jpg?jadewits_media_id=696744" alt="মহানবী (সা.)-কে অবমাননা: এবার প্রতিবাদী তানজিন তিশা" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650511/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A7%80-%E0%A6%B8%E0%A6%BE.-%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%80-%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%BF%E0%A6%A8"><span class="title">মহানবী (সা.)-কে অবমাননা: এবার প্রতিবাদী তানজিন তিশা</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650366/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A7%81%E0%A6%AB"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2019/01/08/cd0fb3524a686d6254596f997ca89f9d-5c346fb1ab152.jpg?jadewits_media_id=431007" alt="করোনায় আক্রান্ত হয়ে হাসপাতালে নাসির উদ্দীন ইউসুফ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650366/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A7%81%E0%A6%AB"><span class="title">করোনায় আক্রান্ত হয়ে হাসপাতালে নাসির উদ্দীন ইউসুফ</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650323/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%B9%E0%A6%BF%E0%A6%9F%E2%80%99-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/10/31/d04def6c57f7ba5fd9b1de92229467ef-5f9cfc8498f0f.jpg?jadewits_media_id=696536" alt="রাজের ‘হিট’ দিয়ে ফিরছেন হাসান মাসুদ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650323/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%B9%E0%A6%BF%E0%A6%9F%E2%80%99-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%81%E0%A6%A6"><span class="title">রাজের ‘হিট’ দিয়ে ফিরছেন হাসান মাসুদ</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650144/%E0%A6%8F%E0%A6%95-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/10/29/ac54aed99163a6d49ae3f750750763a9-5f9ae8e040e56.jpg?jadewits_media_id=696324" alt="এক ধর্ষিত মেয়ের গল্প" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650144/%E0%A6%8F%E0%A6%95-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA"><span class="title">এক ধর্ষিত মেয়ের গল্প</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650070/%E0%A6%B0%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%9F-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/10/29/3f0543bd2230d5699a99c117e710125d-5f9a9dea0a825.png?jadewits_media_id=696264" alt="রহস্যময় গল্পের নায়িকা তারিন" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650070/%E0%A6%B0%E0%A6%B9%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%9F-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A8"><span class="title">রহস্যময় গল্পের নায়িকা তারিন</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/649907/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%AC-%E0%A6%96%E0%A6%AC%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%83%E0%A6%9C%E0%A6%BF%E0%A6%A4"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/10/28/028da975371b8d10eb711043aeab750c-5f995601bd48f.jpg?jadewits_media_id=696112" alt="বিয়ে করলেন অর্ণব, খবর জানালেন সৃজিত!" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/649907/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%AC-%E0%A6%96%E0%A6%AC%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%83%E0%A6%9C%E0%A6%BF%E0%A6%A4"><span class="title">বিয়ে করলেন অর্ণব, খবর জানালেন সৃজিত!</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/649852/%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%B6%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%AC-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/10/28/80506f278a754fb636e58705fa1d7dc8-5f990711abd71.jpg?jadewits_media_id=696059" alt="অবশেষে শুটিংয়ে অপূর্ব-ফারিয়ার প্রথম সিনেমা" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/649852/%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%B6%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%AC-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE"><span class="title">অবশেষে শুটিংয়ে অপূর্ব-ফারিয়ার প্রথম সিনেমা</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/649773/%E0%A6%8F%E0%A6%B2%E0%A7%8B-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/10/27/df5ed927d6cd2655c4f4fe3ce6c63b61-5f98288d6b401.jpg?jadewits_media_id=695950" alt="এলো তিন নায়কের ট্রেলার (ভিডিও)" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/649773/%E0%A6%8F%E0%A6%B2%E0%A7%8B-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93"><span class="title">এলো তিন নায়কের ট্রেলার (ভিডিও)</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/649665/%E0%A7%AF-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E2%80%98%E0%A6%87%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BF%E2%80%99"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/10/27/2cd15f36c5c54985cd10ad995b22979f-5f97b1a6b8745.jpg?jadewits_media_id=695831" alt="৯ মাস পর নতুন ‘ইত্যাদি’" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/649665/%E0%A7%AF-%E0%A6%AE%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E2%80%98%E0%A6%87%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A6%E0%A6%BF%E2%80%99"><span class="title">৯ মাস পর নতুন ‘ইত্যাদি’</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div><div id="widget_9845" class="widget_color_red_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="javascript:">সর্বশেষ</a></h4></div></div><div id="widget_9846" class="widget_color_"><div class="article_listing  widget"><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/others/news/650677/%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A6%B9%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/02/b62c5f33eb5570f64751a26652f78358-5f9fb56dee060.jpg?jadewits_media_id=696903" alt="জুয়েলের হত্যাকারীদের শাস্তি দাবি সহপাঠীদের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/others/news/650677/%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A6%B9%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><span class="title">জুয়েলের হত্যাকারীদের শাস্তি দাবি সহপাঠীদের</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/02/cfd76f348da0452c32a11395fc4d983e-5f9fb42709368.jpg?jadewits_media_id=696901" alt="সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি!" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF"><span class="title">সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি!</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/650675/%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%93-%E0%A6%AA%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A7%A9-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/02/fc79090a3e6303771a9bdc4affa9eee6-5f9fb2cf23243.jpg?jadewits_media_id=696899" alt="জুয়েলকে পিটিয়ে ও পুড়িয়ে হত্যার ঘটনায় ৩ মামলাই ডিবিতে হস্তান্তর" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/650675/%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%93-%E0%A6%AA%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A7%A9-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%87"><span class="title">জুয়েলকে পিটিয়ে ও পুড়িয়ে হত্যার ঘটনায় ৩ মামলাই ডিবিতে হস্তান্তর</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/650674/%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%AD%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9C%E0%A7%9F%E0%A7%80-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/02/59ba12a765092f47fad6856fa8430508-5f9faf230ed00.jpg?jadewits_media_id=696898" alt="এগিয়ে থাকার আভাস পেলেই নিজেকে জয়ী ঘোষণা করবেন ট্রাম্প?" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/650674/%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%AD%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9C%E0%A7%9F%E0%A7%80-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8"><span class="title">এগিয়ে থাকার আভাস পেলেই নিজেকে জয়ী ঘোষণা করবেন ট্রাম্প?</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/others/news/650651/%E2%80%98%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%BF%E0%A6%A4%E2%80%99-%E0%A6%B8%E0%A6%82%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%8B%E0%A6%A6%E0%A6%A8%E0%A6%BE%E0%A7%9F"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/08/42b4a20f6b07557a307c060e2f2d4bbc-5ede482d9e1fb.jpg?jadewits_media_id=672993" alt="‘সরাসরি নিয়োজিত’ সংজ্ঞার অস্পষ্টতায় প্রণোদনায় দেরি!" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/others/news/650651/%E2%80%98%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%BF%E0%A6%A4%E2%80%99-%E0%A6%B8%E0%A6%82%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%8B%E0%A6%A6%E0%A6%A8%E0%A6%BE%E0%A7%9F"><span class="title">‘সরাসরি নিয়োজিত’ সংজ্ঞার অস্পষ্টতায় প্রণোদনায় দেরি!</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/others/news/650673/%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%A3%E0%A6%AB%E0%A7%8B%E0%A6%A8-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B2%E0%A6%AF%E0%A6%BC%E0%A6%BF%E0%A6%9C-%E0%A6%87%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/02/8af35a8088097057e6a09a016f4832e0-5f9faca3bcd23.jpg?jadewits_media_id=696897" alt="আবারও গ্রামীণফোন এমপ্লয়িজ ইউনিয়নের কর্মীদের মানববন্ধন" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/others/news/650673/%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%A3%E0%A6%AB%E0%A7%8B%E0%A6%A8-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B2%E0%A6%AF%E0%A6%BC%E0%A6%BF%E0%A6%9C-%E0%A6%87%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><span class="title">আবারও গ্রামীণফোন এমপ্লয়িজ ইউনিয়নের কর্মীদের মানববন্ধন</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/others/news/650671/%E0%A6%A1%E0%A7%87%E0%A6%AA%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BF-%E0%A6%9C%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9F-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%A4%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2016/01/21/4f98317d9845c1f0058ab64f43cc41f1-.jpg?jadewits_media_id=57265" alt="ডেপুটি অ্যাটর্নি জেনারেল রুপার রিট শুনতে হাইকোর্টের অপরাগতা প্রকাশ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/others/news/650671/%E0%A6%A1%E0%A7%87%E0%A6%AA%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BF-%E0%A6%9C%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9F-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%A4%E0%A7%87"><span class="title">ডেপুটি অ্যাটর্নি জেনারেল রুপার রিট শুনতে হাইকোর্টের অপরাগতা প্রকাশ</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/650672/%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%93-%E2%80%8C"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/02/56a6027542de7f20f830406b2170d034-5f9faa7dc2cb6.jpg?jadewits_media_id=696896" alt="মা হলেন অমৃতা রাও  ‌" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/650672/%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%93-%E2%80%8C"><span class="title">মা হলেন অমৃতা রাও ‌</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/lifestyle/news/650581/%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%8B%E0%A6%81%E0%A6%9F%E0%A6%BE-%E0%A6%89%E0%A6%AA%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%99-%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%AB%E0%A6%BF-%E0%A6%95%E0%A6%A8%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/01/9008603d5c7f325a6069c998cd8996cf-5f9ec105125a3.jpg?jadewits_media_id=696807" alt="ভাইফোঁটা উপলক্ষে বিশ্বরঙ সেলফি কনটেস্ট" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/lifestyle/news/650581/%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%8B%E0%A6%81%E0%A6%9F%E0%A6%BE-%E0%A6%89%E0%A6%AA%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%99-%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%AB%E0%A6%BF-%E0%A6%95%E0%A6%A8%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F"><span class="title">ভাইফোঁটা উপলক্ষে বিশ্বরঙ সেলফি কনটেস্ট</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/650670/%E0%A6%9A%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A7%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/11/02/f6db894a4626c37625c5bdee16369320-5f9fa8e190ee2.jpg?jadewits_media_id=696895" alt="চোর আখ্যা দিয়ে কলেজছাত্রকে নির্যাতনের ঘটনায় আটক ২" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/650670/%E0%A6%9A%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A7%A8"><span class="title">চোর আখ্যা দিয়ে কলেজছাত্রকে নির্যাতনের ঘটনায় আটক ২</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div></div><div id="div_70" class="p_c   "><div class="inner"><div id="widget_7435" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter box_shadows"><div style="max-width:300px;height:250px;margin:0 auto;"><script>  googletag.cmd.push(function() {
    googletag.defineSlot('/67573540/bt_m_adsense_300x250', [300, 250], 'div-gpt-ad-1526383353900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1526383353900-0' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526383353900-0'); });</script></div></div></div></div></div></div></div><div id="widget_1116" class="widget_color_"><div class="the_tabbed_news  widget"><div id="ticker_widget_1116"><div class="tabs"><ul><li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li><li style="width:50%"><a href="javascript:" class="button">সর্বাধিক পঠিত</a></li></ul></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="/others/news/650677/%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A6%B9%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><span class="tab_list_title">জুয়েলের হত্যাকারীদের শাস্তি দাবি সহপাঠীদের</span></a></li><li><a href="/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF"><span class="tab_list_title">সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি!</span></a></li><li><a href="/country/news/650675/%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%93-%E0%A6%AA%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A7%A9-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%87"><span class="tab_list_title">জুয়েলকে পিটিয়ে ও পুড়িয়ে হত্যার ঘটনায় ৩ মামলাই ডিবিতে হস্তান্তর</span></a></li><li><a href="/others/news/650651/%E2%80%98%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%BF%E0%A6%A4%E2%80%99-%E0%A6%B8%E0%A6%82%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%8B%E0%A6%A6%E0%A6%A8%E0%A6%BE%E0%A7%9F"><span class="tab_list_title">‘সরাসরি নিয়োজিত’ সংজ্ঞার অস্পষ্টতায় প্রণোদনায় দেরি!</span></a></li><li><a href="/foreign/news/650674/%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%AD%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9C%E0%A7%9F%E0%A7%80-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8"><span class="tab_list_title">এগিয়ে থাকার আভাস পেলেই নিজেকে জয়ী ঘোষণা করবেন ট্রাম্প?</span></a></li><li><a href="/others/news/650673/%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%A3%E0%A6%AB%E0%A7%8B%E0%A6%A8-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A7%8D%E0%A6%B2%E0%A6%AF%E0%A6%BC%E0%A6%BF%E0%A6%9C-%E0%A6%87%E0%A6%89%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><span class="tab_list_title">আবারও গ্রামীণফোন এমপ্লয়িজ ইউনিয়নের কর্মীদের মানববন্ধন</span></a></li><li><a href="/others/news/650671/%E0%A6%A1%E0%A7%87%E0%A6%AA%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BF-%E0%A6%9C%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%9F-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%A4%E0%A7%87"><span class="tab_list_title">ডেপুটি অ্যাটর্নি জেনারেল রুপার রিট শুনতে হাইকোর্টের অপরাগতা প্রকাশ</span></a></li><li><a href="/entertainment/news/650672/%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%93-%E2%80%8C"><span class="tab_list_title">মা হলেন অমৃতা রাও ‌</span></a></li><li><a href="/lifestyle/news/650581/%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%8B%E0%A6%81%E0%A6%9F%E0%A6%BE-%E0%A6%89%E0%A6%AA%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%99-%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%AB%E0%A6%BF-%E0%A6%95%E0%A6%A8%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F"><span class="tab_list_title">ভাইফোঁটা উপলক্ষে বিশ্বরঙ সেলফি কনটেস্ট</span></a></li><li><a href="/country/news/650670/%E0%A6%9A%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A7%A8"><span class="tab_list_title">চোর আখ্যা দিয়ে কলেজছাত্রকে নির্যাতনের ঘটনায় আটক ২</span></a></li></ul><div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="/country/news/650609/%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%81-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%98%E0%A6%B0"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৫৬৪২</span><span class="tab_list_title">ফেসবুক কমেন্টের জের ধরে বাড়িঘর ভাঙচুর ও অগ্নিসংযোগ</span></a></li><li><a href="/others/news/650565/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AF%E0%A7%87%E0%A6%B8%E0%A6%AC-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৪৫৩১</span><span class="tab_list_title">প্রাথমিকের শিক্ষক-কর্মচারীদের যেসব তথ্য চেয়েছে সরকার</span></a></li><li><a href="/country/news/650646/%E0%A6%AC%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৩৮৭</span><span class="tab_list_title">বুড়িমারীতে জুয়েলকে পিটিয়ে-পুড়িয়ে হত্যা: সেই খাদেমসহ আরও ৪ আসামি গ্রেফতার</span></a></li><li><a href="/others/news/650610/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%A7%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%87%E0%A6%B0%E0%A6%AB%E0%A6%BE%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%B9%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80-%E0%A6%AC%E0%A6%B2%E0%A6%9B%E0%A7%87%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৩৩৩</span><span class="tab_list_title">মারধরের দায় নিচ্ছেন না ইরফান, দেহরক্ষী বলছেন নির্দেশ ‘বসের’</span></a></li><li><a href="/others/news/650537/%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%AC-%E0%A6%8F%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%96%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A7%9F%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A6%B8%E0%A7%87%E0%A6%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৮৪৫</span><span class="tab_list_title">নবাব এস্টেটের সম্পত্তি দখলের পাঁয়তারা করেছিল সেই ভুয়া নবাব</span></a></li><li><a href="/foreign/news/650620/%E0%A6%86%E0%A6%97%E0%A7%81%E0%A6%A8%E0%A7%87-%E0%A6%98%E0%A6%BF-%E0%A6%A2%E0%A6%BE%E0%A6%B2%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%8F%E0%A6%B0%E0%A6%A6%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A8-%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৭০৩</span><span class="tab_list_title">আগুনে ঘি ঢালছেন এরদোয়ান: জার্মান রাজনীতিক</span></a></li><li><a href="/foreign/news/650616/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%95%E0%A7%8B%E0%A6%A5%E0%A6%BE%E0%A7%9F"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৮৩৫</span><span class="tab_list_title">ট্রাম্পের কাছে চিকিৎসকদের প্রশ্ন, ভ্যাকসিন কোথায়?</span></a></li><li><a href="/others/news/650583/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4-%E0%A6%AD%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৭০৯</span><span class="tab_list_title">বিশ্ববিদ্যালয়ে সমন্বিত ভর্তি পরীক্ষা নেওয়ার আহ্বান শিক্ষামন্ত্রীর</span></a></li><li><a href="/foreign/news/650492/%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A1%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%9C%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৬২০</span><span class="tab_list_title">কানাডায় দুইজনকে কুপিয়ে হত্যা</span></a></li><li><a href="/entertainment/news/650511/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A7%80-%E0%A6%B8%E0%A6%BE.-%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%80-%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%BF%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৬০১</span><span class="tab_list_title">মহানবী (সা.)-কে অবমাননা: এবার প্রতিবাদী তানজিন তিশা</span></a></li></ul><div class="oh db"><a class="view_all all_view_count" href="/home/most-viewed">সকল সর্বাধিক পঠিত</a></div></div></div></div><script type="text/javascript">$("#ticker_widget_1116 .tabs_content .each_tab:first").show();
				$("#ticker_widget_1116 .tabs a:first").addClass("oppened");
						$(".the_tabbed_news .button").live("click",function(){
				var index = $('a',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_1116 .tabs a");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_1116 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_8077" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter dw" style=""><a style="max-width: 300px;overflow:hidden;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt=""></a></div></div></div></div></div><div id="widget_9919" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_4947" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_1114" class="widget_color_black"><div class="section_header  widget"><h4 class="titlebar"><a href="/entertainment">এ বিভাগের অন্যান্য সংবাদ</a></h4></div></div><div id="widget_1115" class="widget_color_"><div class="article_listing  widget"><div class="articles  list_view"><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650676/%E0%A6%B8%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AE%E0%A7%87%E0%A6%B9%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A7%80%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%85%E0%A6%A4%E0%A6%BF%E0%A6%A5%E0%A6%BF%E0%A6%93-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF"><span class="title">সঞ্চালক মেহজাবীন, প্রধান অতিথিও তিনি!</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650672/%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%93-%E2%80%8C"><span class="title">মা হলেন অমৃতা রাও ‌</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650584/%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%A4%E0%A6%AE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%97%E0%A7%83%E0%A6%B9-%E0%A6%86%E0%A6%9C%E0%A6%BE%E0%A6%A6"><span class="title">বন্ধের পথে ঢাকার প্রাচীনতম প্রেক্ষাগৃহ আজাদ</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650574/%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%8C%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%B0"><span class="title">সাড়া দিচ্ছেন সৌমিত্র</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650560/%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%86%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A7%8B%E0%A6%9B%E0%A6%BE%E0%A6%93-%E0%A6%B0%E2%80%8C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8C%E0%A6%AB%E0%A6%BF%E0%A6%95"><span class="title">দুই দিনের দুনিয়াদারি, আখের গোছাও: র‌্যাপার তৌফিক</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650546/%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF-%E0%A6%AE%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E2%80%98%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%B9%E0%A6%BE%E2%80%99"><span class="title">তুর্কি মা-মেয়ের গল্প ‘ফেরিহা’</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650511/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A7%80-%E0%A6%B8%E0%A6%BE.-%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%80-%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%BF%E0%A6%A8"><span class="title">মহানবী (সা.)-কে অবমাননা: এবার প্রতিবাদী তানজিন তিশা</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650491/%E0%A6%8F%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%B2%E0%A7%87-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B9%E0%A6%B2-%E0%A6%96%E0%A7%81%E0%A6%81%E0%A6%9C%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="title">এভাবে চললে ছবি মুক্তির জন্য হল খুঁজে পাওয়া যাবে না!</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650434/%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%87%E0%A6%AE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A7%80-%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8"><span class="title">শেষ হচ্ছে ইমন-নিশাতের রাজবাড়ী মিশন</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/entertainment/news/650415/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E2%80%98%E0%A6%9C%E0%A7%87%E0%A6%AE%E0%A6%B8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A1%E2%80%99-%E0%A6%86%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%81%E0%A6%9A%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%87"><span class="title">ঘুমের ভেতরে প্রথম ‘জেমস বন্ড’ তারকার প্রয়াণ</span></a></h2></div></div></div></div></div></div></div></div></div></div></div></div></div> <div class="foot_content_copyright">***বাংলা ট্রিবিউনে প্রকাশিত কোনও সংবাদ, কলাম, তথ্য, ছবি, কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার দণ্ডনীয় অপরাধ। অনুমতি ছাড়া ব্যবহার করলে কর্তৃপক্ষ আইনি ব্যবস্থা গ্রহণ করবে। ( Unauthorized use of news, image, information, etc published by Bangla Tribune is punishable by copyright law. Appropriate legal steps will be taken by the management against any person or body that infringes those laws. )</div>
<div class="new_footer"> <div class="new_footer_menu-1">
<script type="text/javascript">jw_menu_fixer('.new_footer_menu-1','navigation');
				//now run horizontal menu hover helper
				jadewits_horizontal_hover_menu({container:'.new_footer_menu-1',waittime:500});</script> </div> <div class="new_footer_top"> <div class="new_foot_top_each"> <h2 class="foot_logo"> <a href="/"><img height="43" src="//cdn.banglatribune.com/contents/themes/public/style/images/footer-logo.png" alt="Bangla Tribune" /></a> </h2> </div>
<div class="new_foot_top_each"> <span class="editor"><strong>সম্পাদক: জুলফিকার রাসেল</strong></span> </div><div class="new_foot_top_each"> <span class="publish"><strong>প্রকাশক: কাজী আনিস আহমেদ</strong></span> </div> </div> <div class="new_foot_middle"> <div class="foot_menu_2"> <div class="menu_2_holder"> <a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a> <ul id="9"><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক অ্যান্ড গ্যাজেটস</a></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul> </div> </div> <div class="new_foot_eaddress"> <div class="foot_eaddress_holder"> <span class="email">ইমেইল: <a href="/cdn-cgi/l/email-protection#650c0b030a2507040b02090411170c07100b004b060a08"><span class="__cf_email__" data-cfemail="224b4c444d6240434c454e4356504b40574c470c414d4f">[email&#160;protected]</span></a></span><br> <span><a href="/cdn-cgi/l/email-protection#8ae4effdf9cae8ebe4ede6ebfef8e3e8ffe4efa4e9e5e7"> <span class="__cf_email__" data-cfemail="abc5cedcd8ebc9cac5ccc7cadfd9c2c9dec5ce85c8c4c6">[email&#160;protected]</span></a></span><br> <span>&copy; 2020 Bangla Tribune</span> </div> </div> <div class="new_foot_social"> <div class="new_foot_social_holder"><div style="text-align:center;color:#fff;line-height:normal;font-family: Arial, Helvetica, sans-serif;padding-top:10px;"><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div>  </div> </div> </div> <div class="new_foot_bottom"> <span>এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭ | ফোন: ৫৮১৫১৩২৪, ৫৮১৫১৩২৬, ফ্যাক্স: ৫৮১৫১৩২৯ | মোবাইল: ০১৭৩-০৭৯৪৫২৭, ০১৭৩০৭৯৪৫২৮</span> </div> <div class="new_foot_credit">  </div> </div></div><div class="content_next_prev"><div class="prev content_holder"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/entertainment/news/650672/%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%93-%E2%80%8C"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/11/02/56a6027542de7f20f830406b2170d034-5f9faa7dc2cb6.jpg?jadewits_media_id=696896" alt="মা হলেন অমৃতা রাও  ‌" /></div><h2 class="title_holder"><span class="title">মা হলেন অমৃতা রাও ‌</span></h2></div><div class="foot">আগের সংবাদ</div></div></div></div>
<style type="text/css" scoped>.link_overlay{
	position:absolute;
	left:0;
	top:0;
	right:0;
	bottom:0;
	z-index:1;
	}
	
	.back_to_top2 {
		font-size:12px;
		 position: fixed;
		 bottom: 30px;
		 right: 30px;
		 text-align: center;
		 background: rgba(220,220,220,1);
		 padding:5px 18px;
		 border-radius: 25px;
		 display: none;
		 cursor: pointer;
		 opacity: 1;
		 -webkit-transition: all 0.5s;
		 transition: all 0.5s;
		 color: #000;
		 z-index: 10;
	}
	.back_to_top2:before{
		font-family: font-jade;
    content: "\e856";
    font-size: 14px;
	 display:block;
	 clear:both;
		}</style><span class="back_to_top2"><span>টপ</span></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">$(window).scroll(function(){
			if($(this).scrollTop()>100){
				$('.back_to_top, .back_to_top2').fadeIn();
				}
			else{
				$('.back_to_top, .back_to_top2').fadeOut();
				}
			});
		$('.back_to_top, .back_to_top2').click(function(){
			$('body,html').animate({scrollTop:0},800);
			})</script><script type="text/javascript">function fb_share_callback(r){
			var share_count = r.engagement.share_count + r.engagement.reaction_count + r.engagement.comment_count + r.engagement.comment_plugin_count;
			share_count *= 5;
			if( share_count ){
				if( share_count > 1000 ){
					share_count = Math.round(share_count / 100 ) / 10 + 'K';
					}
				$('.ss_facebook .ss_count').html(share_count).show();
				}
			}
		function tw_share_callback(r){
			if( r.count ){
				if( r.count > 1000 ){
					r.count = Math.round(r.count / 100 ) / 10 + 'K';
					}
				$('.ss_twitter .ss_count').html(r.count).show();
				}
			}</script><script type="text/javascript">//$('body .content').disableSelection();</script><script type="text/javascript">var jw_big_image_panel_initilized = false;
		function jw_big_image_panel_init(){
			if( $(window).width() > 800 && !jw_big_image_panel_initilized ){
				$("[rel^='jw_big_image']").prettyPhoto({social_tools:'',deeplinking:false,theme:'black_simple',allow_resize:true});
			jw_big_image_panel_initilized = true;
			}
		}
		
		jw_big_image_panel_init();
		$(window).resize(jw_big_image_panel_init);</script><style>.back_to_top2 {
bottom: 90px !important;
}
.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
}
.sticky_banner #closeed {
    position: absolute;
    top: -2px;
    right: -2px;
    padding: 0px 10px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript">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</script><style type="text/css">.user_actions {
position:relative;
}</style><script async src="//www.instagram.com/embed.js"></script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}
@media (min-width:800px){
#BT_popups .ad-container {
max-height: 480px;
}
}</style><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [[320, 480], [660, 440]], 'div-gpt-ad-1586171309046-0').defineSizeMapping(mapping2).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});
$( document ).ready(function() {
    setTimeout(function(){ $('#BT_popups').hide(); }, 15000);
});
var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky -->'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 350px; margin: 0 auto;position: relative;"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" alt=""><a id="closeed" href="javascript:">x</a></div></div>';
var width_for_add = $(window).width();
if(width_for_add<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
}
$('#closeed').on('click', function () {
    $('.sticky_banner').hide();
    $('#closeed').hide();
});</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script> vitag.outStreamConfig = { position: "right" }; </script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="584" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="585" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="586" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="587" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
if(width_for_add <=800) {
$('.foot_content_copyright').after(purple_patch_5);
}</script><div class="addthis_toolbox addthis_floating_style addthis_counter_style dn" style="width:60px;left:0px;top:30%; margin-top:-146px; z-index:10; overflow:hidden;"><a class="addthis_button_facebook_share" fb:share:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div></body></html>