<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>ইউক্রেনকে আল্টিমেটাম রাশিয়ার</title><meta name="robots" content="max-image-preview:large"><meta name="description" content="ইউক্রেনকে মস্কোর দেওয়া প্রস্তাব মেনে নেওয়ার আল্টিমেটাম দিয়েছে রাশিয়া। সোমবার রুশ পররাষ্ট্রমন্ত্রী সের্গেই ল্যাভরভ এই আল্টিমেটাম দেন। এক প্রতিবেদনে এ খবর জানিয়েছে কাতারভিত্তিক সংবাদমাধ্যম আল জাজিরা। সের্গেই ল্যাভরভ বলেন, কিয়েভকে মস্কোর প্রস্তাবগুলো মেনে নিতে হবে, যার মধ্যে রুশ..." /><meta property="og:title" content="ইউক্রেনকে আল্টিমেটাম রাশিয়ার" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="ইউক্রেনকে মস্কোর দেওয়া প্রস্তাব মেনে নেওয়ার আল্টিমেটাম দিয়েছে রাশিয়া। সোমবার রুশ পররাষ্ট্রমন্ত্রী সের্গেই ল্যাভরভ এই আল্টিমেটাম দেন। এক প্রতিবেদনে এ খবর জানিয়েছে কাতারভিত্তিক সংবাদমাধ্যম আল জাজিরা। সের্গেই ল্যাভরভ বলেন, কিয়েভকে মস্কোর প্রস্তাবগুলো মেনে নিতে হবে, যার মধ্যে রুশ..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/1200x630x1xxxxx1x829665/uploads/media/2022/07/23/Russia-Flag-Reuters-1a5f6a982d53c15313324116579ecd1e.jpg?watermark=media%2F2022%2F12%2F15%2FGPI-8_1200X80-1-8a89fc9d3780951c1331104b5fc6bf1f.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0" /><meta name="twitter:title" content="ইউক্রেনকে আল্টিমেটাম রাশিয়ার" /><meta name="twitter:description" content="ইউক্রেনকে মস্কোর দেওয়া প্রস্তাব মেনে নেওয়ার আল্টিমেটাম দিয়েছে রাশিয়া। সোমবার রুশ পররাষ্ট্রমন্ত্রী সের্গেই ল্যাভরভ এই আল্টিমেটাম দেন। এক প্রতিবেদনে এ খবর জানিয়েছে কাতারভিত্তিক সংবাদমাধ্যম আল জাজিরা। সের্গেই ল্যাভরভ বলেন, কিয়েভকে মস্কোর প্রস্তাবগুলো মেনে নিতে হবে, যার মধ্যে রুশ..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/1200x630x1xxxxx1x829665/uploads/media/2022/07/23/Russia-Flag-Reuters-1a5f6a982d53c15313324116579ecd1e.jpg?watermark=media%2F2022%2F12%2F15%2FGPI-8_1200X80-1-8a89fc9d3780951c1331104b5fc6bf1f.png" /><link rel="canonical" href="https://www.banglatribune.com/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0"><link rel="amphtml" href="https://www.banglatribune.com/amp/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/foreign" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.0.15" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.0.15" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.0.15" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.0.15" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.0.15" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.0.15" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.0.15" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1672117340.8398';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><meta name="generator" content="Witter by JadeWits v-4.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type":"WebPage",
			"@id":"https://www.banglatribune.com/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0"
		},
		"headline": "ইউক্রেনকে আল্টিমেটাম রাশিয়ার",
		"datePublished": "2022-12-27T10:11:56+06:00",
		"dateModified": "2022-12-27T10:11:56+06:00",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2022/07/23/Russia-Flag-Reuters-1a5f6a982d53c15313324116579ecd1e.jpg?jadewits_media_id=804036"
			},
		"author": {
			"@type": "Organization","name": "আন্তর্জাতিক ডেস্ক","url": "https://www.banglatribune.com/"		},
		
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png"
				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.0.15"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.0.15"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/foreign';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0';
			var current_archive_time = '2022-12-27';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'ইউক্রেনকে আল্টিমেটাম রাশিয়ার';
			var jw_meta_description = 'ইউক্রেনকে মস্কোর দেওয়া প্রস্তাব মেনে নেওয়ার আল্টিমেটাম দিয়েছে রাশিয়া। সোমবার রুশ পররাষ্ট্রমন্ত্রী সের্গেই ল্যাভরভ এই আল্টিমেটাম দেন। এক প্রতিবেদনে এ খবর জানিয়েছে কাতারভিত্তিক সংবাদমাধ্যম আল জাজিরা। সের্গেই ল্যাভরভ বলেন, কিয়েভকে মস্কোর প্রস্তাবগুলো মেনে নিতে হবে, যার মধ্যে রুশ...';
			var jw_meta_url = 'https://www.banglatribune.com/778945';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/1200x630x1xxxxx1x829665/uploads/media/2022/07/23/Russia-Flag-Reuters-1a5f6a982d53c15313324116579ecd1e.jpg?watermark=media%2F2022%2F12%2F15%2FGPI-8_1200X80-1-8a89fc9d3780951c1331104b5fc6bf1f.png';
			var _jw_progresssive_load_data = [];</script><style type="text/css">#main_menu>ul{margin-top:-5px;}
:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.tts_read_btn{float:right;}
.content_detail_each_group {
    min-height: 300px;
}
@media only screen and (min-width: 801px){
.header_outer{
zoom:0.8;
}
.header_top_ad_code{
zoom:1.2;
}
}</style><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><meta name="theme-color" content="#ffffff"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>var datePublishedTrack = '';
$.each($('script[type="application/ld+json"]'), function(i,v){
	v = JSON.parse(v.textContent);
	if(v.hasOwnProperty("datePublished")){
		datePublishedTrack = v.datePublished;
		console.log("worked "+datePublishedTrack);
	}
});</script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'datePublished' }});
	gtag('config', 'UA-71788435-1', { 'datePublished': datePublishedTrack });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PL7BD9B');</script><script>;(function() {
    var pushState = history.pushState;

    history.pushState = function() {
        pushState.apply(history, arguments);
        window.dispatchEvent(new Event('pushstate'));
        window.dispatchEvent(new Event('locationchange'));
    };

    window.addEventListener('popstate', function() {
        window.dispatchEvent(new Event('locationchange'))
    });
})();

window.addEventListener('locationchange', function(){
	gtag('set', 'page_path', window.location.pathname);
	gtag('event', 'page_view');
    //console.log('onlocationchange event occurred!');
})</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="2083680901755355" /><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();
var cat_Name_Pick = current_page_url.split('/')[3];
var catNameFromCanonical = cannonical_url.split('/')[3];
var newsIdPick = jw_meta_url.split('/')[3];
var t20WorldCupFound = false;
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}</style><script>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</script><style>/*sub page menu patch*/
.secondary_menu > ul > li:first-child > a {
    padding-left: 4px;
}
.secondary_menu ul ul {
    background: none;
    z-index: 3;
}
.secondary_menu a {
    line-height: 23px;
    padding: 4px 4px 0px 4px;
    background: #ddd;
    font-size: 16px;
    border-bottom: 0 none;
    color: #0c0c0c;
    margin: 0 3px;
}
.secondary_menu > ul > li::before {
    width: 0;
}
.secondary_menu_wrap {
    overflow: visible;
}
.secondary_menu li {
    position: relative;
    margin: 0px 3px 3px 3px;
}
.secondary_menu li li {
    margin: 0;
}
@media only screen and (max-width: 800px) {
	.secondary_menu_toggle {
		display: none;
	}
	.secondary_menu_wrap {
		display: block;
		position: static;
		box-shadow: none;
		width: 100%;
	}
	.secondary_menu li, .secondary_menu a {
		float: left;
	}
	.secondary_menu a {
		border: none;
		font-size: 20px;
	}
	.secondary_menu > ul > li:first-child > a {padding-left: 10px;}
	.secondary_top {
		padding-top: 14px;
	}
        .secondary_menu a:hover,
        .secondary_menu a.active {
                border: 0;
                padding-left: 0;
        }
}</style></head><body class="page_color_ jw_body_page_id_719 jw_body_content_id_778945  subpage_body content_detail_page"><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>  window.fbAsyncInit = function() {
    FB.init({
      appId            : '436163869915872',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };</script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	background-color: rgba(0, 0, 0, 0.7);
}
#BT_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	width: auto;
	margin: 150px auto 0 auto;
}
#BT_popups .closeBtn{
	position: absolute;
	right: -20px;
	top: -20px;
	width: 30px;
	line-height: 30px;
	border: 2px solid #000;
	border-radius: 50%;
	height: 30px;
	background-color: #ccc;
	cursor: pointer;
	text-align: center;
}
@media only screen and (max-width: 800px){
	#BT_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 70px auto 0 auto;
	}
	#BT_popups .closeBtn{
		right: 0px;
		top: 0px;
		border-radius: 0;
		font-size: 25px;
	}
	.header_outer {
		display: block;
	}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([801, 0], [[660, 440],[640, 480]]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup_details', [[660, 440], [640, 480], [320, 480]], '320x480_for_popup_details').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("bt_popup_firm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='320x480_for_popup_details'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('320x480_for_popup_details'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});</script></div><div class="header_wrap"><div class="header"><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/">প্রচ্ছদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/%E0%A6%86%E0%A6%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">সর্বশেষ খবর</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="//www.banglatribune.com/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="//www.banglatribune.com/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="//www.banglatribune.com/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="//www.banglatribune.com/exclusive">বিশেষ খবর</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="//www.banglatribune.com/foreign">আন্তর্জাতিক</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="//www.banglatribune.com/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="//www.banglatribune.com/business">ব্যবসা-বাণিজ্য</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="//www.banglatribune.com/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="//www.banglatribune.com/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="//www.banglatribune.com/tech-and-gadget">তথ্যপ্রযুক্তি</a></li><li class="menu_page_id_818 menu_color_"><a class="dynamic " href="//www.banglatribune.com/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="dynamic " href="//www.banglatribune.com/health">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="//www.banglatribune.com/lifestyle">জীবনযাপন</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="//www.banglatribune.com/literature">সাহিত্য</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><div class="date_holder">মঙ্গলবার, ২৭ ডিসেম্বর ২০২২<br> ১২ পৌষ ১৪২৯</div><div class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.svg" alt="Bangla Tribune" /></a></div><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div></div><span class="more_main_menu"><span>সকল বিভাগ</span></span><div class="more_main_menu_wrap"><span class="close_more_main"></span><div class="more_main_menu_inner"><div class="more_main_inside"><div class="big_menu_left"><div class="all_menu_section_title">সেকশনস</div><div class="big_menu_all"><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/">প্রচ্ছদ</a></li><li class="menu_page_id_1613 menu_color_"><a class="static " href="//www.banglatribune.com/%E0%A6%86%E0%A6%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">আজকের খবর</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="//www.banglatribune.com/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="//www.banglatribune.com/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="//www.banglatribune.com/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="//www.banglatribune.com/exclusive">বিশেষ খবর</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="//www.banglatribune.com/foreign">আন্তর্জাতিক</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="//www.banglatribune.com/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="//www.banglatribune.com/business">ব্যবসা-বাণিজ্য</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="//www.banglatribune.com/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="//www.banglatribune.com/sport">খেলা</a></li><li class="menu_page_id_857 menu_color_"><a class="dynamic " href="//www.banglatribune.com/health">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="dynamic " href="//www.banglatribune.com/educations">শিক্ষা</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="//www.banglatribune.com/my-campus">ক্যাম্পাস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="//www.banglatribune.com/lifestyle">জীবনযাপন</a></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="//www.banglatribune.com/journey">জার্নি</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="//www.banglatribune.com/tech-and-gadget">তথ্যপ্রযুক্তি</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="//www.banglatribune.com/jobs">চাকরির খবর</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="//www.banglatribune.com/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="//www.banglatribune.com/literature">সাহিত্য</a></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="//www.banglatribune.com/independence50">স্বাধীনতার ৫০</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="//www.banglatribune.com/others">অন্যান্য</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="//www.banglatribune.com/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_96 menu_color_"><a class="static " href="//www.banglatribune.com/archive" rel="nofollow">আর্কাইভ</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><div class="big_social_left">Follow us on:</div><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="trending_menu_wrap"><span class="prev"></span><div id="trending_menu" class="trending_menu"><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B0%E0%A7%87%E0%A6%B2">স্বপ্নের মেট্রোরেল</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%A1%E0%A7%87%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%81">ডেঙ্গু</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7">রাশিয়া ইউক্রেন যুদ্ধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%86%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">আবহাওয়া</a></li></ul></div><span class="next"></span><script type="text/javascript">jw_menu_fixer('.trending_menu','navigation');
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><script type="text/javascript">$('.header_seach_form  .search_close').click(function(){ 
						$('.header_seach_form').toggle();
					});
					
										

					function jw_mega_menu_open_style(){

						if( !$('.more_main_menu').hasClass('opened') ){
							$('.more_main_menu_wrap').toggle();
							setTimeout(function(){
								$('.more_main_menu_wrap').toggleClass('opened'); 
							},100)
							
							$('body').toggleClass('no-scrollbar');
							$('.more_main_menu').toggleClass('opened');
							$('.mh_toggle').toggleClass('db');
						}
						else{
							$('.more_main_menu_wrap').toggleClass('opened');
							setTimeout(function(){
								$('.more_main_menu_wrap').toggle();
								$('body').toggleClass('no-scrollbar');
								$('.more_main_menu').toggleClass('opened');
								$('.mh_toggle').toggleClass('db');
							},500)
							
							
						}
						
					}
					$('.more_main_menu').click(function(){ 
						jw_mega_menu_open_style();
						});
					$('.close_more_main').click(function(){
						jw_mega_menu_open_style();
						});
					$('.more_main_menu_wrap' ).click(function(e){
						if(e.target !== e.currentTarget) return;
						jw_mega_menu_open_style();
					});


					$('.big_menu_all > ul > li').hover(function(){
						$(this).addClass('opennow');

						ths_height = $(this).height();

						var sth = 70;
						
						var t = $(this).offset().top - sth - $(window).scrollTop();
						
						var uh = $(this).find('>div').height();
						var window_height = $(window).height();
						
						var container_height = $('.more_main_menu_inner').height();

						var sh = $('.more_main_menu_wrap').scrollTop();

						var container_top = $('.more_main_menu_inner').offset().top - sth - $(window).scrollTop();

						

						var available = t-container_top;

						var y = t;
						
						$(this).find('>ul').wrap('<div>');

						$(this).find('>div >ul').css({'top': y +'px'});

						return;

						var ys = 0;

						if( available > uh  ){
							ys = 200;
						}

						if( uh > available  ){
							y = t + ( available - uh - ths_height );
						}

						if( uh > container_height ){
							t = container_height;
							ys = 0;
						}
						

						if( ys ){
							$(this).find('>ul').css({'bottom':'-'+ys+'px'});
							$(this).find('>ul').css({'top':'auto'});

						}
						else{
							
							$(this).find('>ul').css({'top':'-'+ y +'px'});
							$(this).find('>ul').css({'bottom':'auto'});

						}
						
						
					},function(){
						$(this).removeClass('opennow');
					});

				var __t = 0;

				$('.trending_menu_wrap .next').click(function(){
					__t += 3;
					var x = $('.trending_menu_wrap li').length;
					if( __t > x ){ 
						__t = x-1;
						$('.trending_menu_wrap .next').hide();
					}
					$('.trending_menu_wrap .prev').css({display:'flex'});
					$('.trending_menu_wrap li').get(__t).scrollIntoView(false);
				});

				$('.trending_menu_wrap .prev').click(function(){
					__t -= 3;
					if( __t < 0 ){
						__t = 0;
						$('.trending_menu_wrap .prev').hide();
					}
					$('.trending_menu_wrap .next').css({display:'flex'});
					$('.trending_menu_wrap li').get(__t).scrollIntoView(false);
					console.log(__t);
				});

									
				var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="header_ad_block advertisement"><script>//$('.home_site_logo img').attr('src','https://sm.banglatribune.com/assets/converter/bt-new-logo.svg');
$('.home_site_logo img').attr('src','https://cdn.banglatribune.net/contents/uploads/media/2022/12/01/BT-Logo-16-December-fd6cb4a4a84a78ff8d3f6f713477c243.png');
/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script><div class="aligncenter topLeaderBoardAdInner pb10 pt10"></div><script>var inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive';
	if(window_width<801) {
		inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive_Mobile';
	}

	let adPushTopLeaderBoardInner = '<div style="max-width:970px;margin:0 auto;">'
								+"<div id='"+inner_Top_leaderBoard_desk_Mob+"'>"
								+'<scr'+'ipt>'
								+"googletag.cmd.push(function() { googletag.display('"+inner_Top_leaderBoard_desk_Mob+"'); });"
								+'</scr'+'ipt>'
								+'</div></div>';
	$('.topLeaderBoardAdInner').html(adPushTopLeaderBoardInner);</script></div><div class="container pb16 mt10 breadcrumb_wrap"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//www.banglatribune.com/foreign"><strong itemprop="name">আন্তর্জাতিক খবর</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//www.banglatribune.com/foreign/europe"><strong itemprop="name">ইউরোপ</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p        _col"><div class="inner"><div id="wrapper_11178" class="wrapper  btash bbash     "><div class="inner"><div id="div_11179" class="p_p        _col"><div class="inner"><div id="widget_11180" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter lit-fest-banner"><a href="https://www.dhakalitfest.com/" rel="nofollow" target="_blank"><img src="https://cdn.banglatribune.net/contents/uploads/media/2022/12/21/Web-Demo-Design-Dhaka-Lit-Fest-banner-cc770b35d8de56186d566b529abc85a0.png" alt=""></a></div><script>if(window_width<801) {
$('.lit-fest-banner img').attr('src','https://cdn.banglatribune.net/contents/uploads/media/2022/12/21/Web-Demo-Design-Dhaka-Lit-Fest-banner-800x100-352b4375959f0ab17e58796058c47bdf.png');
}</script></div></div></div></div></div></div></div></div><div id="wrapper_9944" class="wrapper special_25_as_300      "><div class="inner"><div id="div_9945" class="p_d        _col"><div class="inner"><div id="widget_10954" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>#widget_10806 .titlebar span:after,
#widget_10805 .titlebar span:after {
    content: '';
}
.titleUnbold .info .title_holder,
.titleUnbold .info .title {
    font-weight: normal;
}</style></div></div></div></div><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}
table {
  border-collapse: collapse;
  width: 100%;
  border: 1px solid #ddd;
padding: 10px 0;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div class="content_detail_each_group"><div class="jw_content_detail_each content_detail detail" data-tv="537" data-jwitemdata="{&quot;title&quot;:&quot;\u0987\u0989\u0995\u09cd\u09b0\u09c7\u09a8\u0995\u09c7 \u0986\u09b2\u09cd\u099f\u09bf\u09ae\u09c7\u099f\u09be\u09ae \u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0&quot;,&quot;url&quot;:&quot;https:\/\/www.banglatribune.com\/foreign\/europe\/778945\/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u0987\u0989\u0995\u09cd\u09b0\u09c7\u09a8\u0995\u09c7 \u09ae\u09b8\u09cd\u0995\u09cb\u09b0 \u09a6\u09c7\u0993\u09df\u09be \u09aa\u09cd\u09b0\u09b8\u09cd\u09a4\u09be\u09ac \u09ae\u09c7\u09a8\u09c7 \u09a8\u09c7\u0993\u09df\u09be\u09b0 \u0986\u09b2\u09cd\u099f\u09bf\u09ae\u09c7\u099f\u09be\u09ae \u09a6\u09bf\u09df\u09c7\u099b\u09c7 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u0964 \u09b8\u09cb\u09ae\u09ac\u09be\u09b0 \u09b0\u09c1\u09b6 \u09aa\u09b0\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u09b8\u09c7\u09b0\u09cd\u0997\u09c7\u0987 \u09b2\u09cd\u09af\u09be\u09ad\u09b0\u09ad \u098f\u0987 \u0986\u09b2\u09cd\u099f\u09bf\u09ae\u09c7\u099f\u09be\u09ae \u09a6\u09c7\u09a8\u0964 \u098f\u0995 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09c7\u09a6\u09a8\u09c7 \u098f \u0996\u09ac\u09b0 \u099c\u09be\u09a8\u09bf\u09df\u09c7\u099b\u09c7 \u0995\u09be\u09a4\u09be\u09b0\u09ad\u09bf\u09a4\u09cd\u09a4\u09bf\u0995 \u09b8\u0982\u09ac\u09be\u09a6\u09ae\u09be\u09a7\u09cd\u09af\u09ae \u0986\u09b2 \u099c\u09be\u099c\u09bf\u09b0\u09be\u0964 \u09b8\u09c7\u09b0\u09cd\u0997\u09c7\u0987 \u09b2\u09cd\u09af\u09be\u09ad\u09b0\u09ad \u09ac\u09b2\u09c7\u09a8, \u0995\u09bf\u09df\u09c7\u09ad\u0995\u09c7 \u09ae\u09b8\u09cd\u0995\u09cb\u09b0 \u09aa\u09cd\u09b0\u09b8\u09cd\u09a4\u09be\u09ac\u0997\u09c1\u09b2\u09cb \u09ae\u09c7\u09a8\u09c7 \u09a8\u09bf\u09a4\u09c7 \u09b9\u09ac\u09c7, \u09af\u09be\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u09b0\u09c1\u09b6...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/778945&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2022\/07\/23\/Russia-Flag-Reuters-1a5f6a982d53c15313324116579ecd1e.jpg?jadewits_media_id=804036&quot;}"><div class="row"><div class="col_in"><h1 class="title mb10">ইউক্রেনকে আল্টিমেটাম রাশিয়ার</h1></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div class="author no_propic"><span class='name'>আন্তর্জাতিক ডেস্ক</span></div></div><div class="each_row time "><span class="tts_time" content="2022-12-27T10:11:56+06:00">২৭ ডিসেম্বর ২০২২, ১০:১১</span><span class="dn modified_time" content="2022-12-27T10:11:56+06:00">আপডেট : ২৭ ডিসেম্বর ২০২২, ১০:১১</span><span class="tts_read_btn"></span></div> </div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="facebook,twitter" data-hide="copy,viber,whatsapp,linkedin,pinterest,print"></div><div class="mobile_share_pop_icon"></div></div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-jw63aa7c5cd19bb" data-ari="{&quot;path&quot;:&quot;media\/2022\/07\/23\/Russia-Flag-Reuters-1a5f6a982d53c15313324116579ecd1e.jpg?jadewits_media_id=804036&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be\u0964 \u099b\u09ac\u09bf: \u09b0\u09df\u099f\u09be\u09b0\u09cd\u09b8&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;https:\/\/www.banglatribune.com\/foreign\/europe\/778945\/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0#image-jw63aa7c5cd19bb&quot;,&quot;id&quot;:&quot;jw63aa7c5cd19bb&quot;,&quot;caption&quot;:&quot;\u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be\u0964 \u099b\u09ac\u09bf: \u09b0\u09df\u099f\u09be\u09b0\u09cd\u09b8&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09b0\u09be\u09b6\u09bf\u09df\u09be\u09b0 \u09aa\u09a4\u09be\u0995\u09be\u0964 \u099b\u09ac\u09bf: \u09b0\u09df\u099f\u09be\u09b0\u09cd\u09b8&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="রাশিয়ার পতাকা। ছবি: রয়টার্স" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2022/07/23/Russia-Flag-Reuters-1a5f6a982d53c15313324116579ecd1e.jpg?jadewits_media_id=804036" /></span><script data-id="ari-image-jw63aa7c5cd19bb">jwARI.fetch( $( '#ari-image-jw63aa7c5cd19bb' ) );</script></div><article class="jw_detail_content_holder content mb16"><div class="viewport jw_article_body"><p class="alignfull"><strong>ইউক্রেনকে মস্কোর দেওয়া প্রস্তাব মেনে নেওয়ার আল্টিমেটাম দিয়েছে রাশিয়া। সোমবার রুশ পররাষ্ট্রমন্ত্রী সের্গেই ল্যাভরভ এই আল্টিমেটাম দেন। এক প্রতিবেদনে এ খবর জানিয়েছে কাতারভিত্তিক সংবাদমাধ্যম আল জাজিরা।</strong></p><p class="alignfull">সের্গেই ল্যাভরভ বলেন, কিয়েভকে মস্কোর প্রস্তাবগুলো মেনে নিতে হবে, যার মধ্যে রুশ নিয়ন্ত্রিত অঞ্চলগুলোতে ইউক্রেনীয় বাহিনীর পরাজয় স্বীকারের বিষয়টিও অন্তর্ভুক্ত রয়েছে। অন্যথায় রাশিয়ার সেনাবাহিনী এ ব্যাপারে সিদ্ধান্ত নেবে।</p><p class="alignfull">তার ভাষায়, &lsquo;বিষয়টি সহজ। আপনার নিজের ভালোর জন্য প্রস্তাবগুলো মেনে নিন। অন্যথায় রুশ বাহিনী তার সিদ্ধান্ত নেবে।&rsquo;</p><p class="alignfull">ইউক্রেন ইস্যুতে আলোচনায় প্রস্তুত রাশিয়া। রুশ প্রেসিডেন্ট ভ্লাদিমির পুতিনের এমন মন্তব্যের একদিনের মাথায় সোমবার এমন আল্টিমেটামের কথা জানান ল্যাভরভ।</p><p class="alignfull">রবিবার পুতিন বলেছিলেন, &lsquo;আমরা গ্রহণযোগ্য সমাধানের বিষয়ে সংশ্লিষ্ট প্রত্যেকের সঙ্গে আলোচনা করতে প্রস্তুত। কিন্তু এটি তাদের ওপর নির্ভর করছে। আমাদের দিক থেকে আলোচনা প্রত্যাখ্যান করা হচ্ছে না, এটা তাদের দিক থেকেই করা হচ্ছে।&rsquo;</p><p class="alignfull">এদিকে ইউক্রেনের মাটি থেকে রুশ বাহিনী প্রত্যাহার না করা পর্যন্ত লড়াই চালিয়ে যাওয়ার অঙ্গীকার করেছে কিয়েভ। একইসঙ্গে জাতিসংঘ নিরাপত্তা পরিষদের স্থায়ী সদস্যপদ থেকে রাশিয়ার অপসারণও দাবি করেছে তারা। ইউক্রেনের পররাষ্ট্রমন্ত্রী দিমিত্রো কুলেবা বলেছেন, &lsquo;রাশিয়ার কী নিরাপত্তা পরিষদের স্থায়ী সদস্য থাকার এবং আদৌ জাতিসংঘে থাকার অধিকার আছে? আমাদের কাছে এটির একটি বিশ্বাসযোগ্য ও যুক্তিযুক্ত উত্তর আছে। না! এই অধিকার তাদের নেই!&rsquo;</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/এমপি/</div></div><div class="more_and_tag"><div class="content_tags"><div class="content_tags_header">বিষয়: </div><div class="topic_list"><a href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA"><strong>ইউরোপ</strong></a><a href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8"><strong>ইউক্রেন</strong></a><a href="https://www.banglatribune.com/topic/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7"><strong>রাশিয়া ইউক্রেন যুদ্ধ</strong></a><a href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6"><strong>বিশ্ব সংবাদ</strong></a></div></div></div><div class="timeline_tag"><div class="timeline_tag_title"><span>টাইমলাইন:</span> ইউক্রেন সংকট</div><div class="timeline_tag_news_list"><div class="each "><div class="p_time"><span>২৭ ডিসেম্বর ২০২২, ১০:১১</span></div><div class="t_title">ইউক্রেনকে আল্টিমেটাম রাশিয়ার</div></div><div class="each "><div class="p_time"><span>২৭ ডিসেম্বর ২০২২, ০৮:৫৩</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778943/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF">রাশিয়ার ইস্কান্দার ক্ষেপণাস্ত্র ব্যবহারের জন্য প্রস্তুত: বেলারুশ </a></div></div><div class="each "><div class="p_time"><span>২৬ ডিসেম্বর ২০২২, ১৬:৫৬</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778863/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AA%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF">নিরাপত্তা পরিষদ থেকে রাশিয়াকে অপসারণের দাবি </a></div></div><div class="each "><div class="p_time"><span>২৬ ডিসেম্বর ২০২২, ১৫:৪৬</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778853/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8D%E0%A6%AF%E2%80%99-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8">ইউক্রেন যুদ্ধের ‘লক্ষ্য’ জানালেন পুতিন </a></div></div><div class="each "><div class="p_time"><span>২৬ ডিসেম্বর ২০২২, ১৩:০২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778836/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%98%E0%A6%BE%E0%A6%81%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A1%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A8-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A9">রাশিয়ার বিমান ঘাঁটিতে ড্রোন হামলা, নিহত ৩ </a></div></div><div class="each "><div class="p_time"><span>২৫ ডিসেম্বর ২০২২, ১৯:০০</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778783/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE">ইউক্রেনে মার্কিন ক্ষেপণাস্ত্র প্রতিরক্ষা ব্যবস্থা নিয়ে মুখ খুললেন পুতিন </a></div></div><div class="each "><div class="p_time"><span>২৫ ডিসেম্বর ২০২২, ১৭:০১</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778755/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8">ইউক্রেন ইস্যুতে আলোচনায় প্রস্তুত রাশিয়া: পুতিন </a></div></div><div class="each "><div class="p_time"><span>২৪ ডিসেম্বর ২০২২, ১৩:৪৮</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778603/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E2%80%98%E0%A6%85%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0%E2%80%99-%E0%A6%85%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%97%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A8">ইউক্রেনকে ‘অসামরিকীকরণের’ অগ্রগতির কথা জানালো রাশিয়া </a></div></div><div class="each "><div class="p_time"><span>২৪ ডিসেম্বর ২০২২, ০৯:৩৯</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778575/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A7%A8.%E0%A7%AD-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%B9%E0%A6%BE%E0%A7%9F%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87">ইউক্রেনকে ২.৭ বিলিয়ন ডলারের সহায়তা দেবে নেদারল্যান্ডস </a></div></div><div class="each "><div class="p_time"><span>২৪ ডিসেম্বর ২০২২, ০৮:৫৫</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/778572/%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A6%A4%E0%A6%BE-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0">পুতিনকে বাস্তবতা স্বীকারের আহ্বান যুক্তরাষ্ট্রের </a></div></div><div class="each dn"><div class="p_time"><span>২৩ ডিসেম্বর ২০২২, ১৩:০৭</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778479/%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%AF%E0%A6%A4-%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A4%E0%A6%A4%E0%A6%87-%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2-%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8">যুদ্ধ যত দ্রুত শেষ হবে, ততই মঙ্গল: পুতিন </a></div></div><div class="each dn"><div class="p_time"><span>২৩ ডিসেম্বর ২০২২, ০৯:৪২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778465/%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%9F%E0%A7%87-%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%97%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B0">রুশ ভাড়াটে ওয়াগনারকে অস্ত্র সরবরাহের কথা অস্বীকার উ. কোরিয়ার </a></div></div><div class="each dn"><div class="p_time"><span>২৩ ডিসেম্বর ২০২২, ০৭:৩৫</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/778462/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%AC%E0%A6%B9-%E0%A6%95%E0%A7%82%E0%A6%9F%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97">অর্থবহ কূটনীতিতে আগ্রহ নেই রাশিয়ার, অভিযোগ যুক্তরাষ্ট্রের </a></div></div><div class="each dn"><div class="p_time"><span>২২ ডিসেম্বর ২০২২, ১৯:৩৫</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778407/%E2%80%98%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%9F-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87">‘মার্কিন প্যাট্রিয়ট ক্ষেপণাস্ত্র ইউক্রেনে রাশিয়াকে লক্ষ্যচ্যুত করতে পারবে না’ </a></div></div><div class="each dn"><div class="p_time"><span>২২ ডিসেম্বর ২০২২, ১৮:০৭</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778389/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%80%E0%A7%9F-%E0%A6%97%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87-%E0%A6%A1%E0%A6%A8%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%B6%E0%A6%AA%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7">ইউক্রেনীয় গোলাবর্ষণে ডনেস্কে রুশপন্থী দুই শীর্ষ কর্মকর্তা আহত </a></div></div><div class="each dn"><div class="p_time"><span>২২ ডিসেম্বর ২০২২, ১৫:৫৯</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778366/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%AB%E0%A6%B0-%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%8B-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE">যুক্তরাষ্ট্রে জেলেনস্কির সফর, সতর্ক করলো রাশিয়া </a></div></div><div class="each dn"><div class="p_time"><span>২২ ডিসেম্বর ২০২২, ১৪:৪৯</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778353/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%89%E0%A6%AA%E0%A7%8B%E0%A6%B2%E0%A7%87-%E0%A7%A7%E0%A7%A6-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%95%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8">মারিউপোলে ১০ হাজারের বেশি কবরের সন্ধান </a></div></div><div class="each dn"><div class="p_time"><span>২২ ডিসেম্বর ২০২২, ১০:৩৩</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778323/%E2%80%98%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE%E2%80%99-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%95%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87">‘ইউক্রেন আত্মসমর্পণ করবে না’, মার্কিন কংগ্রেসে জেলেনস্কির ঐতিহাসিক ভাষণ </a></div></div><div class="each dn"><div class="p_time"><span>২২ ডিসেম্বর ২০২২, ০৬:২৮</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/usa/778314/%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0">শেষ পর্যন্ত ইউক্রেনের পাশের থাকার প্রত্যয় বাইডেনের </a></div></div><div class="each dn"><div class="p_time"><span>২২ ডিসেম্বর ২০২২, ০০:১৫</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/usa/778308/%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%8C%E0%A6%81%E0%A6%9B%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8">জেলেনস্কি যুক্তরাষ্ট্রে পৌঁছেছেন </a></div></div><div class="each dn"><div class="p_time"><span>২১ ডিসেম্বর ২০২২, ২৩:১৮</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778303/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%80-%E0%A6%A8%E0%A7%9F-%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8">ইউক্রেন যুদ্ধের জন্য রাশিয়া দায়ী নয়: পুতিন </a></div></div><div class="each dn"><div class="p_time"><span>২১ ডিসেম্বর ২০২২, ১৬:০২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/778224/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%96-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F">ইউক্রেন যুদ্ধ নিয়ে মুখ খুললেন চীনা প্রেসিডেন্ট </a></div></div><div class="each dn"><div class="p_time"><span>২১ ডিসেম্বর ২০২২, ১১:০১</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/778184/%E0%A6%A1%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A6%B0%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%AE-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87">ড্রোনের বিনিময়ে ইরানকে সামরিক সরঞ্জাম দিচ্ছে রাশিয়া? </a></div></div><div class="each dn"><div class="p_time"><span>২১ ডিসেম্বর ২০২২, ০৭:৩৯</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778179/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A6%AB%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF">যুক্তরাষ্ট্র সফরে যাচ্ছেন জেলেনস্কি: বিবিসি </a></div></div><div class="each dn"><div class="p_time"><span>২০ ডিসেম্বর ২০২২, ১৯:৫৫</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778132/%E0%A6%AC%E0%A6%BE%E0%A6%96%E0%A6%AE%E0%A7%81%E0%A6%A4-%E0%A6%B0%E0%A6%A3%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BF">বাখমুত রণক্ষেত্রে জেলেনস্কি </a></div></div><div class="each dn"><div class="p_time"><span>২০ ডিসেম্বর ২০২২, ১৮:২৯</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778112/%E0%A6%A6%E0%A6%96%E0%A6%B2%E0%A6%95%E0%A7%83%E0%A6%A4-%E0%A6%85%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%96%E0%A7%81%E0%A6%AC-%E0%A6%95%E0%A6%A0%E0%A6%BF%E0%A6%A8-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8B%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF">দখলকৃত অঞ্চলের পরিস্থিতি খুব কঠিন, স্বীকারোক্তি পুতিনের </a></div></div><div class="each dn"><div class="p_time"><span>২০ ডিসেম্বর ২০২২, ০৯:২২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778059/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%8F%E0%A6%A1%E0%A6%BC%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8">ইউক্রেন ইস্যু এড়িয়ে গেলেন পুতিন </a></div></div><div class="each dn"><div class="p_time"><span>১৯ ডিসেম্বর ২০২২, ২৩:৫৮</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778043/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE">ইউক্রেনে শান্তি প্রতিষ্ঠার চেষ্টা থামাবে না জাতিসংঘ </a></div></div><div class="each dn"><div class="p_time"><span>১৯ ডিসেম্বর ২০২২, ২০:৫০</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/778017/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AD%E0%A7%82%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF">যুক্তরাষ্ট্রের তৈরি ক্ষেপণাস্ত্র ভূপাতিতের দাবি রাশিয়ার </a></div></div><div class="each dn"><div class="p_time"><span>১৯ ডিসেম্বর ২০২২, ১৯:৪৬</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/778007/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A7%9F-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%AA-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87%E0%A6%A8">ইউক্রেন ইস্যুতে আরও সক্রিয় হতে বেলারুশকে চাপ দেবেন পুতিন? </a></div></div><div class="each dn"><div class="p_time"><span>১৯ ডিসেম্বর ২০২২, ১৫:৪৭</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777959/%E0%A6%95%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%AD%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C-%E0%A6%A1%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A8-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE">কিয়েভের গুরুত্বপূর্ণ অবকাঠামোতে সিরিজ ড্রোন হামলা রাশিয়ার </a></div></div><div class="each dn"><div class="p_time"><span>১৮ ডিসেম্বর ২০২২, ২১:৪৬</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777896/%E0%A6%96%E0%A7%87%E0%A6%B0%E0%A6%B8%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%B2%E0%A7%87-%E0%A6%97%E0%A7%8B%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0">খেরসনের কেন্দ্রস্থলে গোলাবর্ষণ রাশিয়ার </a></div></div><div class="each dn"><div class="p_time"><span>১৮ ডিসেম্বর ২০২২, ১৯:৫৭</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777888/%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%A6%E0%A7%87%E0%A7%9C-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%A8-%E0%A6%97%E0%A6%AE-%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%B9%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8">এশিয়ায় দেড় লাখ টন গম পাঠানো হয়েছে: ইউক্রেন </a></div></div><div class="each dn"><div class="p_time"><span>১৮ ডিসেম্বর ২০২২, ১৯:২৪</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777881/%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%8B-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A7%AC%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7">অবশেষে বিদ্যুৎ পেলো ইউক্রেনের ৬০ লাখ মানুষ </a></div></div><div class="each dn"><div class="p_time"><span>১৮ ডিসেম্বর ২০২২, ১৮:৩৮</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777873/%E2%80%98%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%A8-%E0%A6%A8%E0%A6%B0%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%B0%E0%A6%9C%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%E2%80%99">‘ইউক্রেনে পুতিনের আগ্রাসন নরকের দরজা খুলে দিয়েছে’ </a></div></div><div class="each dn"><div class="p_time"><span>১৮ ডিসেম্বর ২০২২, ১৮:০০</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777865/%E0%A6%86%E0%A6%95%E0%A6%BE%E0%A6%B6%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE-%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BF">আকাশসীমা রক্ষায় ফের অস্ত্র চাইলেন জেলেনস্কি </a></div></div><div class="each dn"><div class="p_time"><span>১৮ ডিসেম্বর ২০২২, ১৬:২২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777842/%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%AC%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0">সেনাদের মনোবল বাড়াতে ফ্রন্ট লাইনে শিল্পীদের পাঠাচ্ছে রাশিয়া </a></div></div><div class="each dn"><div class="p_time"><span>১৮ ডিসেম্বর ২০২২, ০৯:২৩</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777794/%E0%A6%B6%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%95%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%B8%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8">শুক্রবার জেনারেলদের সঙ্গে কেন বৈঠকে বসেছিলেন পুতিন? </a></div></div><div class="each dn"><div class="p_time"><span>১৭ ডিসেম্বর ২০২২, ২১:৫২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777769/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AC%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%A4-%E0%A6%A8%E0%A7%9F-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8">রাশিয়ার সঙ্গে আলোচনা বাস্তবসম্মত নয়: ইউক্রেন </a></div></div><div class="each dn"><div class="p_time"><span>১৭ ডিসেম্বর ২০২২, ২০:৫৮</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777761/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A9-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B0%E0%A7%81%E0%A6%B6">ইউক্রেনের রকেট হামলায় নিহত ৩, দাবি রুশ কর্মকর্তাদের </a></div></div><div class="each dn"><div class="p_time"><span>১৭ ডিসেম্বর ২০২২, ১৮:৪৮</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777726/%E0%A7%AA%E0%A7%A6-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A9%E0%A7%AD%E0%A6%9F%E0%A6%BF%E0%A6%87-%E0%A6%AD%E0%A7%82%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF">৪০ রুশ ক্ষেপণাস্ত্রের ৩৭টিই ভূপাতিতের দাবি ইউক্রেনের </a></div></div><div class="each dn"><div class="p_time"><span>১৭ ডিসেম্বর ২০২২, ১৭:৫৭</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777716/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0-%E2%80%98%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0%E2%80%99-%E0%A6%A8%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%BE">ইউক্রেনে রাশিয়ার ‘নির্বিচার সন্ত্রাসের’ নিন্দা ইউরোপীয় ইউনিয়নের </a></div></div><div class="each dn"><div class="p_time"><span>১৭ ডিসেম্বর ২০২২, ০৯:০৭</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777658/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87-%E2%80%98%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8%E2%80%99-%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%87%E0%A6%8F">রাশিয়া আলোচনার বিষয়ে ‘সিরিয়াস’ না: সিআইএ </a></div></div><div class="each dn"><div class="p_time"><span>১৬ ডিসেম্বর ২০২২, ১৬:৫৪</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777593/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0">ইউক্রেনের বেসামরিক অবকাঠামোতে রুশ ক্ষেপণাস্ত্র হামলা অব্যাহত </a></div></div><div class="each dn"><div class="p_time"><span>১৬ ডিসেম্বর ২০২২, ১১:২৭</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777543/%E0%A6%95%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%AD%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A7%A8-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%AE%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%8B">কিয়েভে হামলায় ২ লাখ সেনা প্রস্তুত করছে মস্কো </a></div></div><div class="each dn"><div class="p_time"><span>১৬ ডিসেম্বর ২০২২, ০৭:৩৯</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777530/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A7%A7%E0%A7%AA-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%9F%E0%A6%A8-%E0%A6%B6%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%B0%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87">ইউক্রেন থেকে ১৪ মিলিয়ন টন শস্য রফতানি হয়েছে: জাতিসংঘ </a></div></div><div class="each dn"><div class="p_time"><span>১৫ ডিসেম্বর ২০২২, ২১:১২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777500/%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%9F-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF">প্যাট্রিয়ট ক্ষেপণাস্ত্র: যুক্তরাষ্ট্রকে হুমকি রাশিয়ার </a></div></div><div class="each dn"><div class="p_time"><span>১৫ ডিসেম্বর ২০২২, ১৯:৪৯</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777472/%E0%A6%96%E0%A7%87%E0%A6%B0%E0%A6%B8%E0%A6%A8%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7">খেরসনে রুশ হামলায় নিহত ২, বিদ্যুৎ সরবরাহ বন্ধ </a></div></div><div class="each dn"><div class="p_time"><span>১৫ ডিসেম্বর ২০২২, ১৫:৪১</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777423/%E0%A7%A8%E0%A7%A6%E0%A7%A7%E0%A7%AA-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%A1%E0%A6%A8%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A7%9C-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF">২০১৪ সালের পর ডনেস্কে সবচেয়ে বড় হামলা, দাবি রাশিয়ার </a></div></div><div class="each dn"><div class="p_time"><span>১৪ ডিসেম্বর ২০২২, ২২:২২</span></div><div class="t_title"><a href="//www.banglatribune.com/foreign/europe/777356/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%9F-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA%E0%A6%A3%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AC%E0%A7%88%E0%A6%A7-%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81">ইউক্রেনে প্যাট্রিয়ট ক্ষেপণাস্ত্র বৈধ লক্ষ্যবস্তু: রাশিয়া </a></div></div></div><div><a class="more_time_line">আরও টাইমলাইন দেখুন</a></div></div></div></div></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div><div id="widget_10806" class="widget_color_red_grad widget_wrap"><div class="section_header    widget"><div class="titlebar"><a href="https://www.banglatribune.com/%E0%A6%86%E0%A6%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">সর্বশেষ খবর</a></div></div></div><div id="widget_10789" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><div id="contents_10789_ajax_container" class="contents  summery_view col_articles 
			 
			 
			 
			 
																																	
									
															
			
						
			titleUnbold
			column_view ncol_4 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাসচাপায় প্রাণ গেলো মোটরসাইকেল চালকের" href="//www.banglatribune.com/country/dhaka/778951/%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-jw63aa7c5cd6818" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/27\/-786210a783f4114baf3016bf60fd2fd8.jpg?jadewits_media_id=831870&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u09b8\u099a\u09be\u09aa\u09be\u09df \u09aa\u09cd\u09b0\u09be\u09a3 \u0997\u09c7\u09b2\u09cb \u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u099a\u09be\u09b2\u0995\u09c7\u09b0&quot;,&quot;caption&quot;:&quot;\u09ac\u09be\u09b8\u099a\u09be\u09aa\u09be\u09df \u09aa\u09cd\u09b0\u09be\u09a3 \u0997\u09c7\u09b2\u09cb \u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u099a\u09be\u09b2\u0995\u09c7\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/27/-786210a783f4114baf3016bf60fd2fd8.jpg?jadewits_media_id=831870" alt="বাসচাপায় প্রাণ গেলো মোটরসাইকেল চালকের" /></span><script data-id="ari-image-jw63aa7c5cd6818">jwARI.fetch( $( '#ari-image-jw63aa7c5cd6818' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">বাসচাপায় প্রাণ গেলো মোটরসাইকেল চালকের</span></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘কৃষ্ণ সাগরে তুরস্কের প্রাকৃতিক গ্যাসের পরিমাণ ৭১০ বিলিয়ন কিউবিক মিটার’" href="//www.banglatribune.com/foreign/middle-east/778950/%E2%80%98%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%A3-%E0%A6%B8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A7%87-%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%E0%A6%95-%E0%A6%97%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A7%AD%E0%A7%A7%E0%A7%A6"></a><div class="image"><span id="ari-image-jw63aa7c5cd69cb" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/27\/Recep-Tayyip-Erdogan-Anadolu-Agency-0fc3153b7b6348b09ebcc766d0bf5a93.jpg?jadewits_media_id=831869&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u099c\u09ac \u09a4\u09be\u0987\u09df\u09cd\u09af\u09c7\u09ac \u098f\u09b0\u09a6\u09cb\u09df\u09be\u09a8\u0964 \u099b\u09ac\u09bf: \u0986\u09a8\u09be\u09a6\u09cb\u09b2\u09c1 \u098f\u099c\u09c7\u09a8\u09cd\u09b8\u09bf&quot;,&quot;caption&quot;:&quot;\u09b0\u099c\u09ac \u09a4\u09be\u0987\u09df\u09cd\u09af\u09c7\u09ac \u098f\u09b0\u09a6\u09cb\u09df\u09be\u09a8\u0964 \u099b\u09ac\u09bf: \u0986\u09a8\u09be\u09a6\u09cb\u09b2\u09c1 \u098f\u099c\u09c7\u09a8\u09cd\u09b8\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/27/Recep-Tayyip-Erdogan-Anadolu-Agency-0fc3153b7b6348b09ebcc766d0bf5a93.jpg?jadewits_media_id=831869" alt="‘কৃষ্ণ সাগরে তুরস্কের প্রাকৃতিক গ্যাসের পরিমাণ ৭১০ বিলিয়ন কিউবিক মিটার’" /></span><script data-id="ari-image-jw63aa7c5cd69cb">jwARI.fetch( $( '#ari-image-jw63aa7c5cd69cb' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">‘কৃষ্ণ সাগরে তুরস্কের প্রাকৃতিক গ্যাসের পরিমাণ ৭১০ বিলিয়ন কিউবিক মিটার’</span></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শপথ নেওয়ার ২৫ দিন পর উপজেলা চেয়ারম্যানের মৃত্যু" href="//www.banglatribune.com/country/sylhet/778949/%E0%A6%B6%E0%A6%AA%E0%A6%A5-%E0%A6%A8%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A7%A8%E0%A7%AB-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"></a><div class="image"><span id="ari-image-jw63aa7c5cd6b4c" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/27\/-b68db9bfcc7702217c20735b581d54e6.jpg?jadewits_media_id=831868&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u0995\u09ae\u09b2 \u09b9\u09cb\u09b8\u09c7\u09a8&quot;,&quot;caption&quot;:&quot;\u0986\u0995\u09ae\u09b2 \u09b9\u09cb\u09b8\u09c7\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/27/-b68db9bfcc7702217c20735b581d54e6.jpg?jadewits_media_id=831868" alt="শপথ নেওয়ার ২৫ দিন পর উপজেলা চেয়ারম্যানের মৃত্যু" /></span><script data-id="ari-image-jw63aa7c5cd6b4c">jwARI.fetch( $( '#ari-image-jw63aa7c5cd6b4c' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">শপথ নেওয়ার ২৫ দিন পর উপজেলা চেয়ারম্যানের মৃত্যু</span></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ইভিএমে ত্রুটি, ৩০ মিনিট অপেক্ষার পর ভোট দিলেন জাপার মেয়র প্রার্থী" href="//www.banglatribune.com/country/rangpur/778948/%E0%A6%87%E0%A6%AD%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A7%87-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A7%A9%E0%A7%A6-%E0%A6%AE%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%9F-%E0%A6%85%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%AD%E0%A7%8B%E0%A6%9F-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8"></a><div class="image"><span id="ari-image-jw63aa7c5cd6ccf" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/27\/-f5ec8cfde6d2d56b449b285a2bd25ece.jpg?jadewits_media_id=831867&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09af\u09bc \u09aa\u09be\u09b0\u09cd\u099f\u09bf\u09b0 (\u099c\u09be\u09aa\u09be) \u09ae\u09c7\u09df\u09b0 \u09aa\u09cd\u09b0\u09be\u09b0\u09cd\u09a5\u09c0 \u09ae\u09cb\u09b8\u09cd\u09a4\u09be\u09ab\u09bf\u099c\u09be\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8 \u09ae\u09cb\u09b8\u09cd\u09a4\u09ab\u09be&quot;,&quot;caption&quot;:&quot;\u099c\u09be\u09a4\u09c0\u09af\u09bc \u09aa\u09be\u09b0\u09cd\u099f\u09bf\u09b0 (\u099c\u09be\u09aa\u09be) \u09ae\u09c7\u09df\u09b0 \u09aa\u09cd\u09b0\u09be\u09b0\u09cd\u09a5\u09c0 \u09ae\u09cb\u09b8\u09cd\u09a4\u09be\u09ab\u09bf\u099c\u09be\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8 \u09ae\u09cb\u09b8\u09cd\u09a4\u09ab\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/27/-f5ec8cfde6d2d56b449b285a2bd25ece.jpg?jadewits_media_id=831867" alt="ইভিএমে ত্রুটি, ৩০ মিনিট অপেক্ষার পর ভোট দিলেন জাপার মেয়র প্রার্থী" /></span><script data-id="ari-image-jw63aa7c5cd6ccf">jwARI.fetch( $( '#ari-image-jw63aa7c5cd6ccf' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="subtitle">রংপুর সিটি নির্বাচন</span><span class="title">ইভিএমে ত্রুটি, ৩০ মিনিট অপেক্ষার পর ভোট দিলেন জাপার মেয়র প্রার্থী</span></div></div></div></div></div></div></div></div><div id="widget_10807" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div class="more_detail_contents"><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div></div><script type="text/javascript">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</script></div></div><div id="widget_11181" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div id="M844822ScriptRootC1386871"></div><script src="https://jsc.mgid.com/e/r/erelego.banglatribune.com.1386871.js" async></script></div></div></div></div></div></div><div id="div_9946" class="p_c        _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_10805" class="widget_color_red_grad widget_wrap"><div class="section_header    widget"><div class="titlebar"><span>সর্বাধিক পঠিত</span></div></div></div><div id="widget_9963" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><div id="contents_9963_ajax_container" class="contents  summery_view 
			 
			 
			 
			 
																																	
			ash_bb						
															
			
						
			titleUnbold
			 
			"><div class="row"><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিষাদের ঢেউয়ে ভেসে শাকিব-বুবলীর জীবনে এক টুকরো আনন্দ" href="//www.banglatribune.com/entertainment/778837/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A7%87%E0%A6%89%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A7%87%E0%A6%B8%E0%A7%87-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%AC%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%B0-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%9B%E0%A6%9F%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6"></a><div class="image"><span id="ari-image-jw63aa7c5cdd3ed" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/26\/shakib-bubly-db952e9531a83ec75c3214542368a814.jpeg?jadewits_media_id=831751&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u2018\u09b2\u09bf\u09a1\u09be\u09b0, \u0986\u09ae\u09bf\u0987 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u2019\u09b0 \u0997\u09be\u09a8\u09c7\u09b0 \u09b6\u09c1\u099f\u09bf\u0982\u09df\u09c7 \u09b6\u09be\u0995\u09bf\u09ac-\u09ac\u09c1\u09ac\u09b2\u09c0&quot;,&quot;caption&quot;:&quot;\u2018\u09b2\u09bf\u09a1\u09be\u09b0, \u0986\u09ae\u09bf\u0987 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u2019\u09b0 \u0997\u09be\u09a8\u09c7\u09b0 \u09b6\u09c1\u099f\u09bf\u0982\u09df\u09c7 \u09b6\u09be\u0995\u09bf\u09ac-\u09ac\u09c1\u09ac\u09b2\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/26/shakib-bubly-db952e9531a83ec75c3214542368a814.jpeg?jadewits_media_id=831751" alt="বিষাদের ঢেউয়ে ভেসে শাকিব-বুবলীর জীবনে এক টুকরো আনন্দ" /></span><script data-id="ari-image-jw63aa7c5cdd3ed">jwARI.fetch( $( '#ari-image-jw63aa7c5cdd3ed' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">বিষাদের ঢেউয়ে ভেসে শাকিব-বুবলীর জীবনে এক টুকরো আনন্দ</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আ.লীগের নতুন কমিটি নিয়ে যা বললেন পদবদল হওয়া নেতারা" href="//www.banglatribune.com/politics/awami-league/778910/%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%A6%E0%A6%AC%E0%A6%A6%E0%A6%B2-%E0%A6%B9%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-jw63aa7c5cdd637" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/26\/321593072_2674980779305982_4040764112180248562_n-411ced0318fc606e8edc538e988c0a6a.png?jadewits_media_id=831820&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0993\u09aa\u09b0\u09c7 \u09a8\u09c1\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u09a8\u09be\u09b9\u09bf\u09a6, \u0986\u09ac\u09cd\u09a6\u09c1\u09b2 \u09ae\u09be\u09a8\u09cd\u09a8\u09be\u09a8 \u0996\u09be\u09a8 \u0993  \u09b0\u09ae\u09c7\u09b6\u099a\u09a8\u09cd\u09a6\u09cd\u09b0 \u09b8\u09c7\u09a8\u0964 \u09a8\u09bf\u099a\u09c7 \u09a1\u09be. \u09ae\u09cb\u09b8\u09cd\u09a4\u09ab\u09be \u099c\u09be\u09b2\u09be\u09b2 \u09ae\u09b9\u09bf\u0989\u09a6\u09cd\u09a6\u09bf\u09a8, \u09b8\u09c1\u099c\u09bf\u09a4 \u09b0\u09be\u09af\u09bc \u09a8\u09a8\u09cd\u09a6\u09c0 \u0993 \u0986\u09ae\u09bf\u09a8\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u0986\u09ae\u09bf\u09a8&quot;,&quot;caption&quot;:&quot;\u0993\u09aa\u09b0\u09c7 \u09a8\u09c1\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u09a8\u09be\u09b9\u09bf\u09a6, \u0986\u09ac\u09cd\u09a6\u09c1\u09b2 \u09ae\u09be\u09a8\u09cd\u09a8\u09be\u09a8 \u0996\u09be\u09a8 \u0993  \u09b0\u09ae\u09c7\u09b6\u099a\u09a8\u09cd\u09a6\u09cd\u09b0 \u09b8\u09c7\u09a8\u0964 \u09a8\u09bf\u099a\u09c7 \u09a1\u09be. \u09ae\u09cb\u09b8\u09cd\u09a4\u09ab\u09be \u099c\u09be\u09b2\u09be\u09b2 \u09ae\u09b9\u09bf\u0989\u09a6\u09cd\u09a6\u09bf\u09a8, \u09b8\u09c1\u099c\u09bf\u09a4 \u09b0\u09be\u09af\u09bc \u09a8\u09a8\u09cd\u09a6\u09c0 \u0993 \u0986\u09ae\u09bf\u09a8\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u0986\u09ae\u09bf\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/26/321593072_2674980779305982_4040764112180248562_n-411ced0318fc606e8edc538e988c0a6a.png?jadewits_media_id=831820" alt="আ.লীগের নতুন কমিটি নিয়ে যা বললেন পদবদল হওয়া নেতারা" /></span><script data-id="ari-image-jw63aa7c5cdd637">jwARI.fetch( $( '#ari-image-jw63aa7c5cdd637' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">আ.লীগের নতুন কমিটি নিয়ে যা বললেন পদবদল হওয়া নেতারা</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এসি ল্যান্ড হিসেবে অভিজ্ঞতা ছাড়া ইউএনও নয়" href="//www.banglatribune.com/national/778902/%E0%A6%8F%E0%A6%B8%E0%A6%BF-%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%A4%E0%A6%BE-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%87%E0%A6%89%E0%A6%8F%E0%A6%A8%E0%A6%93-%E0%A6%A8%E0%A7%9F"></a><div class="image"><span id="ari-image-jw63aa7c5cdd7e2" data-ari="{&quot;path&quot;:&quot;media\/2016\/04\/18\/c0a69b0aa0dad2f79808de183c53023c-5714d9777f18e.jpg?jadewits_media_id=85885&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u09b8\u09bf \u09b2\u09cd\u09af\u09be\u09a8\u09cd\u09a1 \u09b9\u09bf\u09b8\u09c7\u09ac\u09c7 \u0985\u09ad\u09bf\u099c\u09cd\u099e\u09a4\u09be \u099b\u09be\u09dc\u09be \u0987\u0989\u098f\u09a8\u0993 \u09a8\u09df&quot;,&quot;caption&quot;:&quot;\u098f\u09b8\u09bf \u09b2\u09cd\u09af\u09be\u09a8\u09cd\u09a1 \u09b9\u09bf\u09b8\u09c7\u09ac\u09c7 \u0985\u09ad\u09bf\u099c\u09cd\u099e\u09a4\u09be \u099b\u09be\u09dc\u09be \u0987\u0989\u098f\u09a8\u0993 \u09a8\u09df&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/04/18/c0a69b0aa0dad2f79808de183c53023c-5714d9777f18e.jpg?jadewits_media_id=85885" alt="এসি ল্যান্ড হিসেবে অভিজ্ঞতা ছাড়া ইউএনও নয়" /></span><script data-id="ari-image-jw63aa7c5cdd7e2">jwARI.fetch( $( '#ari-image-jw63aa7c5cdd7e2' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">এসি ল্যান্ড হিসেবে অভিজ্ঞতা ছাড়া ইউএনও নয়</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কোলেস্টেরল সম্পর্কে যা কিছু জানা জরুরি" href="//www.banglatribune.com/lifestyle/778790/%E0%A6%95%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%B0%E0%A6%B2-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-jw63aa7c5cdd959" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/25\/evidence_based_ways_to_lower_LDL_cholesterol_levels-360f6e891c4e51273a8ee1def059e494.jpeg?jadewits_media_id=831678&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09cb\u09b2\u09c7\u09b8\u09cd\u099f\u09c7\u09b0\u09b2 \u09b8\u09ae\u09cd\u09aa\u09b0\u09cd\u0995\u09c7 \u09af\u09be \u0995\u09bf\u099b\u09c1 \u099c\u09be\u09a8\u09be \u099c\u09b0\u09c1\u09b0\u09bf&quot;,&quot;caption&quot;:&quot;\u0995\u09cb\u09b2\u09c7\u09b8\u09cd\u099f\u09c7\u09b0\u09b2 \u09b8\u09ae\u09cd\u09aa\u09b0\u09cd\u0995\u09c7 \u09af\u09be \u0995\u09bf\u099b\u09c1 \u099c\u09be\u09a8\u09be \u099c\u09b0\u09c1\u09b0\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/25/evidence_based_ways_to_lower_LDL_cholesterol_levels-360f6e891c4e51273a8ee1def059e494.jpeg?jadewits_media_id=831678" alt="কোলেস্টেরল সম্পর্কে যা কিছু জানা জরুরি" /></span><script data-id="ari-image-jw63aa7c5cdd959">jwARI.fetch( $( '#ari-image-jw63aa7c5cdd959' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">কোলেস্টেরল সম্পর্কে যা কিছু জানা জরুরি</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এক ছুটিতে আয় ৫ কোটি টাকা" href="//www.banglatribune.com/country/sylhet/778923/%E0%A6%8F%E0%A6%95-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A7%9F-%E0%A7%AB-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"></a><div class="image"><span id="ari-image-jw63aa7c5cdda18" data-ari="{&quot;path&quot;:&quot;media\/2022\/12\/26\/molouvibazar-185234bea975e20d0e0e78c76d2dc27a.jpg?jadewits_media_id=831838&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a4\u09bf\u09a8 \u09a6\u09bf\u09a8\u09c7\u09b0 \u099b\u09c1\u099f\u09bf\u09a4\u09c7 \u09ae\u09cc\u09b2\u09ad\u09c0\u09ac\u09be\u099c\u09be\u09b0\u09c7 \u0986\u09b8\u09be \u09aa\u09b0\u09cd\u09af\u099f\u0995\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u09a4\u09bf\u09a8 \u09a6\u09bf\u09a8\u09c7\u09b0 \u099b\u09c1\u099f\u09bf\u09a4\u09c7 \u09ae\u09cc\u09b2\u09ad\u09c0\u09ac\u09be\u099c\u09be\u09b0\u09c7 \u0986\u09b8\u09be \u09aa\u09b0\u09cd\u09af\u099f\u0995\u09b0\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/12/26/molouvibazar-185234bea975e20d0e0e78c76d2dc27a.jpg?jadewits_media_id=831838" alt="এক ছুটিতে আয় ৫ কোটি টাকা" /></span><script data-id="ari-image-jw63aa7c5cdda18">jwARI.fetch( $( '#ari-image-jw63aa7c5cdda18' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">এক ছুটিতে আয় ৫ কোটি টাকা</span></div></div></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"></div></div></div></div><div id="widget_10808" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R5 w100p pt10 pb10"><div class="300adWnC" style="max-width:300px;margin:0 auto;"><script>            googletag.cmd.push(function() {
            googletag.defineSlot('/67573540/BT_Inner_R5', [[300, 600], [300, 250]], 'BT_Inner_R5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script><div id='BT_Inner_R5' style='width:300px;'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R5'); });</script></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="bt_inner_r4"><div class="aligncenter"><div style="max-width:300px;max-height:600px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div><div id="widget_10809" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><script>var replaceMostReadTitle = $('#widget_10805 .titlebar span').text();
$('#widget_10805 .titlebar span').html(replaceMostReadTitle.replace('এ',$('.breadcrumb ul li:eq(1) a strong').text()));
//console.log('bread: '+$('.breadcrumb ul li:eq(1) a strong').text());
var latestDetailTitle = $('#widget_10805 > div').clone();
var latestDetailWidget = $('#widget_9963 > div').clone();
if(window_width<801){
$('#widget_10789').after('<div class="widget_color_red_grad widget_wrap mostReadDetailsWidget"></div>');
$('#widget_10789').after('<div class="widget_color_red_grad widget_wrap mostReadDetailsTitle"></div>');
$('.mostReadDetailsTitle').html(latestDetailTitle);
$('.mostReadDetailsWidget').html(latestDetailWidget);
$('#widget_10805').remove();
$('#widget_9963').remove();

}</script></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/foreign/europe/778945/%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					jw_progressive_loading = true;

					//if local data available then serve from there and do not ajax call
					if( typeof(_jw_progresssive_load_data[id]) != 'undefined' ){
						$(ths).css({visibility:'visible'});
						wrapper.html(_jw_progresssive_load_data[id]);
						jw_progressive_load_counter++;
						jw_progressive_loading = false;
					}
										else{
						$.ajax({
							beforeSend: function(){
								$(ths).css({visibility:'visible'});
								},
							complete: function(){
								jw_progressive_loading = false;
								},
							cache:true,
							type: 'get',
							url: jw_progressive_load_url,
							data: 'progressiveload='+ id,
							dataType:'json',
							success: function(jsondata){
								if( jsondata && jsondata['html'] ){
									wrapper.html(jsondata['html']);
									}
								jw_progressive_load_counter++;
							},
							error: function(msg){
								jw_progressive_loading = false;
								}
							});
						}
									}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="footer_logo_and_applink"><div class="foot-middle-container"><div class="foot_site_logo"><a href="/"><img height="60" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.svg" alt="Bangla Tribune" /></a></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /><span>Available for<br>iPhones & iPads</span></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /><span>Available in<br>Google Play</span></a></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><ul><li class="menu_page_id_1613 menu_color_"><a class="static " href="//www.banglatribune.com/%E0%A6%86%E0%A6%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">আজকের খবর</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE">আজকের খেলা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81">পদ্মা সেতু</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%93%E0%A7%9F%E0%A7%87">বাংলাদেশ রেলওয়ে</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8">নির্বাচন কমিশন</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6">বিশ্ব সংবাদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">সরকারি চাকরি</a></li><li class="menu_page_id_818 menu_color_"><a class="dynamic " href="//www.banglatribune.com/educations">দৈনিক শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97">প্রাইমারি শিক্ষক নিয়োগ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/business/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AE">সোনার দাম</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%B0">বাজার দর</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-middle-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="//www.banglatribune.com/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="//www.banglatribune.com/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="//www.banglatribune.com/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-middle-menu','navigation');</script></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> </div></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="footer_social_links"><div class="social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div><div class="foot-bottom-container"><div class="foot-bottom"><div class="foot_bottom_inner"><div class="copyright"><span>&copy; 2022 Bangla Tribune Online Limited</span></div><div class="foot-bottom-menu"></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div></div><script>if($("[data-cms='witter']").length && typeof(witterGS) != 'undefined') {
			witterGS.init();
		}</script><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><script>    var qatarWorldcupNews = false;
  
    $(".content_detail_each_group:eq(0) .detail_holder .more_and_tag a").each((id, elem) => {
        if (elem.innerText == "কাতার বিশ্বকাপ ফুটবল") {
            qatarWorldcupNews = true;
        }
    });
    //console.log('romy-qatar: '+qatarWorldcupNews);

    var diabeticsSpecialNews = false;
    var newsList = ['772463','772462','772467','772477','772525','772528','772530','772517','772580','772593','772599','772600','772624'];
    let afterFeaturedImageSpecial = '<div class="aligncenter pb10"><div class="728adWnC"><scr'+'ipt>'
                    +'googletag.cmd.push(function() {'
                    +'var mapping = googletag.sizeMapping().'
                            +'addSize([1000, 0], [728, 90]).'
                            +'addSize([0, 0], [320, 100]).build();'
            +"googletag.defineSlot('/67573540/BT_diabetis_inner_after_featured_image', [[728, 90], [320, 100]], 'BT_diabetis_inner_after_featured_image').defineSizeMapping(mapping).addService(googletag.pubads());"
            +'googletag.enableServices();});'
        +'</scr'+'ipt>'
        +"<div id='BT_diabetis_inner_after_featured_image'>"
        +'<scr'+'ipt>'
        +"googletag.cmd.push(function() { googletag.display('BT_diabetis_inner_after_featured_image'); });"
        +'</sc'+'ript>'
        +'</div>'
        +'</div>'
        +'</div>';
    if(newsList.indexOf(newsIdPick) !== -1){
        /*var imgAnalyticsOverlayClick = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'click', eventLabel: 'Chopstick'})";
        var imgAnalyticsOverlayImpression = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'Impression', eventLabel: 'Chopstick'})";
        var imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/70bab27458f9bceb86caf53dc1cf0b88-613c5a71e1153.gif';
        if(window_width < 800) {
            imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/968ba963e4da92356db34c439a41e71e-613c5a719b00a.gif';
        }
        if(window_width < 500) { 
            imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/79f0cebb2737dee7d4a6153effd8e6b4-613c5a7157e55.gif';
        }
        let adOverlayPush = '<div class="overayFeaturedImage"><a onclick="'+imgAnalyticsOverlayClick+'" href="https://click.daraz.com.bd/e/_6vujP" target="_blank"><img onload="'+imgAnalyticsOverlayImpression+'" src="'+imgSrcOverlay+'" alt="" class="imgdisplayfix"></a></div>';
        $('.content_detail_each_group:eq(0) .featured_image').append(adOverlayPush);*/
        diabeticsSpecialNews = true;
    }
    
    let unibotVideoAds = '<div id="div-ub-banglatribune">'
                            +'<scr'+'ipt>'
                               +'window.unibots = window.unibots || { cmd: [] };'
                               +'unibots.cmd.push(()=>{ unibotsPlayer("banglatribune"); });'
                           +'</scr'+'ipt>'
                        +'</div>';
    if(cat_Name_Pick !== 'home') {
    //$('.content_detail_each_group:eq(0) .detail_inner .initials').before(unibotVideoAds);
    }
    //$('.foot_site_logo img').attr('src','https://sm.banglatribune.com/assets/converter/bt-new-logo.svg');
    $('.copyright span').html('© 2022 Bangla Tribune Online Media');
    $('.content_detail_each_group').each(function(i,v){
        $(v).addClass('content_item_'+i);
    });
    
    //for empty p hide
    $('.jw_detail_content_holder p').each(function(i,v){
    if($(v).html()==' ') {
    $(this).hide();
    } else if ($(v).html()==' ') {
    $(this).hide();
    } else if($(v).is(':empty')){
    $(this).hide();
    } else {
    //do nothing
    }
    });
    </script>
<script>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</script> <style>    .sticky_banner {
        position: fixed;
        bottom: 0px;
        right: 0px;
        left: 0px;
        z-index:2;
    }
    .sticky_banner #closeed {
        position: absolute;
        top: 0;
        right: 0;
        width: 24px;
        text-align: center;
        height: 24px;
        font-size: 19px;
        font-weight: bold;
        text-decoration: none;
        background: #fff;
        color: #333;
        font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
    }
    .user_actions {
    position:relative;
    }
    .content_detail .featured_image {
        position: relative;
    }
    .content_detail .featured_image .overayFeaturedImage {
        position: absolute;
        left: 0;
        bottom: 40px;
        min-width: 100%;
        height: auto;
    }
    </style> <script>    let bTinnerA1T1 = '<div class="aligncenter pb10 mtm20">'
            +"<div id='BT_inner_A1_T1'>"
            +'<scr'+'ipt>'
                +"googletag.cmd.push(function() { googletag.display('BT_inner_A1_T1'); });"
            +'</scr'+'ipt>'
            +'</div>'
        +'</div>';
    if(!qatarWorldcupNews)	
        $('.content_detail_each_group:eq(0)').prepend(bTinnerA1T1);
    
    let afterTagFirstArticle = '<div class="aligncenter pb10"><div class="728adWnC"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                +'var mapping = googletag.sizeMapping().'
                        +'addSize([1000, 0], [728, 90]).'
                        +'addSize([500, 0], [468, 60]).'
                        +'addSize([0, 0], [[320, 100], [320, 50]]).build();'
        +"googletag.defineSlot('/67573540/afterTagFirstArticle', [[728, 90], [468, 60], [320, 100], [320, 50]], 'afterTagFirstArticle').defineSizeMapping(mapping).addService(googletag.pubads());"
        +'googletag.pubads().enableSingleRequest();'
        +'googletag.pubads().collapseEmptyDivs();'
        +'googletag.enableServices();});'
    +'</scr'+'ipt>'
    +"<div id='afterTagFirstArticle'>"
    +'<scr'+'ipt>'
    +"googletag.cmd.push(function() { googletag.display('afterTagFirstArticle'); });"
    +'</sc'+'ript>'
    +'</div>'
    +'</div>'
    +'</div>';
    if(cat_Name_Pick == 'sport') {
        if(!qatarWorldcupNews) {
            $('.content_detail_each_group:eq(0) .detail_holder .more_and_tag').after(afterTagFirstArticle);
        }
    }
    
    //$(".jw_article_body p").wrapAll( "<div class='all_paras' />");
    
    if ( $(".details_mostread_mobile").length ) {
        console.log('most read M:');
        let mosread_for_mobile = $('.contents_tabbed').parent().html();
        if(window_width<=800) {
            $(".details_mostread_mobile").html(mosread_for_mobile);
            $('.contents_tabbed').parent().hide();
            $(".details_mostread_mobile").show();
        }
    }
    
    $('.more_and_tag .content_tags .content_tags_header').remove();
    
    $('.foot-portion > .foot-middle-container').addClass('second')
    let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
    $('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
    $('.foot-portion > .foot-middle-container').remove();
    $('.new_foot_social_holder').remove();
    if(window_width<=800) {
        let appLinks = $('.foot-top .app_links').clone();
        $('.foot-top .app_links').remove();
        $('.footer_editor_publisher').before(appLinks);
    }
    $('.new_foot_social').html($('.more_main_inside .big_menu_right').html());
    </script> <script type="text/javascript">    if(window_width<=800) {
    var social_url_generator = function(url_main){
        url_main = url_main.split('/');
        //console.log(url_main);
    
        for( var i = 0; i < url_main.length; i++){ 
            if ( i > 3) {
                url_main.splice(i, 1);
                i--; 
            }
        }
        return url_main.join('/');
    }
    
    $('.content_detail_each_group').each(function(i,v){
        var share_title = $(this).find('h1[itemprop="headline"]').text();
        /*var url_single = $(this).find('meta[itemprop="mainEntityOfPage"]').attr('content');
        var url_encode = social_url_generator('https:'+url_single);*/
        //console.log(url_encode);
        var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(jw_meta_url)+'&app_id=436163869915872';
        var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(jw_meta_url);
        var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(jw_meta_url);
        var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(jw_meta_url);
        var social_push = '<div class="roundicons aligncenter">'
        +'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
        +'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
        +'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
        +'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
        +'</div>';
        $(this).find('.additional_info_container').append(social_push);
    });
    
    }
    //$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');
    </script> <script type="text/javascript">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</script>
<style>    .mobiledesktop_sticky {
    width:100%;
    max-height: 90px;
    position: fixed;
    bottom:0;
    left:0;
    right:0;
    z-index: 2;
    background-color: #eee;
    padding: 3px 0;
    }
    .mobiledesktop_sticky #closeed {
    border-radius: 0;
    position: absolute;
    right: 0;
    top: -28px;
    border-top-left-radius: 12px;
    display:block;
    background-color: #eee;
    padding: 5px;
    }
    .mobiledesktop_sticky #closeed svg {
    line-height: 42px;
    text-align: center;
    }
    </style> <script>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</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script async src="//www.instagram.com/embed.js"></script>  <script> window._peq = window._peq || []; window._peq.push(["init"]); </script> <script src="https://clientcdn.pushengage.com/core/f3b6bf2b4477cb2d9030c73d011b26da.js" async></script> <script>    window._peq.push(['add-to-segment',cat_Name_Pick,function(res){
        if(res.statuscode==1)
        {
          // Code to return response
          console.log('pushengage category push: '+res); 
        }
    }]);
    </script> <script>(function(){var js = "window['__CF$cv$params']={r:'77ff80e32e711fe2',m:'ReWI6ge843u6GWy8fRUXdebUODyiwh168Gi0C965R30-1672117341-0-ASFLzEcFTdzO85/qbGRVhjlyodDr2kjXPwSAtA1n9sDLU4ScGxdPsNbYGaHn4V7kSkrXbg2VYGeQZwUmpaOJneBNBidNSrX7KbIEgL5zE9vXz2WaoBmZc8AivKBjJOzMB4wWdtb9r0GvYjTOXEMnIjwx4IXkK10RnTZu+dHGFWblMG5n2ckr8GXyd9ts4sNf/seJTpOAEplMYRX8jDvjRXnGb2EpPwJoEC2ua9iJfAtNHRwFJbW+FsNE6Pp4PooH0DV+xu0Vakh+xOdrvTPJs+6E1BnGQcXFf+IeBxQ2Kqbb/Xz9hUDmqgzKSpfDAYhild0/mx49qaDH7rYZ36VlY+sjl+dhfgK13TGeLovgVBS9cCs3Xuph7rrQBa6CSpe/ctDqraeRPxE5ekIKYwd/XnDfCD2MLHkT3I2SiFVPkfQ8nMi3poqpEeiLNdHVsS5ij/dyaQ6vvw8tlE8ppQo32u8=',s:[0xce274737b7,0xafbaf31a7a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77ff80e32e711fe2","version":"2022.11.3","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":100}' crossorigin="anonymous"></script>
</body></html>