<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" /><title>করোনা ভাইরাসে চীনে মৃতের সংখ্যা বেড়ে ৮০, আক্রান্ত ছাড়িয়েছে ২৭০০</title><meta name="keywords" content="" /><meta name="description" content="করোনা ভাইরাসে আক্রান্ত হয়ে চীনে মৃতের সংখ্যা ৮০ জনে পৌঁছেছে। নিহতদের মধ্যে ২৫ জনই হুবেই প্রদেশের। সোমবার (২৭ জানুয়ারি) সকালে দেশটির রাষ্ট্রীয় সংবাদমাধ্যম জানিয়েছে, আক্রান্তের সংখ্যা দাঁড়িয়েছে ২৭৪৪ জনে। এর আগে রবিবার এই ভাইরাসে মৃতের সংখ্যা ৫৬ জন জানানো হয়। চীনা কর্তৃপক্ষ নিয়মিত ভাইরাস..." /><meta property="og:title" content="করোনা ভাইরাসে চীনে মৃতের সংখ্যা বেড়ে ৮০, আক্রান্ত ছাড়িয়েছে ২৭০০ | banglatribune.com" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="করোনা ভাইরাসে আক্রান্ত হয়ে চীনে মৃতের সংখ্যা ৮০ জনে পৌঁছেছে। নিহতদের মধ্যে ২৫ জনই হুবেই প্রদেশের। সোমবার (২৭ জানুয়ারি) সকালে দেশটির রাষ্ট্রীয় সংবাদমাধ্যম জানিয়েছে, আক্রান্তের সংখ্যা দাঁড়িয়েছে ২৭৪৪ জনে। এর আগে রবিবার এই ভাইরাসে মৃতের সংখ্যা ৫৬ জন জানানো হয়। চীনা কর্তৃপক্ষ নিয়মিত ভাইরাস..." /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/BanglaTribuneOnline/" /><meta property="og:url" content="https://www.banglatribune.com/foreign/news/606143/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87-%E0%A7%AE%E0%A7%A6-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4" /><meta property="og:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1/uploads/media/2020/01/27/c60310336be9590ed30b71214cfc558d-5e2e56ee6bf82.jpg?jadewits_media_id=650824" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta name="fb:app_id" property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/foreign/news/606143/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87-%E0%A7%AE%E0%A7%A6-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4" /><meta name="twitter:title" content="করোনা ভাইরাসে চীনে মৃতের সংখ্যা বেড়ে ৮০, আক্রান্ত ছাড়িয়েছে ২৭০০" /><meta name="twitter:description" content="করোনা ভাইরাসে আক্রান্ত হয়ে চীনে মৃতের সংখ্যা ৮০ জনে পৌঁছেছে। নিহতদের মধ্যে ২৫ জনই হুবেই প্রদেশের। সোমবার (২৭ জানুয়ারি) সকালে দেশটির রাষ্ট্রীয় সংবাদমাধ্যম জানিয়েছে, আক্রান্তের সংখ্যা দাঁড়িয়েছে ২৭৪৪ জনে। এর আগে রবিবার এই ভাইরাসে মৃতের সংখ্যা ৫৬ জন জানানো হয়। চীনা কর্তৃপক্ষ নিয়মিত ভাইরাস..." /><meta name="twitter:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1/uploads/media/2020/01/27/c60310336be9590ed30b71214cfc558d-5e2e56ee6bf82.jpg?jadewits_media_id=650824" /><link rel="canonical" href="https://www.banglatribune.com/foreign/news/606143/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87-%E0%A7%AE%E0%A7%A6-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"><link rel="shortcut icon" href="//www.banglatribune.com/favicon.ico" /><link rel="icon" type="image/ico" href="//www.banglatribune.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/foreign" /><style type="text/css">/*body{
				font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;
				}*/</style><link href="//cdn.banglatribune.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/widgets/styles/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/font-jade-embedded.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/widget_style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/colors.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/common_styles.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/css/prettyPhoto.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/print.css?v=1.48" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.com/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/foreign/news/606143/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87-%E0%A7%AE%E0%A7%A6-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/js/jquery.prettyPhoto.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/themes/public/js/custom.js?v=1.48"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/customjs/fade.js?v=1.48"></script><script type="text/javascript">//temporary fix to disable login session in front end.
			if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;

			var current_page_url = 'https://www.banglatribune.com/foreign';
			var current_archive_time = '2020-01-27';
			var last_archive_time = '';
			var jw_language = 'bn';</script><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" /><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};</script><style type="text/css">.galleries.has_videos .each {
position: relative;
}
.galleries .image_holder img {
width:100%;
max-width: 100%;
}
.header_top_ad_code {
overflow:visible !important;
}
/*dfp code*/
.popups_dfp {
position:fixed;
left: 50%;
top: 50%;
transform: translate(-50%, -50%);
z-index:10;
width: 320px;
max-width: 320px;
height:480px;
max-height:480px;
}
.popups_dfp .ad_container {
width: 100%;
position: relative;
max-height: 100%;
}
.popups_dfp .ad_container .close_button {
    position: absolute;
    right: 0;
    top: 0;
    background: #ccc;
    padding: 5px;
    height: 20px;
    text-align: center;
    width: 20px;
    line-height: 20px;
    border-radius: 50%;
    cursor: pointer;
}
/*dfp end*/
/*css to change font to solaimanlipi*/
body{
font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif !important;
}
/*.foot_content_copyright{
font-size: 16px;
line-height: 22px;
}
.breadcrumb,
.content,
.fresh_date_update,
.the_tabbed_news .tabs_content {
font-size:16px;
}
.titlebar,
.headbar{
font-size:18px !important;
}
.main_menu{font-size:15px}
.summery {font-size:16px;line-height: 22px;}
.articles .title_holder {font-size:18px !important;line-height: 24px;}
.detail_article .title_holder, .detail_gallery .title_holder{font-size:22px !important;line-height: 26px;font-weight:bold;}
html, body {
font-size: 16px;
line-height: 22px;
}
.articles .list_item .title_time_author_holder .title_holder a:before {
padding-top: 6px;
}*/
.articles .list_item .title_time_author_holder{
border:none;
}
.articles .article_bottom, .footbar, .bottom{
border:none;
}
.the_tabbed_news .tabs_content ul li{
border:none;
}
/*css to change font to solaimanlipi*/
.jw_detail_content_holder table {
    max-width: 100%;
    overflow-x: auto;
    display: block;
}
.fb-comments,.fb-comments span, .fb-comments span iframe{
width:100% !important;
}
.fb-send{
display:none;
}
.main_menu > ul > li > a {
padding: 0 12px;
padding-top:6px;
}
.head_social ul li.language {
width: auto;
}
.head_social ul li.language a {
width: auto !important;
font-size: 18px;
}
.left_summery.fixed_position .summery_sticky_holder .sticky_inner {
width: 18% !important;
}
.the_tabbed_news .tabs_content ul {
max-height: 430px;
overflow-y: scroll;
}
/*.fresh_header .site_logo,
.fresh_header .site_logo2 {
height: 72px;
}*/
.page_list .each_page .page_link {
line-height: 26px !important;
font-size:16px;
}
.page_list.sports {
max-height: 300px;
overflow-y: scroll;
}
.page_list.widget {
max-height: 500px;
overflow-y: scroll;
}
.the_tabbed_news .tabs ul li .oppened {
    border-bottom: 4px solid #e4595b !important;
}
.box_shadows {margin: 1px;box-shadow: 0 0 1px #888;-moz-box-shadow: 0 0 1px #888;-webkit-box-shadow: 0 0 1px #888;}
.comment_count_and_social .fl {display:none !important;}
.jadewits_fresh_search_form {
z-index:100 !important;width:100% !important;float:none !important;margin:0 !important;
}
.head_social {
float:none;
}
.new_footer .new_foot_middle{
    /*    background: #000 url(../../images/new-foot-bottom-bg.png) no-repeat scroll center top;*/
    background: rgba(104,0,0,1);
    background: -moz-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: -webkit-gradient(left top, right top, color-stop(0%, rgba(104,0,0,1)), color-stop(100%, rgba(3,1,0,1)));
    background: -webkit-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: -o-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: -ms-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: linear-gradient(to right, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#680000', endColorstr='#030100', GradientType=1 );
    line-height: 26px;
    text-align: center;
}
.detail_article .multipart_description_navigation {
    font-size: 26px;
    line-height: 30px;
}
.bgccr {
background-color: #ccc;
}
.bdrcc {
border:1px solid #ccc;
}
.head_top {
position:relative;
}
.top_header_middle {
margin-top:3px !important;
}
.head_social ul li{
float:right;
}
.top_header_middle,
.user_actions,
.profile_link,
.logout_link,
#jw_notifications,
#_jadewits_login,
#_jadewits_register{
display:none !important;
}
@media only screen and (max-width: 800px) {
.new_foot_social .new_foot_social_holder {
font-size: inherit !important;
}
}
@media only screen and (max-width:767px){
.fb_iframe_widget {
display:block !important;
margin-bottom:3px;
}
.galleries .each.col3,
.galleries .each.col4,
.galleries .each.col5 {
width:100%;
float:none;
margin:0;
}
}</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=e0e7948b9576b336f4bb832955eedaa3"></script><script> var vitag = vitag || {};</script></head><body class="page_color_ jw_body_page_id_719 jw_body_content_id_606143"><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-71788435-1', 'auto');
  ga('create', 'UA-71103882-2', 'auto', 'trackerE');
  ga('create', 'UA-71747006-1', 'auto', 'trackerC');
  ga('create', 'UA-71788435-3', 'auto', 'trackerD');
 
  ga('send', 'pageview');
  ga('trackerE.send', 'pageview');
  ga('trackerC.send', 'pageview');
  ga('trackerD.send', 'pageview');</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.2&appId=436163869915872';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.toc_searchbox {
display: none;
overflow: hidden;
background:none;
box-shadow: none;
-moz-box-shadow: none;
-webkit-box-shadow: none;
}
.toc_searchbox img {
max-width:100%;
}</style><div class="whole_wrapper"><div class="whole_inner"><div class="site-head mb20"><div class="header_top_ad_code"><div class="aligncenter"><div id="robiAdWrap" style="max-width:970px;min-height:90px;margin:0 auto;position:relative;height:auto;z-index:20;"><script>var width = $(window).width();
var analytics_robi_click = "ga('set', 'nonInteraction', true);ga('send', 'event', { eventCategory: 'advertisement', eventAction: 'click', eventLabel: 'Robi-Expand'})";
var analytics_robi_impression = "ga('set', 'nonInteraction', true);ga('send', 'event', { eventCategory: 'advertisement', eventAction: 'Impression', eventLabel: 'Robi-Expand'})";
var src_d = '<iframe onload="'+analytics_robi_impression+'" onclick="'+analytics_robi_click+'" id="robiAd" src="//service.banglatribune.com/ads/robi/" frameborder="0" style="overflow:hidden;overflow-x:hidden;overflow-y:hidden;height:150%;width:150%;position:absolute;top:0px;left:0px;right:0px;bottom:0px" height="150%" width="150%"></iframe>';
var src_m = '<iframe onload="'+analytics_robi_impression+'" onclick="'+analytics_robi_click+'" id="robiAd" src="//service.banglatribune.com/ads/robim/" frameborder="0" style="overflow:hidden;overflow-x:hidden;overflow-y:hidden;height:150%;width:150%;position:absolute;top:0px;left:0px;right:0px;bottom:0px" height="150%" width="150%"></iframe>';
if(width<1000) {
document.write(src_m);
} else {
document.write(src_d);
}</script></div></div><script>$('#robiAd').css('height',100);
$('#robiAd').mouseover(function(){
$('#robiAd').css('height',500);
});
$('#robiAd').mouseout(function(){
$('#robiAd').css('height',100);
});</script></div> <div class="jadewits_fresh_search_form dn"> <form id="jadewits_search_form_1223" action="/search"> <button class="search_button" type="submit"><span>সার্চ</span></button> <div class="search_input_holder"> <input class="search_input jadewits_keyboard q" name="q" type="text" value="সার্চ" onFocus="if( this.value== 'সার্চ') this.value = '';" onBlur="if( this.value== '' ) this.value='সার্চ'" id="banglaEnabled0"> </div> </form></div><script type="text/javascript">  $('#jadewits_search_form_1223').submit(function(){
							var search_text = $.trim($('[name=q]',this).val());
							if( search_text == 'কী খুঁজতে চান?' || !search_text){
								 alert('Please type something to search');
								 return false;
								 }
							return true;
							});
						$('#search_to_click').live('click',function(){
							$('.jadewits_fresh_search_form').toggle('slow');
							});

				 </script><div class="head_top"><div class="head_social"><ul><li class="search_toggle_in_social"><a style="width:auto;font-size:18px;" href="javascript:" id="search_to_click">সার্চ<i class="icon-search" style="font-size:14px;"></i></a></li><li><a target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline/"><span>Facebook</span></a></li><li><a target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li class="language"></li></ul></div><div class="top_header_middle"><a href="/"><img height="28" src="//cdn.banglatribune.com/contents/themes/public/style/images/behind-the-news.gif" alt="behind the news" /></a></div></div><div class="fresh_header"><div class="head-logo"><h2 class="site_logo site_logo2"> <a href="/"><img height="50" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a> <span>বিদেশ</span> </h2><div class="fresh_date_update"><div class="last_update_info"> <a class="time" title="Updated" href="/archive">০ মিনিট আগের আপডেট</a> ;
<span>বেলা ১০:২৮ ; সোমবার ; জানুয়ারি ২৭, ২০২০ </span></div> </div></div><div class="header_right_ad_code"><script>$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(5)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1480, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div>
 
  <div class="sticky_header"><a class="sicky_logo" href="/"><img height="40" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a><div class="menu_container"><a href="javascript:" class="mobile_menu_openar">মেনু</a> <div id="main-menu" class="main_menu"><ul id="1"><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/">হোম</a></li><li class="menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_color_"><a class="static " href="/other-politics">অন্যান্য রাজনীতি</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_color_"><a class="static " href="/news">খবর</a></li><li class="menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a><ul><li class="menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
							
							$('.mobile_menu_openar').click(function(){
								if( $('.main_menu').is(':hidden') ){
									$('.main_menu').slideDown();
									}
								else{
									$('.main_menu').slideUp();
									}
								});</script></div></div><script type="text/javascript">var elementPosition = $('.sticky_header').offset();
					var change_me_now = true;
					var sticky_menu_interactive = function(){
						if($(window).scrollTop() > elementPosition.top){
							if( change_me_now ){
								if( $('.sticky_header').css('position') == 'relative' ){
									$('.sticky_header').addClass('sticky_now');
									$('body').addClass('has_sticky_primary_menu');
									//$('.sticky_header').fadeOut(0).fadeIn(500);
									change_me_now = false;
									}
								}	
							}
						else{
							if( !change_me_now ){
								$('.sticky_header').removeClass('sticky_now');
								$('body').removeClass('has_sticky_primary_menu');
								change_me_now = true;
								}
							}
						}
					$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="breadcrumb"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/"><strong itemprop="title">হোম</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/foreign"><strong itemprop="title">বিদেশ</strong></a></li></ul></div></div><div id="div_880" class="p   "><div class="inner"><div id="wrapper_881" class="wrapper special_35_65  "><div class="inner"><div id="div_882" class="p_d   "><div class="inner"><div id="widget_6863" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_3965" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_1144" class="widget_color_"><div class="detail_article  widget"><div class="title_time_author_holder"><h2 class="title_holder"><span class="title">করোনা ভাইরাসে চীনে মৃতের সংখ্যা বেড়ে ৮০, আক্রান্ত ছাড়িয়েছে ২৭০০</span></h2><div class="fb-send" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4">Send</div><div class="time_info"><span class="author_holder"><span class='author'>বিদেশ ডেস্ক</span></span><br><span class="time" data-published="2020-01-27T09:17:00+06:00"> প্রকাশিত : ০৯:১৭, জানুয়ারি ২৭, ২০২০ </span>|<span class="time" data-modified="2020-01-27T09:21:00+06:00"> সর্বশেষ আপডেট : ০৯:২১, জানুয়ারি ২৭, ২০২০ </span><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%20%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%20%E0%A7%AE%E0%A7%A6%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A7%A8%E0%A7%AD%E0%A7%A6%E0%A7%A6&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1b9d9acb9ddaab9a5a9b9d9acb9ddaab9deacb9d9acb9ddabb9a4deb9d9acb9ddaab9dda4b9d9acb9ddaab9ded9b9aeacb9d9acb9ddaab9ddd8b9d9acb9ddaab9ded9b9d9acb9ddaab9a4abb9d9acb9ddaab9deacb9d9acb9ddaab9ded9b9d9acb9ddaab9dea4b9d9acb9ddabb9a4abb9aeacb9d9acb9ddaab9a5ddb9d9acb9ddabb9a4acb9d9acb9ddaab9dda4b9d9acb9ddabb9a4abb9aeacb9d9acb9ddaab9ddd9b9d9acb9ddabb9a4afb9d9acb9ddaab9dda8b9d9acb9ddabb9a4abb9d9acb9ddaab9deacb9aeacb9d9acb9ddaab9dea4b9d9acb9ddaab9a4aeb9d9acb9ddaab9a5aab9d9acb9ddabb9a4d8b9d9acb9ddaab9dddab9d9acb9ddaab9ded9b9aeacb9d9acb9ddaab9dddfb9d9acb9ddabb9a4abb9d9acb9ddabb9a5dfb9d9acb9ddabb9a4abb9aeacb9d9acb9ddabb9ddd9b9d9acb9ddabb9ddaab9aedfb9aeacb9d9acb9ddaab9a4aab9d9acb9ddaab9a5a9b9d9acb9ddabb9a4d8b9d9acb9ddaab9deacb9d9acb9ddaab9ded9b9d9acb9ddaab9dda4b9d9acb9ddabb9a4d8b9d9acb9ddaab9dda8b9aeacb9d9acb9ddaab9a5deb9d9acb9ddaab9ded9b9d9acb9ddabb9a5dfb9d9acb9ddaab9dedab9d9acb9ddabb9a5dab9d9acb9ddabb9a4abb9d9acb9ddaab9a5deb9d9acb9ddabb9a4abb9aeacb9d9acb9ddabb9dda4b9d9acb9ddabb9ddd8b9d9acb9ddabb9ddaab9d9acb9ddabb9ddaabafdf1eca7fef3f8e5a1f4e8e8ecefb9afddb9aedab9aedaebebebb2fefdf2fbf0fde8eef5fee9f2f9b2fff3f1b9aedafaf3eef9f5fbf2b9aedaf2f9ebefb9aedaaaacaaada8afb9aedab9aea9d9acb9aea9ddaab9aea9a5a9b9aea9d9acb9aea9ddaab9aea9deacb9aea9d9acb9aea9ddabb9aea9a4deb9aea9d9acb9aea9ddaab9aea9dda4b9aea9d9acb9aea9ddaab9aea9ded9b1b9aea9d9acb9aea9ddaab9aea9ddd8b9aea9d9acb9aea9ddaab9aea9ded9b9aea9d9acb9aea9ddaab9aea9a4abb9aea9d9acb9aea9ddaab9aea9deacb9aea9d9acb9aea9ddaab9aea9ded9b9aea9d9acb9aea9ddaab9aea9dea4b9aea9d9acb9aea9ddabb9aea9a4abb1b9aea9d9acb9aea9ddaab9aea9a5ddb9aea9d9acb9aea9ddabb9aea9a4acb9aea9d9acb9aea9ddaab9aea9dda4b9aea9d9acb9aea9ddabb9aea9a4abb1b9aea9d9acb9aea9ddaab9aea9ddd9b9aea9d9acb9aea9ddabb9aea9a4afb9aea9d9acb9aea9ddaab9aea9dda8b9aea9d9acb9aea9ddabb9aea9a4abb9aea9d9acb9aea9ddaab9aea9deacb1b9aea9d9acb9aea9ddaab9aea9dea4b9aea9d9acb9aea9ddaab9aea9a4aeb9aea9d9acb9aea9ddaab9aea9a5aab9aea9d9acb9aea9ddabb9aea9a4d8b9aea9d9acb9aea9ddaab9aea9dddab9aea9d9acb9aea9ddaab9aea9ded9b1b9aea9d9acb9aea9ddaab9aea9dddfb9aea9d9acb9aea9ddabb9aea9a4abb9aea9d9acb9aea9ddabb9aea9a5dfb9aea9d9acb9aea9ddabb9aea9a4abb1b9aea9d9acb9aea9ddabb9aea9ddd9b9aea9d9acb9aea9ddabb9aea9ddaab1b9aea9d9acb9aea9ddaab9aea9a4aab9aea9d9acb9aea9ddaab9aea9a5a9b9aea9d9acb9aea9ddabb9aea9a4d8b9aea9d9acb9aea9ddaab9aea9deacb9aea9d9acb9aea9ddaab9aea9ded9b9aea9d9acb9aea9ddaab9aea9dda4b9aea9d9acb9aea9ddabb9aea9a4d8b9aea9d9acb9aea9ddaab9aea9dda8" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%20%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%20%E0%A7%AE%E0%A7%A6%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A7%A8%E0%A7%AD%E0%A7%A6%E0%A7%A6%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%20%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%20%E0%A7%AE%E0%A7%A6%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A7%A8%E0%A7%AD%E0%A7%A6%E0%A7%A6%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="606143" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="606143" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh"><div itemprop="articleBody"><p><strong>করোনা ভাইরাসে আক্রান্ত হয়ে চীনে মৃতের সংখ্যা ৮০ জনে পৌঁছেছে। নিহতদের মধ্যে ২৫ জনই হুবেই প্রদেশের। সোমবার (২৭ জানুয়ারি) সকালে দেশটির রাষ্ট্রীয় সংবাদমাধ্যম জানিয়েছে, আক্রান্তের সংখ্যা দাঁড়িয়েছে ২৭৪৪ জনে। এর আগে রবিবার এই ভাইরাসে মৃতের সংখ্যা ৫৬ জন জানানো হয়। চীনা কর্তৃপক্ষ নিয়মিত ভাইরাস আক্রান্তের তথ্য প্রকাশ করলেও অভিযোগ উঠেছে প্রকৃত সংখ্যা নিয়ে তথ্য গোপন করছে বেইজিং। সম্প্রতি অনলাইনে ছড়িয়ে পড়া এক ভিডিওতে উহান শহরের এক চিকিৎসা কর্মী দাবি করেছেন ভাইরাসে আক্রান্তের সংখ্যা দেশটিতে ৯০ হাজার ছাড়িয়েছে।<img class="jwMediaContent image aligncenter" itemprop="image" data-jadewitsmedia="{'status':'success','id':'650824','ext':'jpg','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2020/01/27/c60310336be9590ed30b71214cfc558d-5e2e56ee6bf82.jpg','path':'media/2020/01/27/c60310336be9590ed30b71214cfc558d-5e2e56ee6bf82.jpg','name':'noname','caption':'','pushClass':'jwMediaContent','type':'image','title':'','alt':'','width':'800','align':'aligncenter','link':'','target':'','height':''}" width="800" src="https://cdn.banglatribune.com/contents/cache/images/800x0x1/uploads/media/2020/01/27/c60310336be9590ed30b71214cfc558d-5e2e56ee6bf82.jpg" /></strong></p><p>চীনের হুবেই প্রদেশের রাজধানী উহান থেকে উৎপত্তি হওয়া এ ভাইরাস ইতোমধ্যে রাজধানী বেইজিংসহ ২৯টি প্রদেশে ছড়িয়ে পড়েছে। এছাড়া জাপান, দক্ষিণ কোরিয়া, থাইল্যান্ড, যুক্তরাষ্ট্র, সিঙ্গাপুর, ভিয়েতনাম, তাইওয়ান, নেপাল, ফ্রান্স, সৌদি আরব, কানাডাসহ অন্তত ১২টি দেশে এ ভাইরাসে আক্রান্ত রোগীর সন্ধান মিলেছে।</p><p>সোমবার সকালে বেইজিং কর্তৃপক্ষ জানিয়েছে, নতুন করে মৃতদের সবাই হুবেই প্রদেশের। এছাড়া দেশব্যাপী আক্রান্তদের মধ্যে ৪৬১ জনের অবস্থা গুরুতর। নতুন এই ভাইরাস নিয়ন্ত্রণে হুবেই প্রদেশে যাতায়াতের ওপর কঠোর নিয়ন্ত্রণ আরোপ করেছে কর্তৃপক্ষ।</p><p>২০০২-০৩ সালে সার্স (সেভার একিউট রেসপাইরেটরি সিনড্রোম) সংক্রমণও বিশ্বজুড়ে উদ্বেগ তৈরি করে। ওই ভাইরাসটিও চীন থেকে উদ্ভব হয়। এতে চীন ছাড়াও বেশ কয়েকটি দেশের শত শত মানুষ নিহত হয়।</p></div></article><div class="initials">/জেজে/</div><div class="oh mb10"><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%20%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%20%E0%A7%AE%E0%A7%A6%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A7%A8%E0%A7%AD%E0%A7%A6%E0%A7%A6&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#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" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%20%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%20%E0%A7%AE%E0%A7%A6%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A7%A8%E0%A7%AD%E0%A7%A6%E0%A7%A6%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%20%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%20%E0%A7%AE%E0%A7%A6%2C%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A7%A8%E0%A7%AD%E0%A7%A6%E0%A7%A6%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function fb_share_callback(r){
					var share_count = r.engagement.share_count + r.engagement.reaction_count + r.engagement.comment_count + r.engagement.comment_plugin_count;
					if( share_count ){
						if( share_count > 1000 ){
							share_count = Math.round(share_count / 100 ) / 10 + 'K';
							}
						$('.ss_facebook .ss_count').html(share_count).show();
						}
					}
				function tw_share_callback(r){
					if( r.count ){
						if( r.count > 1000 ){
							r.count = Math.round(r.count / 100 ) / 10 + 'K';
							}
						$('.ss_twitter .ss_count').html(r.count).show();
						}
					}</script><script type="text/javascript" src="https://graph.facebook.com/?id=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F606143%2F%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587-%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25AE%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2596%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A7%25AE%25E0%25A7%25A6-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4&fields=engagement&access_token=EAAGMsFCHuuABAFHOqG77LUKUPDKS0aS1BxvnrQnY8KLfpXy2SomSvbQbozaU9VZCaXumVYnmZAQeKtjMdnCdCcPmUmFNU3p18k8b4tYCuCKlycjQANOziSDnwQeKixZAnYsHzZAFEaC500lZAFNZBhZBeSD24OcFn6JCRIqDUZCG63jmH0QJgRSz&callback=fb_share_callback"></script></div><div class="content_tags mb10 oh"><span class="topic_caption">বিষয়: </span><span class="topic_list"><a href="/topic/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6"><strong>বিদেশ</strong></a><a href="/topic/%E0%A6%9A%E0%A7%80%E0%A6%A8"><strong>চীন</strong></a></span></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="606143" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="606143" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><script type="text/javascript">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</script></div></div><div id="widget_8777" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_6687" class="widget_color_red_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="javascript:">সম্পর্কিত</a></h4></div></div><div id="wrapper_5091" class="wrapper   "><div class="inner"><div id="div_5093" class="p_d_c   "><div class="inner"><div id="widget_5101" class="widget_color_"><div class="article_listing  widget"><div class="articles  summery_view"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/606147/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A6%AC%E0%A6%B2"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/01/27/2ca4019ab713c11f815356a1929f43e3-5e2e6102975ef.jpg?jadewits_media_id=650832" alt="যুক্তরাষ্ট্রে হেলিকপ্টার বিধ্বস্ত, বাস্কেটবল কিংবদন্তিসহ নিহত ৯" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/606147/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A6%AC%E0%A6%B2"><span class="title">যুক্তরাষ্ট্রে হেলিকপ্টার বিধ্বস্ত, বাস্কেটবল কিংবদন্তিসহ নিহত ৯</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div><div id="div_5095" class="p_d_c   "><div class="inner"><div id="widget_5103" class="widget_color_"><div class="article_listing  widget"><div class="articles  summery_view"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/606140/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%A6%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%82%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%B0%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/01/27/7bb4904a64987d9ea9b3b5ca1d025123-5e2e4dd7369a9.jpg?jadewits_media_id=650822" alt="এবার সরাসরি বাগদাদে মার্কিন দূতাবাসে রকেট হামলা" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/606140/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%A6%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%82%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%B0%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"><span class="title">এবার সরাসরি বাগদাদে মার্কিন দূতাবাসে রকেট হামলা</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div><div id="div_5097" class="p_d_c   "><div class="inner"><div id="widget_5105" class="widget_color_"><div class="article_listing  widget"><div class="articles  summery_view"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/606116/%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%AD%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/01/26/560e2cde59b466523c204ce817c57fe5-5e2dcc1870b8e.jpg?jadewits_media_id=650795" alt="নাগরিকদের সৌদি ভ্রমণের অনুমতি দিচ্ছে ইসরায়েল" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/606116/%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%AD%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%87%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2"><span class="title">নাগরিকদের সৌদি ভ্রমণের অনুমতি দিচ্ছে ইসরায়েল</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div><div id="div_5099" class="p_d_c   "><div class="inner"><div id="widget_5107" class="widget_color_"><div class="article_listing  widget"><div class="articles  summery_view"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/606109/%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2019/09/15/28b2e767de660fbd99dee65b688294b8-5d7e4dfa496fc.jpg?jadewits_media_id=585997" alt="শিরোনাম দেখে পররাষ্ট্র নীতি নির্ধারণ করবেন না : ট্রাম্পকে ইরান" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/606109/%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AE-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE"><span class="title">শিরোনাম দেখে পররাষ্ট্র নীতি নির্ধারণ করবেন না : ট্রাম্পকে ইরান</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div></div></div></div></div><div id="div_883" class="p_c   "><div class="inner"><div id="widget_7437" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter box_shadows"><div style="max-width:300px;height:250px;margin:0 auto;"><script>  googletag.cmd.push(function() {
    googletag.defineSlot('/67573540/bt_m_adsense_300x250', [300, 250], 'div-gpt-ad-1526383353900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1526383353900-0' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526383353900-0'); });</script></div></div></div></div></div></div></div><div id="widget_887" class="widget_color_"><div class="the_tabbed_news  widget"><div id="ticker_widget_887"><div class="tabs"><ul><li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li><li style="width:50%"><a href="javascript:" class="button">সর্বাধিক পঠিত</a></li></ul></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="/country/news/606149/%E0%A6%B0%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B6%E0%A6%A8-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%B8%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%9C%E0%A6%BF-%E0%A6%93-%E0%A6%A5%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%B9%E0%A7%81%E0%A6%87%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A7%9F%E0%A6%B2%E0%A6%BE%E0%A6%AC"><span class="tab_list_title">রেজিস্ট্রেশন ছাড়া সিএনজি ও থ্রি হুইলারে সয়লাব খাগড়াছড়ি</span></a></li><li><a href="/press-release/news/606132/%E0%A6%9C%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%87-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%87%E0%A6%89%E0%A6%A8%E0%A6%BE%E0%A6%87%E0%A6%9F%E0%A7%87%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%B8%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%AD%E0%A6%BE"><span class="tab_list_title">জেসিআই ঢাকা ইউনাইটেডের প্রথম সাধারণ সদস্য সভা</span></a></li><li><a href="/national/news/606145/%E0%A6%AA%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%8D%E0%A6%AF%E0%A6%87-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87"><span class="tab_list_title">পিন্ডিকে অবশ্যই আগে বাংলাদেশকে স্বীকৃতি দিতে হবে: বঙ্গবন্ধু</span></a></li><li><a href="/foreign/news/606147/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A6%AC%E0%A6%B2"><span class="tab_list_title">যুক্তরাষ্ট্রে হেলিকপ্টার বিধ্বস্ত, বাস্কেটবল কিংবদন্তিসহ নিহত ৯</span></a></li><li><a href="/national/news/606150/%E0%A6%86%E0%A6%9C-%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8"><span class="tab_list_title">আজ কুমিল্লা বিশ্ববিদ্যালয়ে সমাবর্তন, যাবেন রাষ্ট্রপতি</span></a></li><li><a href="/sport/news/606148/%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A6%AC%E0%A6%B2-%E0%A6%B2%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%95%E0%A7%8B%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9C%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A7%8B%E0%A6%95%E0%A7%87%E0%A6%B0"><span class="tab_list_title">বাস্কেটবল লিজেন্ড কোবের মৃত্যু, ক্রীড়াঙ্গনে শোকের ছায়া</span></a></li><li><a href="/others/news/606146/%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%AE-%E0%A6%96%E0%A7%81%E0%A6%A8-%E0%A6%93-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A6%B6%E0%A6%A4-%E0%A6%9B%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A6%87-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%93%E0%A6%B0%E0%A6%BE"><span class="tab_list_title">দুই মাসে ৮ খুন ও অর্ধশত ছিনতাই করেছে ওরা</span></a></li><li><a href="/sport/news/606144/%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%87%E0%A6%9B%E0%A6%A8%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%A6"><span class="tab_list_title">বার্সাকে পেছনে ফেলে শীর্ষে রিয়াল মাদ্রিদ</span></a></li><li><a href="/foreign/news/606143/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87-%E0%A7%AE%E0%A7%A6-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"><span class="tab_list_title">করোনা ভাইরাসে চীনে মৃতের সংখ্যা বেড়ে ৮০, আক্রান্ত ছাড়িয়েছে ২৭০০</span></a></li><li><a href="/sport/news/606141/%E0%A6%9F%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%9C"><span class="tab_list_title">টিভিতে আজ</span></a></li></ul><div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="/others/news/606120/%E0%A6%89%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4-%E0%A6%8F%E0%A6%95-%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A6%B0%E0%A6%A3%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%AD%E0%A7%9F%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৭১৭০</span><span class="tab_list_title">উচ্চশিক্ষিত এক অপহরণকারীর ভয়ঙ্কর গল্প</span></a></li><li><a href="/foreign/news/605984/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AC-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৬১৮৫</span><span class="tab_list_title">করোনা ভাইরাস: বাস্তব পরিস্থিতি গোপন করছে চীন?</span></a></li><li><a href="/entertainment/news/606015/%E0%A6%AF%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8B%E0%A6%9C%E0%A6%BE-%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%9F%E0%A6%A8%E0%A6%BF-%E0%A6%A1%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩২৯৩</span><span class="tab_list_title">যে কারণে নিউইয়র্ক থেকে সোজা কক্সবাজারে টনি ডায়েস</span></a></li><li><a href="/country/news/606051/%E2%80%98%E0%A6%B6%E0%A6%BF%E0%A6%97%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%87-%E0%A7%A7%E0%A7%A6%E0%A6%AE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A1%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%A4%E0%A6%BE-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩০০৮</span><span class="tab_list_title">‘শিগগিরই ১০ম গ্রেডে বেতন-ভাতা তুলতে পারবেন উপ-সহকারী কৃষি কর্মকর্তারা’</span></a></li><li><a href="/foreign/news/606140/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%A6%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%82%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%B0%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৮৩০</span><span class="tab_list_title">এবার সরাসরি বাগদাদে মার্কিন দূতাবাসে রকেট হামলা</span></a></li><li><a href="/foreign/news/606077/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6%E0%A7%87-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%AF%E0%A6%BC%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%86%E0%A6%B0%E0%A6%AC"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২১০৯</span><span class="tab_list_title">বিদেশের মসজিদে অর্থায়ন বন্ধ করছে সৌদি আরব</span></a></li><li><a href="/tech-and-gadget/news/606053/%E0%A6%A1%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%AE%E0%A7%81%E0%A6%A1%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৭২৫</span><span class="tab_list_title">ডার্ক মুডে ফেসবুক</span></a></li><li><a href="/sport/news/606013/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE-%E0%A6%96%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AD%E0%A7%82%E0%A6%A4-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৬৪০</span><span class="tab_list_title">প্রধানমন্ত্রীর হাতের রান্না খেয়ে অভিভূত সাকিব</span></a></li><li><a href="/jobs/news/606017/%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%B0-%E0%A6%85%E0%A6%AB%E0%A6%BF%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A7%AD%E0%A7%AD%E0%A7%A7-%E0%A6%9C%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৬২৪</span><span class="tab_list_title">সিনিয়র অফিসার পদে ৭৭১ জন নিয়োগ</span></a></li><li><a href="/others/news/605989/%E0%A6%87%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%A3%E0%A6%B8%E0%A6%82%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%A7%E0%A7%A6"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৫৪৮</span><span class="tab_list_title">ইশরাকের গণসংযোগে হামলা, সংঘর্ষে আহত ১০</span></a></li></ul><div class="oh db"><a class="view_all all_view_count" href="/home/most-viewed">সকল সর্বাধিক পঠিত</a></div></div></div></div><script type="text/javascript">$("#ticker_widget_887 .tabs_content .each_tab:first").show();
				$("#ticker_widget_887 .tabs a:first").addClass("oppened");
						$(".the_tabbed_news .button").live("click",function(){
				var index = $('a',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_887 .tabs a");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_887 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_7245" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_8079" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter" style=""><a style="max-width: 300px;overflow:hidden;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt=""></a></div></div></div></div></div><div id="widget_4951" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div></div></div></div></div></div></div></div> <div class="foot_content_copyright">***বাংলা ট্রিবিউনে প্রকাশিত কোনও সংবাদ, কলাম, তথ্য, ছবি, কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার দণ্ডনীয় অপরাধ। অনুমতি ছাড়া ব্যবহার করলে কর্তৃপক্ষ আইনি ব্যবস্থা গ্রহণ করবে। ( Unauthorized use of news, image, information, etc published by Bangla Tribune is punishable by copyright law. Appropriate legal steps will be taken by the management against any person or body that infringes those laws. )</div>
<div class="new_footer"> <div class="new_footer_menu-1">
<script type="text/javascript">jw_menu_fixer('.new_footer_menu-1','navigation');
				//now run horizontal menu hover helper
				jadewits_horizontal_hover_menu({container:'.new_footer_menu-1',waittime:500});</script> </div> <div class="new_footer_top"> <div class="new_foot_top_each"> <h2 class="foot_logo"> <a href="/"><img height="43" src="//cdn.banglatribune.com/contents/themes/public/style/images/footer-logo.png" alt="Bangla Tribune" /></a> </h2> </div>
<div class="new_foot_top_each"> <span class="editor"><strong>সম্পাদক: জুলফিকার রাসেল</strong></span> </div><div class="new_foot_top_each"> <span class="publish"><strong>প্রকাশক: কাজী আনিস আহমেদ</strong></span> </div> </div> <div class="new_foot_middle"> <div class="foot_menu_2"> <div class="menu_2_holder"> <a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a> <ul id="9"><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক অ্যান্ড গ্যাজেটস</a></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul> </div> </div> <div class="new_foot_eaddress"> <div class="foot_eaddress_holder"> <span class="email">ইমেইল: <a href="/cdn-cgi/l/email-protection#1b72757d745b797a757c777a6f6972796e757e35787476"><span class="__cf_email__" data-cfemail="1a73747c755a787b747d767b6e6873786f747f34797577">[email&#160;protected]</span></a></span><br> <span><a href="/cdn-cgi/l/email-protection#94faf1e3e7d4f6f5faf3f8f5e0e6fdf6e1faf1baf7fbf9"> <span class="__cf_email__" data-cfemail="cfa1aab8bc8fadaea1a8a3aebbbda6adbaa1aae1aca0a2">[email&#160;protected]</span></a></span><br> <span>&copy; 2020 Bangla Tribune</span> </div> </div> <div class="new_foot_social"> <div class="new_foot_social_holder"><div style="text-align:center;color:#fff;line-height:normal;font-family: Arial, Helvetica, sans-serif;padding-top:10px;"><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div>  </div> </div> </div> <div class="new_foot_bottom"> <span>এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭ | ফোন: ৯১৩৩২০৭, ৯১৩৩২০৮, ফ্যাক্স: ৯১৩৩২৭৪ | মোবাইল: ০১৭৩-০৭৯৪৫২৭, ০১৭৩০৭৯৪৫২৮</span> </div> <div class="new_foot_credit">  </div> </div></div><div class="content_next_prev"><div class="prev content_holder"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/foreign/news/606140/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%B0%E0%A6%BF-%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%A6%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%82%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A6%B0%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/01/27/7bb4904a64987d9ea9b3b5ca1d025123-5e2e4dd7369a9.jpg?jadewits_media_id=650822" alt="এবার সরাসরি বাগদাদে মার্কিন দূতাবাসে রকেট হামলা" /></div><h2 class="title_holder"><span class="title">এবার সরাসরি বাগদাদে মার্কিন দূতাবাসে রকেট হামলা</span></h2></div><div class="foot">আগের সংবাদ</div></div></div><div class="content_holder next"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/foreign/news/606147/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A6%AC%E0%A6%B2"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/01/27/2ca4019ab713c11f815356a1929f43e3-5e2e6102975ef.jpg?jadewits_media_id=650832" alt="যুক্তরাষ্ট্রে হেলিকপ্টার বিধ্বস্ত, বাস্কেটবল কিংবদন্তিসহ নিহত ৯" /></div><h2 class="title_holder"><span class="title">যুক্তরাষ্ট্রে হেলিকপ্টার বিধ্বস্ত, বাস্কেটবল কিংবদন্তিসহ নিহত ৯</span></h2></div><div class="foot">পরের সংবাদ</div></div></div></div>
<style type="text/css" scoped>.link_overlay{
	position:absolute;
	left:0;
	top:0;
	right:0;
	bottom:0;
	z-index:1;
	}
	
	.back_to_top2 {
		font-size:12px;
		 position: fixed;
		 bottom: 30px;
		 right: 30px;
		 text-align: center;
		 background: rgba(220,220,220,1);
		 padding:5px 18px;
		 border-radius: 25px;
		 display: none;
		 cursor: pointer;
		 opacity: 1;
		 -webkit-transition: all 0.5s;
		 transition: all 0.5s;
		 color: #000;
		 z-index: 10;
	}
	.back_to_top2:before{
		font-family: font-jade;
    content: "\e856";
    font-size: 14px;
	 display:block;
	 clear:both;
		}</style><span class="back_to_top2"><span>টপ</span></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">$(window).scroll(function(){
			if($(this).scrollTop()>100){
				$('.back_to_top, .back_to_top2').fadeIn();
				}
			else{
				$('.back_to_top, .back_to_top2').fadeOut();
				}
			});
		$('.back_to_top, .back_to_top2').click(function(){
			$('body,html').animate({scrollTop:0},800);
			})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script type="text/javascript">var jw_big_image_panel_initilized = false;
		function jw_big_image_panel_init(){
			if( $(window).width() > 800 && !jw_big_image_panel_initilized ){
				$("[rel^='jw_big_image']").prettyPhoto({social_tools:'',deeplinking:false,theme:'black_simple',allow_resize:true});
			jw_big_image_panel_initilized = true;
			}
		}
		
		jw_big_image_panel_init();
		$(window).resize(jw_big_image_panel_init);</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
}
.sticky_banner #closeed {
    position: absolute;
    top: 0px;
    right: 2px;
    padding: 0px 5px;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript">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</script><style type="text/css">.user_actions {
position:relative;
}
@media (min-width:800px){
}
.sticky_banner {
    position: fixed;
    width:320px;
    bottom: 0px;
    right:0px;
    left: 0px;
}

.sticky_banner #closeed {
    position: absolute;
    top: 0px;
    right: -6px;
    padding: 0px 5px;
    text-decoration: none;
    font-size: 15px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script><script async src="//www.instagram.com/embed.js"></script><script>//graph share count
var share_url_fb = window.location.href.split('?');
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAL5P91NV9Mcp71AJ8Dkq4TtnLQs2MbZBcieskV7ZCcZAXQluLIqLlRAhSNK34HyhEqMlQIclmcj7DNTbIthZCBfj63rWYJYSulC8WgRGbowpgwyYH6z8XScCPZCIHJCxKRoszrKKRYSIk3lmVEqJKCZCUJvK65ddyBE6ZChZBENH&callback=fb_share_callback"></s'+'cript>');
}</script><script> vitag.outStreamConfig = { position: "right" }; </script><script>/*
var cookiePopup = getCookie('popup_close_');
if(cookiePopup!='yes') {
document.write('<div class="popups_dfp"><div class="ad_container"><div class="close_button">X</div><div class="ad_push"></div></div></div>');
}*/</script><script>/*
var google_ad_pop = '<div class="aligncenter"><div style="max-width:320px;max-height:480px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [320, 480], 'div-gpt-ad-1579102131779-0').addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.enableServices();});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1579102131779-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579102131779-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
if(cookiePopup!='yes') {
$('.popups_dfp .ad_push').html(google_ad_pop);
}
$('.popups_dfp .close_button').on('click',function(){
$('.popups_dfp').hide();
setCookieSeconds('popup_close_','yes',30);
});
$(document).ready(function(){
setTimeout(function() {
        $(".popups_dfp").hide();
setCookieSeconds('popup_close_','yes',30);
    }, 15000);
});*/</script><div class="addthis_toolbox addthis_floating_style addthis_counter_style" style="width:60px;left:0px;top:30%; margin-top:-146px; z-index:10; overflow:hidden;"><a class="addthis_button_facebook_share" fb:share:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5677a96b39ee9497"></script><script type="text/javascript">var add_this_position_fix_resizing_timerID = null;
		var add_this_position_fix_resizing_timeout = function(){
			var w = ($(window).outerWidth()-$('.whole_wrapper').outerWidth()) / 2;
			$('.addthis_toolbox').css({left: (w-$('.addthis_toolbox').outerWidth()-15) + 'px' });
			};
		
		function add_this_position_fix(){
			clearTimeout(add_this_position_fix_resizing_timerID);
			add_this_position_fix_resizing_timerID = setTimeout(add_this_position_fix_resizing_timeout,500);
			}
		$(window).load(add_this_position_fix).resize(add_this_position_fix);</script></body></html>