<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" /><title>রহমতগঞ্জের প্রথম জয়</title><meta name="keywords" content="" /><meta name="description" content="ফেডারেশন কাপ ফুটবলে প্রথমবারের মতো ফাইনালে খেলেছে রহমতগঞ্জ। যদিও ট্রফি তারা জিততে পারেনি। তবে তাদের সেরকম পারফরম্যান্স প্রিমিয়ার লিগে দেখা যাচ্ছে না। টানা দুটি ম্যাচে হারের পর আজই প্রথম জয়ের দেখা পেয়েছে পুরনো ঢাকার দলটি। মোমোদু বাহর জোড়া গোলে রহমতগঞ্জ ৩-১ গোলে হারিয়েছে উত্তর বারিধারাকে।..." /><meta property="og:title" content="রহমতগঞ্জের প্রথম জয় | banglatribune.com" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="ফেডারেশন কাপ ফুটবলে প্রথমবারের মতো ফাইনালে খেলেছে রহমতগঞ্জ। যদিও ট্রফি তারা জিততে পারেনি। তবে তাদের সেরকম পারফরম্যান্স প্রিমিয়ার লিগে দেখা যাচ্ছে না। টানা দুটি ম্যাচে হারের পর আজই প্রথম জয়ের দেখা পেয়েছে পুরনো ঢাকার দলটি। মোমোদু বাহর জোড়া গোলে রহমতগঞ্জ ৩-১ গোলে হারিয়েছে উত্তর বারিধারাকে।..." /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/BanglaTribuneOnline/" /><meta property="og:url" content="https://www.banglatribune.com/sport/news/612912/%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%9C%E0%A7%9F" /><meta property="og:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1/uploads/media/2020/03/08/9de554fc02f3acf359a3b655ad9654ac-5e651cd066be9.jpg?jadewits_media_id=658491" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta name="fb:app_id" property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/sport/news/612912/%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%9C%E0%A7%9F" /><meta name="twitter:title" content="রহমতগঞ্জের প্রথম জয়" /><meta name="twitter:description" content="ফেডারেশন কাপ ফুটবলে প্রথমবারের মতো ফাইনালে খেলেছে রহমতগঞ্জ। যদিও ট্রফি তারা জিততে পারেনি। তবে তাদের সেরকম পারফরম্যান্স প্রিমিয়ার লিগে দেখা যাচ্ছে না। টানা দুটি ম্যাচে হারের পর আজই প্রথম জয়ের দেখা পেয়েছে পুরনো ঢাকার দলটি। মোমোদু বাহর জোড়া গোলে রহমতগঞ্জ ৩-১ গোলে হারিয়েছে উত্তর বারিধারাকে।..." /><meta name="twitter:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1/uploads/media/2020/03/08/9de554fc02f3acf359a3b655ad9654ac-5e651cd066be9.jpg?jadewits_media_id=658491" /><link rel="canonical" href="https://www.banglatribune.com/sport/news/612912/%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%9C%E0%A7%9F"><link rel="shortcut icon" href="//www.banglatribune.com/favicon.ico" /><link rel="icon" type="image/ico" href="//www.banglatribune.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/sport" /><style type="text/css">/*body{
				font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;
				}*/</style><link href="//cdn.banglatribune.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/widgets/styles/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/font-jade-embedded.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/widget_style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/colors.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/common_styles.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/css/prettyPhoto.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/print.css?v=1.48" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.com/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/sport/news/612912/%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%9C%E0%A7%9F&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/js/jquery.prettyPhoto.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/themes/public/js/custom.js?v=1.48"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/customjs/fade.js?v=1.48"></script><script type="text/javascript">//temporary fix to disable login session in front end.
			if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;

			var current_page_url = 'https://www.banglatribune.com/sport';
			var current_archive_time = '2020-03-08';
			var last_archive_time = '';
			var jw_language = 'bn';</script><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" /><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};</script><style type="text/css">.galleries.has_videos .each {
position: relative;
}
.galleries .image_holder img {
width:100%;
max-width: 100%;
}
.header_top_ad_code {
overflow:visible !important;
}
/*dfp code*/
.popups_dfp {
position:fixed;
left: 50%;
top: 50%;
transform: translate(-50%, -50%);
z-index:10;
width: 320px;
max-width: 320px;
height:480px;
max-height:480px;
}
.popups_dfp .ad_container {
width: 100%;
position: relative;
max-height: 100%;
}
.popups_dfp .ad_container .close_button {
    position: absolute;
    right: 0;
    top: 0;
    background: #ccc;
    padding: 5px;
    height: 20px;
    text-align: center;
    width: 20px;
    line-height: 20px;
    border-radius: 50%;
    cursor: pointer;
}
/*dfp end*/
/*css to change font to solaimanlipi*/
body{
font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif !important;
}
/*.foot_content_copyright{
font-size: 16px;
line-height: 22px;
}
.breadcrumb,
.content,
.fresh_date_update,
.the_tabbed_news .tabs_content {
font-size:16px;
}
.titlebar,
.headbar{
font-size:18px !important;
}
.main_menu{font-size:15px}
.summery {font-size:16px;line-height: 22px;}
.articles .title_holder {font-size:18px !important;line-height: 24px;}
.detail_article .title_holder, .detail_gallery .title_holder{font-size:22px !important;line-height: 26px;font-weight:bold;}
html, body {
font-size: 16px;
line-height: 22px;
}
.articles .list_item .title_time_author_holder .title_holder a:before {
padding-top: 6px;
}*/
.articles .list_item .title_time_author_holder{
border:none;
}
.articles .article_bottom, .footbar, .bottom{
border:none;
}
.the_tabbed_news .tabs_content ul li{
border:none;
}
/*css to change font to solaimanlipi*/
.jw_detail_content_holder table {
    max-width: 100%;
    overflow-x: auto;
    display: block;
}
.fb-comments,.fb-comments span, .fb-comments span iframe{
width:100% !important;
}
.fb-send{
display:none;
}
.main_menu > ul > li > a {
padding: 0 12px;
padding-top:6px;
}
.head_social ul li.language {
width: auto;
}
.head_social ul li.language a {
width: auto !important;
font-size: 18px;
}
.left_summery.fixed_position .summery_sticky_holder .sticky_inner {
width: 18% !important;
}
.the_tabbed_news .tabs_content ul {
max-height: 430px;
overflow-y: scroll;
}
/*.fresh_header .site_logo,
.fresh_header .site_logo2 {
height: 72px;
}*/
.page_list .each_page .page_link {
line-height: 26px !important;
font-size:16px;
}
.page_list.sports {
max-height: 300px;
overflow-y: scroll;
}
.page_list.widget {
max-height: 500px;
overflow-y: scroll;
}
.the_tabbed_news .tabs ul li .oppened {
    border-bottom: 4px solid #e4595b !important;
}
.box_shadows {margin: 1px;box-shadow: 0 0 1px #888;-moz-box-shadow: 0 0 1px #888;-webkit-box-shadow: 0 0 1px #888;}
.comment_count_and_social .fl {display:none !important;}
.jadewits_fresh_search_form {
z-index:100 !important;width:100% !important;float:none !important;margin:0 !important;
}
.head_social {
float:none;
}
.new_footer .new_foot_middle{
    /*    background: #000 url(../../images/new-foot-bottom-bg.png) no-repeat scroll center top;*/
    background: rgba(104,0,0,1);
    background: -moz-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: -webkit-gradient(left top, right top, color-stop(0%, rgba(104,0,0,1)), color-stop(100%, rgba(3,1,0,1)));
    background: -webkit-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: -o-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: -ms-linear-gradient(left, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    background: linear-gradient(to right, rgba(104,0,0,1) 0%, rgba(3,1,0,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#680000', endColorstr='#030100', GradientType=1 );
    line-height: 26px;
    text-align: center;
}
.detail_article .multipart_description_navigation {
    font-size: 26px;
    line-height: 30px;
}
.bgccr {
background-color: #ccc;
}
.bdrcc {
border:1px solid #ccc;
}
.head_top {
position:relative;
}
.top_header_middle {
margin-top:3px !important;
}
.head_social ul li{
float:right;
}
.top_header_middle,
.user_actions,
.profile_link,
.logout_link,
#jw_notifications,
#_jadewits_login,
#_jadewits_register{
display:none !important;
}
@media only screen and (max-width: 800px) {
.new_foot_social .new_foot_social_holder {
font-size: inherit !important;
}
}
@media only screen and (max-width:767px){
.fb_iframe_widget {
display:block !important;
margin-bottom:3px;
}
.galleries .each.col3,
.galleries .each.col4,
.galleries .each.col5 {
width:100%;
float:none;
margin:0;
}
}</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=e0e7948b9576b336f4bb832955eedaa3"></script><script> var vitag = vitag || {};</script></head><body class="page_color_ jw_body_page_id_710 jw_body_content_id_612912"><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-71788435-1', 'auto');
  ga('create', 'UA-71103882-2', 'auto', 'trackerE');
  ga('create', 'UA-71747006-1', 'auto', 'trackerC');
  ga('create', 'UA-71788435-3', 'auto', 'trackerD');
 
  ga('send', 'pageview');
  ga('trackerE.send', 'pageview');
  ga('trackerC.send', 'pageview');
  ga('trackerD.send', 'pageview');</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.2&appId=436163869915872';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.toc_searchbox {
display: none;
overflow: hidden;
background:none;
box-shadow: none;
-moz-box-shadow: none;
-webkit-box-shadow: none;
}
.toc_searchbox img {
max-width:100%;
}</style><div class="whole_wrapper"><div class="whole_inner"><div class="site-head mb20"><div class="header_top_ad_code"><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_home', [[320, 50], [970, 90], [468, 60], [728, 90]],
    'div-gpt-ad-1563043767380-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1563043767380-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563043767380-0'); });</script></div></div></div><div id="header_ad_all_page"></div><div class="aligncenter"><script>var width = $(window).width();
var analytics_robi_click = "ga('set', 'nonInteraction', true);ga('send', 'event', { eventCategory: 'advertisement', eventAction: 'click', eventLabel: 'Robi-Expand'})";
var analytics_robi_impression = "ga('set', 'nonInteraction', true);ga('send', 'event', { eventCategory: 'advertisement', eventAction: 'Impression', eventLabel: 'Robi-Expand'})";
var src_d = '<iframe onload="'+analytics_robi_impression+'" onclick="'+analytics_robi_click+'" id="robiAd" src="//service.banglatribune.com/ads/robi/" frameborder="0" style="overflow:hidden;overflow-x:hidden;overflow-y:hidden;height:150%;width:150%;position:absolute;top:0px;left:0px;right:0px;bottom:0px" height="150%" width="150%"></iframe>';
var src_m = '<iframe onload="'+analytics_robi_impression+'" onclick="'+analytics_robi_click+'" id="robiAd" src="//service.banglatribune.com/ads/robim/" frameborder="0" style="overflow:hidden;overflow-x:hidden;overflow-y:hidden;height:150%;width:150%;position:absolute;top:0px;left:0px;right:0px;bottom:0px" height="150%" width="150%"></iframe>';
if(width<1000) {
//document.write(src_m);
} else {
//document.write(src_d);
}</script></div><script>$('#robiAd').css('height',100);
$('#robiAd').mouseover(function(){
$('#robiAd').css('height',500);
});
$('#robiAd').mouseout(function(){
$('#robiAd').css('height',100);
});</script></div> <div class="jadewits_fresh_search_form dn"> <form id="jadewits_search_form_1223" action="/search"> <button class="search_button" type="submit"><span>সার্চ</span></button> <div class="search_input_holder"> <input class="search_input jadewits_keyboard q" name="q" type="text" value="সার্চ" onFocus="if( this.value== 'সার্চ') this.value = '';" onBlur="if( this.value== '' ) this.value='সার্চ'" id="banglaEnabled0"> </div> </form></div><script type="text/javascript">  $('#jadewits_search_form_1223').submit(function(){
							var search_text = $.trim($('[name=q]',this).val());
							if( search_text == 'কী খুঁজতে চান?' || !search_text){
								 alert('Please type something to search');
								 return false;
								 }
							return true;
							});
						$('#search_to_click').live('click',function(){
							$('.jadewits_fresh_search_form').toggle('slow');
							});

				 </script><div class="head_top"><div class="head_social"><ul><li class="search_toggle_in_social"><a style="width:auto;font-size:18px;" href="javascript:" id="search_to_click">সার্চ<i class="icon-search" style="font-size:14px;"></i></a></li><li><a target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline/"><span>Facebook</span></a></li><li><a target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li class="language"></li></ul></div><div class="top_header_middle"><a href="/"><img height="28" src="//cdn.banglatribune.com/contents/themes/public/style/images/behind-the-news.gif" alt="behind the news" /></a></div></div><div class="fresh_header"><div class="head-logo"><h2 class="site_logo site_logo2"> <a href="/"><img height="50" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a> <span>খেলা</span> </h2><div class="fresh_date_update"><div class="last_update_info"> <a class="time" title="Updated" href="/archive">০ মিনিট আগের আপডেট</a> ;
<span>রাত ১০:৩৭ ; রবিবার ; মার্চ ০৮, ২০২০ </span></div> </div></div><div class="header_right_ad_code"><script>$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(5)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1480, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div>
 
  <div class="sticky_header"><a class="sicky_logo" href="/"><img height="40" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a><div class="menu_container"><a href="javascript:" class="mobile_menu_openar">মেনু</a> <div id="main-menu" class="main_menu"><ul id="1"><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/">হোম</a></li><li class="menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_color_"><a class="static " href="/other-politics">অন্যান্য রাজনীতি</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_color_"><a class="static " href="/news">খবর</a></li><li class="menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a><ul><li class="menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
							
							$('.mobile_menu_openar').click(function(){
								if( $('.main_menu').is(':hidden') ){
									$('.main_menu').slideDown();
									}
								else{
									$('.main_menu').slideUp();
									}
								});</script></div></div><script type="text/javascript">var elementPosition = $('.sticky_header').offset();
					var change_me_now = true;
					var sticky_menu_interactive = function(){
						if($(window).scrollTop() > elementPosition.top){
							if( change_me_now ){
								if( $('.sticky_header').css('position') == 'relative' ){
									$('.sticky_header').addClass('sticky_now');
									$('body').addClass('has_sticky_primary_menu');
									//$('.sticky_header').fadeOut(0).fadeIn(500);
									change_me_now = false;
									}
								}	
							}
						else{
							if( !change_me_now ){
								$('.sticky_header').removeClass('sticky_now');
								$('body').removeClass('has_sticky_primary_menu');
								change_me_now = true;
								}
							}
						}
					$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="breadcrumb"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/"><strong itemprop="title">হোম</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/sport"><strong itemprop="title">খেলা</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/footbal"><strong itemprop="title">ফুটবল</strong></a></li></ul></div></div><div id="div_13" class="p   "><div class="inner"><div id="wrapper_14" class="wrapper special_35_65  "><div class="inner"><div id="div_15" class="p_d   "><div class="inner"><div id="widget_6851" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_3955" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1366, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/bt_biman_responsive', [[320, 50], [468, 60], [728, 90]],
	'div-gpt-ad-1525606083609-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1525606083609-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525606083609-0'); });</script></div></div></div></div></div></div></div><div id="widget_173" class="widget_color_"><div class="detail_article  widget"><div class="title_time_author_holder"><h2 class="title_holder"><span class="title">রহমতগঞ্জের প্রথম জয়</span></h2><div class="fb-send" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F">Send</div><div class="time_info"><span class="author_holder"><span class='author'>বাংলা ট্রিবিউন রিপোর্ট</span></span><br><span class="time" data-published="2020-03-08T22:27:00+06:00"> প্রকাশিত : ২২:২৭, মার্চ ০৮, ২০২০ </span>|<span class="time" data-modified="2020-03-08T22:27:32+06:00"> সর্বশেষ আপডেট : ২২:২৭, মার্চ ০৮, ২০২০ </span><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%20%E0%A6%9C%E0%A7%9F&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccd4b4c1d4b0c7d4b3c1d4b4c1d4b0c7d4b3c8d4b4c1d4b0c7d4b0b4d4b4c1d4b0c7d4b0c5d4b4c1d4b0c7d4c8c6d4b4c1d4b0c7d4c8b4d4b4c1d4b0c6d4c9b5d4b4c1d4b0c7d4c8b2d4b4c1d4b0c6d4c9c6d4b4c1d4b0c7d4b3c1d4c3c1d4b4c1d4b0c7d4b0b0d4b4c1d4b0c6d4c9b5d4b4c1d4b0c7d4b3c1d4b4c1d4b0c7d4b0c4d4b4c1d4b0c7d4b0b4d4c3c1d4b4c1d4b0c7d4c8b2d4b4c1d4b0c6d4c8b7d7909c81ca939e9588cc9985858182d4c2b0d4c3b7d4c3b7868686df93909f969d9085839893849f94df929e9cd4c3b782819e8385d4c3b79f948682d4c3b7c7c0c3c8c0c3d4c3b7d4c3c4b4c1d4c3c4b0c7d4c3c4b3c1d4c3c4b4c1d4c3c4b0c7d4c3c4b3c8d4c3c4b4c1d4c3c4b0c7d4c3c4b0b4d4c3c4b4c1d4c3c4b0c7d4c3c4b0c5d4c3c4b4c1d4c3c4b0c7d4c3c4c8c6d4c3c4b4c1d4c3c4b0c7d4c3c4c8b4d4c3c4b4c1d4c3c4b0c6d4c3c4c9b5d4c3c4b4c1d4c3c4b0c7d4c3c4c8b2d4c3c4b4c1d4c3c4b0c6d4c3c4c9c6d4c3c4b4c1d4c3c4b0c7d4c3c4b3c1dcd4c3c4b4c1d4c3c4b0c7d4c3c4b0b0d4c3c4b4c1d4c3c4b0c6d4c3c4c9b5d4c3c4b4c1d4c3c4b0c7d4c3c4b3c1d4c3c4b4c1d4c3c4b0c7d4c3c4b0c4d4c3c4b4c1d4c3c4b0c7d4c3c4b0b4dcd4c3c4b4c1d4c3c4b0c7d4c3c4c8b2d4c3c4b4c1d4c3c4b0c6d4c3c4c8b7" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%20%E0%A6%9C%E0%A7%9F%20%20https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%20%E0%A6%9C%E0%A7%9F%20%20https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="612912" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="612912" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh"><div itemprop="articleBody"><p class="alignfull"><strong><img class="jwMediaContent image aligncenter" title="রহমতগঞ্জের গোল উদযাপন" alt="Photo Rahmatganj(Yellow)  Vs  Baridhara(White) 8" itemprop="image" data-jadewitsmedia="{'status':'success','id':'658491','ext':'jpg','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2020/03/08/9de554fc02f3acf359a3b655ad9654ac-5e651cd066be9.jpg','path':'media/2020/03/08/9de554fc02f3acf359a3b655ad9654ac-5e651cd066be9.jpg','name':'Photo Rahmatganj(Yellow)  Vs  Baridhara(White) 8','pushClass':'jwMediaContent','type':'image','title':'রহমতগঞ্জের গোল উদযাপন','width':'700','align':'aligncenter','link':'','target':'','caption':'','alt':'Photo Rahmatganj(Yellow)  Vs  Baridhara(White) 8','height':''}" width="700" src="https://cdn.banglatribune.com/contents/cache/images/700x0x1/uploads/media/2020/03/08/9de554fc02f3acf359a3b655ad9654ac-5e651cd066be9.jpg" />ফেডারেশন কাপ ফুটবলে প্রথমবারের মতো ফাইনালে খেলেছে রহমতগঞ্জ। যদিও ট্রফি তারা জিততে পারেনি। তবে তাদের সেরকম পারফরম্যান্স প্রিমিয়ার লিগে দেখা যাচ্ছে না। টানা দুটি ম্যাচে হারের পর আজই প্রথম জয়ের দেখা পেয়েছে পুরনো ঢাকার দলটি। মোমোদু বাহর জোড়া গোলে রহমতগঞ্জ ৩-১ গোলে হারিয়েছে উত্তর বারিধারাকে।</strong></p><p class="alignfull">৫ ম্যাচে প্রথম জয়ে রহমতগঞ্জের পয়েন্ট হলো ৪। এক ম্যাচ কম খেলে উত্তর বারিধারা এখনও জয়ের দেখা পায়নি। আগের এক পয়েন্ট নিয়েই আছে তারা।</p><p class="alignfull">বঙ্গবন্ধু স্টেডিয়ামে ম্যাচের ২৪ মিনিটে রহমতগঞ্জ প্রথমে এগিয়ে যায়। সোহেল মিয়ার ডান প্রান্তের ক্রসে মোমোদু বাহ আলতো টোকায় লক্ষ্যভেদ করেন।</p><p class="alignfull">৩৬ মিনিটে আখপোপভ আশররোভের ফ্রি-কিক থেকে মোমোদু বাহ ব্যবধান বাড়িয়ে নেন।</p><p class="alignfull">বিরতিতে যাওয়ার আগে ৬ মিনিট আগে উত্তর বারিধারা ম্যাচে ফেরার ইঙ্গিত দেয়। আরিফ হোসেনের পাস থেকে ল্যান্ডিং দারবো আগুয়ান গোলকিপারের মাথার ওপর দিয়ে বল পাঠান জালে।</p><p class="alignfull">ম্যাচ শেষ হওয়ার এক মিনিট আগে রহমতগঞ্জ তৃতীয় ও শেষ গোল করে বারিধারাকে আর কোনও সুযোগই দেয়নি। তাজিক খেলোয়াড় আশররোভের দুর্দান্ত ফ্রি-কিকে এসেছে তৃতীয় গোলটি।</p></div></article><div class="initials">/টিএ/পিকে/</div><div class="oh mb10"><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%20%E0%A6%9C%E0%A7%9F&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#7a45090f18101f190e475f3f4a5f3b4c5f384a5f3f4a5f3b4c5f38435f3f4a5f3b4c5f3b3f5f3f4a5f3b4c5f3b4e5f3f4a5f3b4c5f434d5f3f4a5f3b4c5f433f5f3f4a5f3b4d5f423e5f3f4a5f3b4c5f43395f3f4a5f3b4d5f424d5f3f4a5f3b4c5f384a5f484a5f3f4a5f3b4c5f3b3b5f3f4a5f3b4d5f423e5f3f4a5f3b4c5f384a5f3f4a5f3b4c5f3b4f5f3f4a5f3b4c5f3b3f5f484a5f3f4a5f3b4c5f43395f3f4a5f3b4d5f433c5c1b170a4118151e0347120e0e0a095f493b5f483c5f483c0d0d0d54181b141d161b0e0813180f141f541915175f483c090a15080e5f483c141f0d095f483c4c4b48434b485f483c5f484f3f4a5f484f3b4c5f484f384a5f484f3f4a5f484f3b4c5f484f38435f484f3f4a5f484f3b4c5f484f3b3f5f484f3f4a5f484f3b4c5f484f3b4e5f484f3f4a5f484f3b4c5f484f434d5f484f3f4a5f484f3b4c5f484f433f5f484f3f4a5f484f3b4d5f484f423e5f484f3f4a5f484f3b4c5f484f43395f484f3f4a5f484f3b4d5f484f424d5f484f3f4a5f484f3b4c5f484f384a575f484f3f4a5f484f3b4c5f484f3b3b5f484f3f4a5f484f3b4d5f484f423e5f484f3f4a5f484f3b4c5f484f384a5f484f3f4a5f484f3b4c5f484f3b4f5f484f3f4a5f484f3b4c5f484f3b3f575f484f3f4a5f484f3b4c5f484f43395f484f3f4a5f484f3b4d5f484f433c" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%20%E0%A6%9C%E0%A7%9F%20%20https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%20%E0%A6%9C%E0%A7%9F%20%20https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function fb_share_callback(r){
					var share_count = r.engagement.share_count + r.engagement.reaction_count + r.engagement.comment_count + r.engagement.comment_plugin_count;
					if( share_count ){
						if( share_count > 1000 ){
							share_count = Math.round(share_count / 100 ) / 10 + 'K';
							}
						$('.ss_facebook .ss_count').html(share_count).show();
						}
					}
				function tw_share_callback(r){
					if( r.count ){
						if( r.count > 1000 ){
							r.count = Math.round(r.count / 100 ) / 10 + 'K';
							}
						$('.ss_twitter .ss_count').html(r.count).show();
						}
					}</script><script type="text/javascript" src="https://graph.facebook.com/?id=https%3A%2F%2Fwww.banglatribune.com%2Fsport%2Fnews%2F612912%2F%25E0%25A6%25B0%25E0%25A6%25B9%25E0%25A6%25AE%25E0%25A6%25A4%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25A5%25E0%25A6%25AE-%25E0%25A6%259C%25E0%25A7%259F&fields=engagement&access_token=EAAGMsFCHuuABAFHOqG77LUKUPDKS0aS1BxvnrQnY8KLfpXy2SomSvbQbozaU9VZCaXumVYnmZAQeKtjMdnCdCcPmUmFNU3p18k8b4tYCuCKlycjQANOziSDnwQeKixZAnYsHzZAFEaC500lZAFNZBhZBeSD24OcFn6JCRIqDUZCG63jmH0QJgRSz&callback=fb_share_callback"></script></div><div class="content_tags mb10 oh"><span class="topic_caption">বিষয়: </span><span class="topic_list"><a href="/topic/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE"><strong>খেলা</strong></a><a href="/topic/%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AC%E0%A6%B2"><strong>ফুটবল</strong></a></span></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="612912" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="612912" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><script type="text/javascript">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</script></div></div><div id="widget_8765" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_4913" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/ulab_728_90_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1501750582642-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1501750582642-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501750582642-0'); });</script></div></div></div></div></div></div></div><div id="widget_9822" class="widget_color_red_grad"><div class="article_listing  widget"><h4 class="titlebar"><a href="/sport/news?tags=1%2C2">সম্পর্কিত</a></h4><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612908/%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/eb0703fc248b5a15acec4fc66f096e22-5e6518badd36d.jpg?jadewits_media_id=658489" alt="মাশরাফির সঙ্গে আরও কিছুদিন খেলার আশা সাকিবের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612908/%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0"><span class="title">মাশরাফির সঙ্গে আরও কিছুদিন খেলার আশা সাকিবের</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612907/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/d85a32ee1e3a31d2f2788cc91ec8f86a-5e6514fc14eae.jpg?jadewits_media_id=658486" alt="মুজিববর্ষ সিরিজে করোনাভাইরাস প্রভাব ফেলবে না: নাজমুল" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612907/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="title">মুজিববর্ষ সিরিজে করোনাভাইরাস প্রভাব ফেলবে না: নাজমুল</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612904/%E2%80%98%E0%A6%AA%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%B9%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E2%80%99"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/4d6590985e9a236ca8701cbfb0372aa7-5e6511b630ef5.jpg?jadewits_media_id=658484" alt="‘পিছু হটার লোক না মাশরাফি’" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612904/%E2%80%98%E0%A6%AA%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%B9%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E2%80%99"><span class="title">‘পিছু হটার লোক না মাশরাফি’</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612898/%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%93-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%80-%E0%A6%B2%E0%A6%BF%E0%A6%9F%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/2c3fbf512b11abd0664f02ae184f6b35-5e65057e86c96.jpg?jadewits_media_id=658477" alt="টি-টোয়েন্টিতেও আগ্রাসী লিটনকে চান মাহমুদউল্লাহ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612898/%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%93-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%80-%E0%A6%B2%E0%A6%BF%E0%A6%9F%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9"><span class="title">টি-টোয়েন্টিতেও আগ্রাসী লিটনকে চান মাহমুদউল্লাহ</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612893/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A5%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%B8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%A6"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/b7aa43cc1a87b0ea1b47dc099dc11771-5e65007830067.png?jadewits_media_id=658474" alt="বিশ্ব অ্যাথলেটিকস সংস্থা বাংলাদেশের বরাদ্দ বাড়িয়েছে" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612893/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A5%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%B8-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%A6"><span class="title">বিশ্ব অ্যাথলেটিকস সংস্থা বাংলাদেশের বরাদ্দ বাড়িয়েছে</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612891/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%A8-%E0%A6%9C%E0%A7%87%E0%A6%AE%E0%A6%BF-%E0%A6%A1%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/f670eff484a5207dff845388e30362f7-5e64feb8b34b4.jpg?jadewits_media_id=658471" alt="করোনাভাইরাস নিয়ে উদ্বিগ্ন জেমি ডে" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612891/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%A8-%E0%A6%9C%E0%A7%87%E0%A6%AE%E0%A6%BF-%E0%A6%A1%E0%A7%87"><span class="title">করোনাভাইরাস নিয়ে উদ্বিগ্ন জেমি ডে</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612890/%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95-%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%AE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2016/10/02/7f382e88b8aaf82682bf6e5ad55195c7-57f00a6e04569.jpg?jadewits_media_id=138093" alt="ওয়ানডের নতুন অধিনায়ক তামিম" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612890/%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95-%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%AE"><span class="title">ওয়ানডের নতুন অধিনায়ক তামিম</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612878/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/3a4455057e33ce3fee46dce04010794b-5e64ef3407cd5.jpg?jadewits_media_id=658459" alt="রোহিতকে বিশ্রাম, ভারতীয় দলে ফিরলেন পান্ডিয়া" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612878/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE"><span class="title">রোহিতকে বিশ্রাম, ভারতীয় দলে ফিরলেন পান্ডিয়া</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612856/%E0%A6%96%E0%A7%81%E0%A6%AC-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%93-%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%BE-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/f6cdd9d57a5e987b84f7e481acbee6f9-5e64c4802261f.jpg?jadewits_media_id=658441" alt="ভারতকে সহজে হারিয়ে পঞ্চম শিরোপা অস্ট্রেলিয়ার" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612856/%E0%A6%96%E0%A7%81%E0%A6%AC-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%93-%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%BE-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><span class="title">ভারতকে সহজে হারিয়ে পঞ্চম শিরোপা অস্ট্রেলিয়ার</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612851/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%A1%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/db66d242fdbdbdd578943fe58c6c0b5f-5e64bf28b7d97.jpeg?jadewits_media_id=658438" alt="নতুন ওয়ানডে অধিনায়ক নিয়ে যা বললেন সাকিব" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612851/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%A1%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC"><span class="title">নতুন ওয়ানডে অধিনায়ক নিয়ে যা বললেন সাকিব</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div><div id="widget_9823" class="widget_color_red_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="javascript:">সর্বশেষ</a></h4></div></div><div id="widget_9825" class="widget_color_"><div class="article_listing  widget"><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/612915/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2019/07/13/9ac57ec1edfbb7d8be4204e5aa2601fa-5d29a29f1a827.jpg?jadewits_media_id=544009" alt="বিএনপিকে সুবিধা দিচ্ছে নতুন নির্বাচনি বিধান: তথ্যমন্ত্রী" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/612915/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8"><span class="title">বিএনপিকে সুবিধা দিচ্ছে নতুন নির্বাচনি বিধান: তথ্যমন্ত্রী</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/612914/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%AB%E0%A7%87-%E2%80%98%E0%A6%B2%E0%A6%95"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/5d2c04c8e87eee63ae6afa68e03f9381-5e651de53cdb1.jpg?jadewits_media_id=658493" alt="করোনা বিস্তারের আশঙ্কায় সৌদি আরবের কাতিফে ‘লক ডাউন’" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/612914/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%AB%E0%A7%87-%E2%80%98%E0%A6%B2%E0%A6%95"><span class="title">করোনা বিস্তারের আশঙ্কায় সৌদি আরবের কাতিফে ‘লক ডাউন’</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612912/%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%9C%E0%A7%9F"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/9de554fc02f3acf359a3b655ad9654ac-5e651cd066be9.jpg?jadewits_media_id=658491" alt="রহমতগঞ্জের প্রথম জয়" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612912/%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%9C%E0%A7%9F"><span class="title">রহমতগঞ্জের প্রথম জয়</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/612911/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A7%AD%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%B2"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2015/12/11/3f198967415ef7b4d2a5ea4bbf900c0e-High-Court-1_2.jpg?jadewits_media_id=43097" alt="মানবপাচারের অপরাধ বিচারে ৭ ট্রাইব্যুনাল" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/612911/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A7%AD%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%B2"><span class="title">মানবপাচারের অপরাধ বিচারে ৭ ট্রাইব্যুনাল</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/612909/%E0%A6%B8%E0%A7%8B%E0%A6%AE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%93%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AB%E0%A6%9F%E0%A6%BF"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2017/07/23/2aae5948dc47085b6e62b109eb999298-59742f524495d.jpg?jadewits_media_id=229863" alt="সোমবার ওসমানী বিমানবন্দর পরিদর্শন করবে ডিএফটি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/612909/%E0%A6%B8%E0%A7%8B%E0%A6%AE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%93%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AB%E0%A6%9F%E0%A6%BF"><span class="title">সোমবার ওসমানী বিমানবন্দর পরিদর্শন করবে ডিএফটি</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612908/%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/eb0703fc248b5a15acec4fc66f096e22-5e6518badd36d.jpg?jadewits_media_id=658489" alt="মাশরাফির সঙ্গে আরও কিছুদিন খেলার আশা সাকিবের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612908/%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0"><span class="title">মাশরাফির সঙ্গে আরও কিছুদিন খেলার আশা সাকিবের</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612907/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/d85a32ee1e3a31d2f2788cc91ec8f86a-5e6514fc14eae.jpg?jadewits_media_id=658486" alt="মুজিববর্ষ সিরিজে করোনাভাইরাস প্রভাব ফেলবে না: নাজমুল" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612907/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="title">মুজিববর্ষ সিরিজে করোনাভাইরাস প্রভাব ফেলবে না: নাজমুল</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/612905/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%98%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/de43a066b5e15444e38d5bf0cc396e3c-5e651619acc7b.jpg?jadewits_media_id=658487" alt="মানবপাচার পরিস্থিতি : যুক্তরাষ্ট্রের সঙ্গে ঘনিষ্ঠ যোগাযোগ রাখছে বাংলাদেশ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/612905/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%98%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0"><span class="title">মানবপাচার পরিস্থিতি : যুক্তরাষ্ট্রের সঙ্গে ঘনিষ্ঠ যোগাযোগ রাখছে বাংলাদেশ</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/612904/%E2%80%98%E0%A6%AA%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%B9%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E2%80%99"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/4d6590985e9a236ca8701cbfb0372aa7-5e6511b630ef5.jpg?jadewits_media_id=658484" alt="‘পিছু হটার লোক না মাশরাফি’" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/612904/%E2%80%98%E0%A6%AA%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%B9%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E2%80%99"><span class="title">‘পিছু হটার লোক না মাশরাফি’</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/politics/news/612903/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A7%81%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B8%E0%A6%AC-%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6%E0%A7%87-%E0%A6%A6%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/08/813c4e6139c6a20f18487d4a496baba0-5e650c97933a0.jpg?jadewits_media_id=658481" alt="করোনা: জুমার নামাজে সব মসজিদে দোয়ার আহ্বান আল্লামা মাসঊদের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/politics/news/612903/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A7%81%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B8%E0%A6%AC-%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6%E0%A7%87-%E0%A6%A6%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%BE"><span class="title">করোনা: জুমার নামাজে সব মসজিদে দোয়ার আহ্বান আল্লামা মাসঊদের</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div></div><div id="div_16" class="p_c   "><div class="inner"><div id="widget_7425" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter box_shadows"><div style="max-width:300px;height:250px;margin:0 auto;"><script>  googletag.cmd.push(function() {
    googletag.defineSlot('/67573540/bt_m_adsense_300x250', [300, 250], 'div-gpt-ad-1526383353900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1526383353900-0' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526383353900-0'); });</script></div></div></div></div></div></div></div><div id="widget_1890" class="widget_color_"><div class="the_tabbed_news  widget"><div id="ticker_widget_1890"><div class="tabs"><ul><li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li><li style="width:50%"><a href="javascript:" class="button">সর্বাধিক পঠিত</a></li></ul></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="/country/news/612915/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8"><span class="tab_list_title">বিএনপিকে সুবিধা দিচ্ছে নতুন নির্বাচনি বিধান: তথ্যমন্ত্রী</span></a></li><li><a href="/foreign/news/612914/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%AB%E0%A7%87-%E2%80%98%E0%A6%B2%E0%A6%95"><span class="tab_list_title">করোনা বিস্তারের আশঙ্কায় সৌদি আরবের কাতিফে ‘লক ডাউন’</span></a></li><li><a href="/sport/news/612912/%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%A4%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%9C%E0%A7%9F"><span class="tab_list_title">রহমতগঞ্জের প্রথম জয়</span></a></li><li><a href="/country/news/612909/%E0%A6%B8%E0%A7%8B%E0%A6%AE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%93%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AB%E0%A6%9F%E0%A6%BF"><span class="tab_list_title">সোমবার ওসমানী বিমানবন্দর পরিদর্শন করবে ডিএফটি</span></a></li><li><a href="/national/news/612911/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A7%AD%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%B2"><span class="tab_list_title">মানবপাচারের অপরাধ বিচারে ৭ ট্রাইব্যুনাল</span></a></li><li><a href="/sport/news/612908/%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0"><span class="tab_list_title">মাশরাফির সঙ্গে আরও কিছুদিন খেলার আশা সাকিবের</span></a></li><li><a href="/sport/news/612907/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%AC-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="tab_list_title">মুজিববর্ষ সিরিজে করোনাভাইরাস প্রভাব ফেলবে না: নাজমুল</span></a></li><li><a href="/national/news/612905/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%98%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0"><span class="tab_list_title">মানবপাচার পরিস্থিতি : যুক্তরাষ্ট্রের সঙ্গে ঘনিষ্ঠ যোগাযোগ রাখছে বাংলাদেশ</span></a></li><li><a href="/sport/news/612904/%E2%80%98%E0%A6%AA%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%B9%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E2%80%99"><span class="tab_list_title">‘পিছু হটার লোক না মাশরাফি’</span></a></li><li><a href="/politics/news/612903/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A7%81%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B8%E0%A6%AC-%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6%E0%A7%87-%E0%A6%A6%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B9%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%BE"><span class="tab_list_title">করোনা: জুমার নামাজে সব মসজিদে দোয়ার আহ্বান আল্লামা মাসঊদের</span></a></li></ul><div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="/others/news/612854/%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%93-%E0%A7%A9-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%B9%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৮০১৫</span><span class="tab_list_title">বাংলাদেশেও ৩ ব্যক্তি করোনা ভাইরাসে আক্রান্ত</span></a></li><li><a href="/national/news/612883/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%97%E0%A6%A3%E0%A6%AD%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৫২৮৮</span><span class="tab_list_title">করোনা ভাইরাস: গণভবনে পররাষ্ট্রমন্ত্রী</span></a></li><li><a href="/others/news/612788/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A6%93%E0%A6%AE%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৮১৪</span><span class="tab_list_title">মুজিববর্ষে কোনও আয়োজন নেই কওমি মাদ্রাসায়</span></a></li><li><a href="/politics/news/612794/%E0%A6%97%E0%A6%A3%E0%A6%AB%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AA-%E0%A6%95%E0%A6%AE%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A7%83%E0%A6%B6%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A6%9F%E0%A7%87-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%81"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৪১০</span><span class="tab_list_title">গণফোরামে উত্তাপ কমছে না, দৃশ্যপটে মন্টু</span></a></li><li><a href="/others/news/612810/%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%93-%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%A8%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A7%AD-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৫১০</span><span class="tab_list_title">পরিবার গ্রহণ না করলেও হার মানেননি সৌদিফেরত ৭ নারী</span></a></li><li><a href="/sport/news/612851/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%A1%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৩৯৪</span><span class="tab_list_title">নতুন ওয়ানডে অধিনায়ক নিয়ে যা বললেন সাকিব</span></a></li><li><a href="/entertainment/news/612841/%E0%A6%B9%E0%A7%9F%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%9F%E0%A6%BE%E0%A6%87-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A7%87-%E0%A6%93%E0%A6%A0%E0%A6%BE-%E0%A6%9C%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE-%E0%A6%95%E0%A6%A8%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২২৩৫</span><span class="tab_list_title">হয়তো এটাই আমার শেষ মঞ্চে ওঠা: জয় বাংলা কনসার্টে সুমন</span></a></li><li><a href="/others/news/612861/%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%95-%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৮৭৮</span><span class="tab_list_title">চালু হলো ঢাকায় নারীদের আবাসিক হোটেল</span></a></li><li><a href="/foreign/news/612867/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%B2%E0%A7%87-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৭০৮</span><span class="tab_list_title">করোনা: বাসায় থাকলে শ্রমিকদের টাকা দেবে ইউরোপ</span></a></li><li><a href="/others/news/612833/%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2-%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%B6%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%AE%E0%A7%87%E0%A6%B0"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৬৫৬</span><span class="tab_list_title">জামিন বাতিল জিকে শামীমের</span></a></li></ul><div class="oh db"><a class="view_all all_view_count" href="/home/most-viewed">সকল সর্বাধিক পঠিত</a></div></div></div></div><script type="text/javascript">$("#ticker_widget_1890 .tabs_content .each_tab:first").show();
				$("#ticker_widget_1890 .tabs a:first").addClass("oppened");
						$(".the_tabbed_news .button").live("click",function(){
				var index = $('a',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_1890 .tabs a");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_1890 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_8067" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter" style=""><a style="max-width: 300px;overflow:hidden;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt=""></a></div></div></div></div></div><div id="widget_7045" class="widget_color_black_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="/ashraf-lipu-column">গাজী আশরাফ লিপুর কলাম</a></h4></div></div><div id="widget_7043" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="page_list sports"><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=1171">পাকিস্তান সফরে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=1085">ভারত সফর ২০১৯-এ লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=1061">ও’ভাই ত্রিদেশীয় টি-২০ সিরিজে লিপুর কলাম ২০১৯</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=1049">আফগানিস্তান টেস্টে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=1037">শ্রীলঙ্কা সফরে লিপুর কলাম ২০১৯</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=811">জিম্বাবুয়ে সিরিজ ২০১৮-তে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=803">এশিয়া কাপে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=777">উইন্ডিজ সফরে লিপুর কলাম ২০১৮</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=771">আফগানিস্তান সিরিজে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=735">নিদাহাস ট্রফিতে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=715">ত্রিদেশীয় সিরিজে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=683">দক্ষিণ আফ্রিকা সিরিজে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=669">অস্ট্রেলিয়া সিরিজে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=653">চ্যাম্পিয়নস ট্রফিতে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=643">ত্রিদেশীয় সিরিজে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=617">শ্রীলঙ্কা সিরিজে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=619">ভারত সিরিজে লিপুর কলাম</a></div><div class="each_page oh"><a class="page_link oh" href="//www.banglatribune.com/sport/news?tags=621">নিউজিল্যান্ড সিরিজে লিপুর কলাম</a></div></div></div></div></div></div><div id="widget_7233" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_4925" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div></div></div></div></div></div></div></div> <div class="foot_content_copyright">***বাংলা ট্রিবিউনে প্রকাশিত কোনও সংবাদ, কলাম, তথ্য, ছবি, কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার দণ্ডনীয় অপরাধ। অনুমতি ছাড়া ব্যবহার করলে কর্তৃপক্ষ আইনি ব্যবস্থা গ্রহণ করবে। ( Unauthorized use of news, image, information, etc published by Bangla Tribune is punishable by copyright law. Appropriate legal steps will be taken by the management against any person or body that infringes those laws. )</div>
<div class="new_footer"> <div class="new_footer_menu-1">
<script type="text/javascript">jw_menu_fixer('.new_footer_menu-1','navigation');
				//now run horizontal menu hover helper
				jadewits_horizontal_hover_menu({container:'.new_footer_menu-1',waittime:500});</script> </div> <div class="new_footer_top"> <div class="new_foot_top_each"> <h2 class="foot_logo"> <a href="/"><img height="43" src="//cdn.banglatribune.com/contents/themes/public/style/images/footer-logo.png" alt="Bangla Tribune" /></a> </h2> </div>
<div class="new_foot_top_each"> <span class="editor"><strong>সম্পাদক: জুলফিকার রাসেল</strong></span> </div><div class="new_foot_top_each"> <span class="publish"><strong>প্রকাশক: কাজী আনিস আহমেদ</strong></span> </div> </div> <div class="new_foot_middle"> <div class="foot_menu_2"> <div class="menu_2_holder"> <a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a> <ul id="9"><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক অ্যান্ড গ্যাজেটস</a></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul> </div> </div> <div class="new_foot_eaddress"> <div class="foot_eaddress_holder"> <span class="email">ইমেইল: <a href="/cdn-cgi/l/email-protection#5b32353d341b393a353c373a2f2932392e353e75383436"><span class="__cf_email__" data-cfemail="ec85828a83ac8e8d828b808d989e858e998289c28f8381">[email&#160;protected]</span></a></span><br> <span><a href="/cdn-cgi/l/email-protection#513f3426221133303f363d3025233833243f347f323e3c"> <span class="__cf_email__" data-cfemail="aec0cbd9ddeecccfc0c9c2cfdadcc7ccdbc0cb80cdc1c3">[email&#160;protected]</span></a></span><br> <span>&copy; 2020 Bangla Tribune</span> </div> </div> <div class="new_foot_social"> <div class="new_foot_social_holder"><div style="text-align:center;color:#fff;line-height:normal;font-family: Arial, Helvetica, sans-serif;padding-top:10px;"><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div>  </div> </div> </div> <div class="new_foot_bottom"> <span>এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭ | ফোন: ৯১৩৩২০৭, ৯১৩৩২০৮, ফ্যাক্স: ৯১৩৩২৭৪ | মোবাইল: ০১৭৩-০৭৯৪৫২৭, ০১৭৩০৭৯৪৫২৮</span> </div> <div class="new_foot_credit">  </div> </div></div><div class="content_next_prev"><div class="prev content_holder"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/sport/news/612908/%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/03/08/eb0703fc248b5a15acec4fc66f096e22-5e6518badd36d.jpg?jadewits_media_id=658489" alt="মাশরাফির সঙ্গে আরও কিছুদিন খেলার আশা সাকিবের" /></div><h2 class="title_holder"><span class="title">মাশরাফির সঙ্গে আরও কিছুদিন খেলার আশা সাকিবের</span></h2></div><div class="foot">আগের সংবাদ</div></div></div></div>
<style type="text/css" scoped>.link_overlay{
	position:absolute;
	left:0;
	top:0;
	right:0;
	bottom:0;
	z-index:1;
	}
	
	.back_to_top2 {
		font-size:12px;
		 position: fixed;
		 bottom: 30px;
		 right: 30px;
		 text-align: center;
		 background: rgba(220,220,220,1);
		 padding:5px 18px;
		 border-radius: 25px;
		 display: none;
		 cursor: pointer;
		 opacity: 1;
		 -webkit-transition: all 0.5s;
		 transition: all 0.5s;
		 color: #000;
		 z-index: 10;
	}
	.back_to_top2:before{
		font-family: font-jade;
    content: "\e856";
    font-size: 14px;
	 display:block;
	 clear:both;
		}</style><span class="back_to_top2"><span>টপ</span></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">$(window).scroll(function(){
			if($(this).scrollTop()>100){
				$('.back_to_top, .back_to_top2').fadeIn();
				}
			else{
				$('.back_to_top, .back_to_top2').fadeOut();
				}
			});
		$('.back_to_top, .back_to_top2').click(function(){
			$('body,html').animate({scrollTop:0},800);
			})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script type="text/javascript">var jw_big_image_panel_initilized = false;
		function jw_big_image_panel_init(){
			if( $(window).width() > 800 && !jw_big_image_panel_initilized ){
				$("[rel^='jw_big_image']").prettyPhoto({social_tools:'',deeplinking:false,theme:'black_simple',allow_resize:true});
			jw_big_image_panel_initilized = true;
			}
		}
		
		jw_big_image_panel_init();
		$(window).resize(jw_big_image_panel_init);</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
}
.sticky_banner #closeed {
    position: absolute;
    top: 0px;
    right: 2px;
    padding: 0px 5px;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript">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</script><style type="text/css">.user_actions {
position:relative;
}
@media (min-width:800px){
}
.sticky_banner {
    position: fixed;
    width:320px;
    bottom: 0px;
    right:0px;
    left: 0px;
}

.sticky_banner #closeed {
    position: absolute;
    top: 0px;
    right: -6px;
    padding: 0px 5px;
    text-decoration: none;
    font-size: 15px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script><script async src="//www.instagram.com/embed.js"></script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><script>//graph share count
var share_url_fb = window.location.href.split('?');
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAHwbVzM5hIYQTQah50s2NjWssMDnuh35wZCGvewSkpZB3Ukse2nIbnaZARUFBDSZBF5rn1pdt0dU8KKLM6C02haUdNGrC7u1ieiRIGWe1Ckl9ZAYiCr3htY5b8mfxyBSJnovSNvJZATSk3SLbZBPLZCJiCz4r3tDBgnwLBZCApgQMV7Hb5rcXZB9UZD&callback=fb_share_callback"></s'+'cript>');
}</script><script> vitag.outStreamConfig = { position: "right" }; </script><script>/*
var cookiePopup = getCookie('popup_close_');
if(cookiePopup!='yes') {
document.write('<div class="popups_dfp"><div class="ad_container"><div class="close_button">X</div><div class="ad_push"></div></div></div>');
}*/</script><script>/*
var google_ad_pop = '<div class="aligncenter"><div style="max-width:320px;max-height:480px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [320, 480], 'div-gpt-ad-1579102131779-0').addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.enableServices();});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1579102131779-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579102131779-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
if(cookiePopup!='yes') {
$('.popups_dfp .ad_push').html(google_ad_pop);
}
$('.popups_dfp .close_button').on('click',function(){
$('.popups_dfp').hide();
setCookieSeconds('popup_close_','yes',30);
});
$(document).ready(function(){
setTimeout(function() {
        $(".popups_dfp").hide();
setCookieSeconds('popup_close_','yes',30);
    }, 15000);
});*/</script><div class="addthis_toolbox addthis_floating_style addthis_counter_style" style="width:60px;left:0px;top:30%; margin-top:-146px; z-index:10; overflow:hidden;"><a class="addthis_button_facebook_share" fb:share:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5677a96b39ee9497"></script><script type="text/javascript">var add_this_position_fix_resizing_timerID = null;
		var add_this_position_fix_resizing_timeout = function(){
			var w = ($(window).outerWidth()-$('.whole_wrapper').outerWidth()) / 2;
			$('.addthis_toolbox').css({left: (w-$('.addthis_toolbox').outerWidth()-15) + 'px' });
			};
		
		function add_this_position_fix(){
			clearTimeout(add_this_position_fix_resizing_timerID);
			add_this_position_fix_resizing_timerID = setTimeout(add_this_position_fix_resizing_timeout,500);
			}
		$(window).load(add_this_position_fix).resize(add_this_position_fix);</script></body></html>