<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" /><title>ত্রিমুখী সামরিক চাপে পড়তে পারে ভারত: প্রচ্ছন্ন হুমকি চীনের</title><meta name="keywords" content="" /><meta name="description" content="লাদাখে চীনা ও ভারতীয় সেনাদের মধ্যে প্রাণঘাতী সংঘর্ষের ঘটনায় পরস্পরকে দুষছে বেইজিং ও দিল্লি। এ ঘটনায় সেনাদের প্ররোচনা দেওয়া বন্ধ করে ভবিষ্যতে নিজ বাহিনীকে নিয়ন্ত্রণের জন্য দিল্লির প্রতি আহ্বান জানিয়েছেন চীনা পররাষ্ট্রমন্ত্রী ওয়াং ই। অন্যদিকে ভারতের পররাষ্ট্রমন্ত্রী এস জয়শংকর অভিযোগ..." /><meta property="og:title" content="ত্রিমুখী সামরিক চাপে পড়তে পারে ভারত: প্রচ্ছন্ন হুমকি চীনের | banglatribune.com" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="লাদাখে চীনা ও ভারতীয় সেনাদের মধ্যে প্রাণঘাতী সংঘর্ষের ঘটনায় পরস্পরকে দুষছে বেইজিং ও দিল্লি। এ ঘটনায় সেনাদের প্ররোচনা দেওয়া বন্ধ করে ভবিষ্যতে নিজ বাহিনীকে নিয়ন্ত্রণের জন্য দিল্লির প্রতি আহ্বান জানিয়েছেন চীনা পররাষ্ট্রমন্ত্রী ওয়াং ই। অন্যদিকে ভারতের পররাষ্ট্রমন্ত্রী এস জয়শংকর অভিযোগ..." /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/BanglaTribuneOnline/" /><meta property="og:url" content="https://www.banglatribune.com/foreign/news/628594/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8" /><meta property="og:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2020/06/18/b2d32a695834b486c7510625dbc60b07-5eeb13e90ac4c.jpeg?jadewits_media_id=674322" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta name="fb:app_id" property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/foreign/news/628594/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8" /><meta name="twitter:title" content="ত্রিমুখী সামরিক চাপে পড়তে পারে ভারত: প্রচ্ছন্ন হুমকি চীনের" /><meta name="twitter:description" content="লাদাখে চীনা ও ভারতীয় সেনাদের মধ্যে প্রাণঘাতী সংঘর্ষের ঘটনায় পরস্পরকে দুষছে বেইজিং ও দিল্লি। এ ঘটনায় সেনাদের প্ররোচনা দেওয়া বন্ধ করে ভবিষ্যতে নিজ বাহিনীকে নিয়ন্ত্রণের জন্য দিল্লির প্রতি আহ্বান জানিয়েছেন চীনা পররাষ্ট্রমন্ত্রী ওয়াং ই। অন্যদিকে ভারতের পররাষ্ট্রমন্ত্রী এস জয়শংকর অভিযোগ..." /><meta name="twitter:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2020/06/18/b2d32a695834b486c7510625dbc60b07-5eeb13e90ac4c.jpeg?jadewits_media_id=674322" /><link rel="canonical" href="https://www.banglatribune.com/foreign/news/628594/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8"><link rel="shortcut icon" href="//www.banglatribune.com/favicon.ico" /><link rel="icon" type="image/ico" href="//www.banglatribune.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/foreign" /><style type="text/css">/*body{
				font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;
				}*/</style><link href="//cdn.banglatribune.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/widgets/styles/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/font-jade-embedded.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/widget_style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/colors.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/common_styles.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/css/prettyPhoto.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/print.css?v=1.48" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.com/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/foreign/news/628594/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8?fbclid=IwAR33zBs0MY-hBwGWSORAXWVgDmyWDgJaWS3x9Dkl4mMJr4026QpYNs0yKbY&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/js/jquery.prettyPhoto.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/themes/public/js/custom.js?v=1.48"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/customjs/fade.js?v=1.48"></script><script type="text/javascript">//temporary fix to disable login session in front end.
			if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;

			var current_page_url = 'https://www.banglatribune.com/foreign';
			var current_archive_time = '2020-06-18';
			var last_archive_time = '';
			var jw_language = 'bn';</script><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" /><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=e0e7948b9576b336f4bb832955eedaa3"></script><script> var vitag = vitag || {};</script></head><body class="page_color_ jw_body_page_id_719 jw_body_content_id_628594"><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-71788435-1', 'auto');
  ga('create', 'UA-71103882-2', 'auto', 'trackerE');
  ga('create', 'UA-71747006-1', 'auto', 'trackerC');
  ga('create', 'UA-71788435-3', 'auto', 'trackerD');
 
  ga('send', 'pageview');
  ga('trackerE.send', 'pageview');
  ga('trackerC.send', 'pageview');
  ga('trackerD.send', 'pageview');</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><script>  window.fbAsyncInit = function() {
    FB.init({
      appId      : '436163869915872',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.toc_searchbox {
display: none;
overflow: hidden;
background:none;
box-shadow: none;
-moz-box-shadow: none;
-webkit-box-shadow: none;
}
.toc_searchbox img {
max-width:100%;
}</style><div class="whole_wrapper"><div class="whole_inner"><div class="site-head mb20"><div class="header_top_ad_code"><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[320, 50], [970, 90], [468, 60], [728, 90]], 'div-gpt-ad-1520082975159-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1520082975159-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520082975159-0'); });</script></div></div></div></div> <div class="jadewits_fresh_search_form dn"> <form id="jadewits_search_form_1223" action="/search"> <button class="search_button" type="submit"><span>সার্চ</span></button> <div class="search_input_holder"> <input class="search_input jadewits_keyboard q" name="q" type="text" value="সার্চ" onFocus="if( this.value== 'সার্চ') this.value = '';" onBlur="if( this.value== '' ) this.value='সার্চ'" id="banglaEnabled0"> </div> </form></div><script type="text/javascript">  $('#jadewits_search_form_1223').submit(function(){
							var search_text = $.trim($('[name=q]',this).val());
							if( search_text == 'কী খুঁজতে চান?' || !search_text){
								 alert('Please type something to search');
								 return false;
								 }
							return true;
							});
						$('#search_to_click').live('click',function(){
							$('.jadewits_fresh_search_form').toggle('slow');
							});

				 </script><div class="head_top"><div class="head_social"><ul><li class="search_toggle_in_social"><a style="width:auto;font-size:18px;" href="javascript:" id="search_to_click">সার্চ<i class="icon-search" style="font-size:14px;"></i></a></li><li><a target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline/"><span>Facebook</span></a></li><li><a target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li class="language"></li></ul></div><div class="top_header_middle"><a href="/"><img height="28" src="//cdn.banglatribune.com/contents/themes/public/style/images/behind-the-news.gif" alt="behind the news" /></a></div></div><div class="fresh_header"><div class="head-logo"><h2 class="site_logo site_logo2"> <a href="/"><img height="50" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a> <span>বিদেশ</span> </h2><div class="fresh_date_update"><div class="last_update_info"> <a class="time" title="Updated" href="/archive">৩ মিনিট আগের আপডেট</a> ;
<span>দুপুর ০২:০৯ ; বৃহস্পতিবার ; জুন ১৮, ২০২০ </span></div> </div></div><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1480, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div>
 
  <div class="sticky_header"><a class="sicky_logo" href="/"><img height="40" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a><div class="menu_container"><a href="javascript:" class="mobile_menu_openar">মেনু</a> <div id="main-menu" class="main_menu"><ul id="1"><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/">হোম</a></li><li class="menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_color_"><a class="static " href="/other-politics">অন্যান্য রাজনীতি</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_color_"><a class="static " href="/news">খবর</a></li><li class="menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a><ul><li class="menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
							
							$('.mobile_menu_openar').click(function(){
								if( $('.main_menu').is(':hidden') ){
									$('.main_menu').slideDown();
									}
								else{
									$('.main_menu').slideUp();
									}
								});</script></div></div><script type="text/javascript">var elementPosition = $('.sticky_header').offset();
					var change_me_now = true;
					var sticky_menu_interactive = function(){
						if($(window).scrollTop() > elementPosition.top){
							if( change_me_now ){
								if( $('.sticky_header').css('position') == 'relative' ){
									$('.sticky_header').addClass('sticky_now');
									$('body').addClass('has_sticky_primary_menu');
									//$('.sticky_header').fadeOut(0).fadeIn(500);
									change_me_now = false;
									}
								}	
							}
						else{
							if( !change_me_now ){
								$('.sticky_header').removeClass('sticky_now');
								$('body').removeClass('has_sticky_primary_menu');
								change_me_now = true;
								}
							}
						}
					$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="breadcrumb"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/"><strong itemprop="title">হোম</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/foreign"><strong itemprop="title">বিদেশ</strong></a></li></ul></div></div><div id="div_880" class="p   "><div class="inner"><div id="wrapper_881" class="wrapper special_35_65  "><div class="inner"><div id="div_882" class="p_d   "><div class="inner"><div id="widget_6863" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_3965" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_1144" class="widget_color_"><div class="detail_article  widget"><div class="title_time_author_holder"><h2 class="title_holder"><span class="title">ত্রিমুখী সামরিক চাপে পড়তে পারে ভারত: প্রচ্ছন্ন হুমকি চীনের</span></h2><div class="fb-send" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8">Send</div><div class="time_info"><span class="author_holder"><span class='author'>বিদেশ ডেস্ক</span></span><br><span class="time" data-published="2020-06-18T13:00:00+06:00"> প্রকাশিত : ১৩:০০, জুন ১৮, ২০২০ </span>|<span class="time" data-modified="2020-06-18T13:13:07+06:00"> সর্বশেষ আপডেট : ১৩:১৩, জুন ১৮, ২০২০ </span><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95%20%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87%20%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#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" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95%20%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87%20%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95%20%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87%20%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="628594" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="628594" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh"><div itemprop="articleBody"><p><strong>লাদাখে চীনা ও ভারতীয় সেনাদের মধ্যে প্রাণঘাতী সংঘর্ষের ঘটনায় পরস্পরকে দুষছে বেইজিং ও দিল্লি। এ ঘটনায় সেনাদের প্ররোচনা দেওয়া বন্ধ করে ভবিষ্যতে নিজ বাহিনীকে নিয়ন্ত্রণের জন্য দিল্লির প্রতি আহ্বান জানিয়েছেন চীনা পররাষ্ট্রমন্ত্রী ওয়াং ই। অন্যদিকে ভারতের পররাষ্ট্রমন্ত্রী এস জয়শংকর অভিযোগ করেছেন, সেদিন পরিকল্পিতভাবে পরিস্থিতি উত্তপ্ত করে তুলেছিল চীনা বাহিনী। এর জেরেই দুই দেশের সেনাদের মধ্যে সংঘর্ষের ঘটনা ঘটে। তবে চীনের রাষ্ট্রীয় মালিকানাধীন সংবাদমাধ্যম গ্লোবাল টাইমসের প্রচ্ছন্ন হুমকি, শুধু বেইজিং-এর নয় বরং চীন, পাকিস্তান ও নেপালের ত্রিমুখী সামরিক চাপে পড়তে পারে দিল্লি।<img class="jwMediaContent image aligncenter" itemprop="image" data-jadewitsmedia="{'status':'success','id':'674322','ext':'jpeg','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2020/06/18/b2d32a695834b486c7510625dbc60b07-5eeb13e90ac4c.jpeg','path':'media/2020/06/18/b2d32a695834b486c7510625dbc60b07-5eeb13e90ac4c.jpeg','name':'noname','caption':'','pushClass':'jwMediaContent','type':'image','title':'','alt':'','width':'1150','align':'aligncenter','link':'','target':'','height':''}" width="1150" src="https://cdn.banglatribune.com/contents/cache/images/1150x0x1/uploads/media/2020/06/18/b2d32a695834b486c7510625dbc60b07-5eeb13e90ac4c.jpeg" /></strong></p><p>সাংহাই একাডেমি অব সোশ্যাল সায়েন্সেস-এর ইন্টারন্যাশনাল রিলেশন্স ইনস্টিটিউট-এর একজন রিসার্চ ফেলো হু ঝিয়াং। বুধবার গ্লোবার টাইমস-কে তিনি বলেন, &lsquo;সীমান্ত পরিস্থিতি পরিবর্তনের কোনও ইচ্ছা আদৌ চীনের নেই। ঘটনাটি নিয়ন্ত্রণরেখার চীনা অংশেই ঘটেছে। ফলে সংঘর্ষকালে ভারতের ২০ জন সেনাসদস্য নিহত হয়। এই সংঘাতে ভারতীয় পক্ষ থেকে পুরোপুরি উসকানি দেওয়া হয়েছিল।&rsquo;</p><p>এই আন্তর্জাতিক সম্পর্ক বিশ্লেষক বলেন, &lsquo;ভারত একই সময়ে চীন, পাকিস্তান ও নেপালের সঙ্গে সীমান্ত বিরোধে জড়িয়েছে। পাকিস্তান চীনের নির্ভরযোগ্য কৌশলগত অংশীদার। নেপালের সঙ্গেও বেইজিং-এর ঘনিষ্ঠ সম্পর্ক রয়েছে। দুই দেশই চীনের প্রস্তাবিত বেল্ট অ্যান্ড রোড প্রকল্পের গুরুত্বপূর্ণ অংশীদার।&rsquo;</p><p>হু ঝিয়াং বলেন, &lsquo;ভারত যদি সীমান্ত উত্তেজনা বাড়িয়ে তোলে তবে তারা দুইটি বা এমনকি তিনটি ফ্রন্টের সামরিক চাপের মুখোমুখি হতে পারে। এটি দিল্লির সামরিক সক্ষমতার অনেক বেশি বাইরে। এটি বরং ভারতকে একটি বিপর্যয়কর পরাজয়ের দিকে ঠেলে দিতে পারে।&rsquo;</p><p>তিনি বলেন, &lsquo;এখনই এই পরাজয় দিল্লির জন্য বিপর্যয়কর হবে। কেননা সেখানকার উদীয়মান হিন্দু জাতীয়তাবাদ এমন একটি ব্যর্থ পরিণতি মেনে নেবে না এবং মোদি সরকারের পতন ঘটবে।&rsquo;</p><p>এই চীনা বিশ্লেষক বলেন, &lsquo;ভারতীয় নীতিনির্ধারকদের এই পরিস্থিতি ভুলভাবে নেওয়া উচিত নয়। কেননা, তাদের মধ্যে কেউ কেউ মনে করেন যে, চীন-মার্কিন সম্পর্কের অবনতিশীল পরিস্থিতি দিল্লিকে বেইজিংকে চ্যালেঞ্জ জানানোর সুযোগ করে দেবে। কেননা, চীন বা যুক্তরাষ্ট্র কারও জন্যই ভারত কোনও গুরুত্বপূর্ণ বিষয় নয়।</p><p>চীনা বিশেষজ্ঞদের বরাত দিয়ে গ্লোবাল টাইমস লিখেছে, মোদ সরকারের ভারতে মার্কিনপন্থী শক্তি নিয়ন্ত্রণ করা উচিত। কেননা চীনকে উস্কে দেওয়ার মতো মূর্খতাপূর্ণ আন্দোলন গুরুতর পরিণতি ঘটাতে পারে।</p><p>এদিকে সোমবারের ওই রক্তক্ষয়ী হামলায় নিজেদের ২০ সেনাকে হারানোর কথা স্বীকার করলেও দৃশ্যত চুপ ছিলেন ভারতের প্রধানমন্ত্রী নরেন্দ্র মোদি। এ নিয়ে বিরোধীদের তোপের মুখে পড়তে হয় তাকে।</p><p>১৭ জুন বুধবার সকালে এক টুইটে কংগ্রেস নেতা রাহুল গান্ধী বলেন, &lsquo;প্রধানমন্ত্রী চুপ কেন? কেন তিনি লুকিয়ে আছেন? যথেষ্ট হয়েছে! কী ঘটেছে (ভারতীয় সেনাদের প্রাণহানি) তা আমাদের জানতে হবে। আমাদের জওয়ানদের হত্যা করার স্পর্ধা চীনের হয় কী করে? কোন সাহসে তারা আমাদের জমি নিয়ে নেয়?&rsquo; কংগ্রেস নেত্রী সোনিয়া গান্ধীসহ বিরোধীদলীয় অন্য নেতারাও এ ইস্যুতে মোদির বক্তব্য দাবি করেন। সমালোচনার মুখে এদিকে করোনাভাইরাস সংকট নিয়ে&nbsp; মুখ্যমন্ত্রীদের সঙ্গে ভার্চুয়াল বৈঠকে এ নিয়ে কথা বলেন মোদি। তিনি বলেন, &lsquo;আমি জাতিকে আশ্বস্ত করতে চাই যে, সেনাদের আত্মত্যাগ বিফলে যাবে না।&rsquo;</p><p>ভারতীয় সেনাদের প্রাণহানির ২৪ ঘণ্টারও বেশি সময় ধরে মোদির নীরবতার ঘটনায় দেশজুড়ে সমালোচনা হলেও ভিন্ন যুক্তি দিচ্ছেন বিশেষজ্ঞরা। তারা বলছেন, চীনা সেনাদের ভারতীয় ভূখণ্ডে প্রবেশের কথা স্বীকার করলে মোদি সরকারের ভাবমূর্তি ক্ষুণ্ন হওয়ার শঙ্কা তো ছিলই। এর সঙ্গে রয়েছে চীন-ভারত বাণিজ্য সম্পর্ক ক্ষতিগ্রস্ত হওয়ার আশঙ্কা। উল্লেখ্য, ২০১৭-১৮ সাল পর্যন্ত ভারতের বৃহত্তম বাণিজ্য অংশীদার ছিল চীন।</p><p>জেএনইউ-এর সেন্টার ফর ইন্টারন্যাশনাল পলিটিকস, অর্গানাইজেশন অ্যান্ড ডিসআর্মামেন্ট অ্যাট দ্য স্কুল অব ইন্টারন্যাশনাল স্টাডিজ-এর সহকারী অধ্যাপক হ্যাপিমন জ্যাকব। হাফিংটন পোস্টকে তিনি বলেন, &lsquo;যে বিজেপি সরকার জাতীয় নিরাপত্তা ও জাতীয় স্বার্থের সুরক্ষা নিশ্চিত করতে পারার গর্বে সারাক্ষণ বুক চাপড়িয়ে বেড়ায়, চীনা সেনারা ভারতে প্রবেশ করার কথা স্বীকারের মধ্য দিয়ে তাদের ও প্রধানমন্ত্রী নরেন্দ্র মোদির ভাবমূর্তি ক্ষুণ্ণ হতে পারে।&rsquo;</p><p>হ্যাপিমন জ্যাকব মনে করেন, বেইজিং যদি নিজে থেকে সেনা প্রত্যাহার না করে, তবে ভারতের পক্ষে সীমান্ত থেকে চীনা বাহিনীকে হটানো সহজ হবে না।&rsquo;</p><p>এমন পরিস্থিতিতে ভারতে দানা বাঁধছে চীনা পণ্য বর্জনের ডাক। দেশটির বিভিন্ন স্থানে চীনের পতাকা এবং দেশটির প্রেসিডেন্ট শি জিনপিং-এর কুশপুতুল জ্বালিয়ে ক্ষোভ প্রকাশ করছে বিক্ষোভকারীরা। কনফেডারেশন অব অল ইন্ডিয়া ট্রেডার্স-এর মহাসচিব প্রবীণ খানদেলওয়াল বলেন, &lsquo;আমি হয়তো সীমান্তে গিয়ে চীনাদের সঙ্গে লড়াই করতে পারবো না। তবে নিজের জায়গা থেকে আমি যেটা করতে পারি সেটা হচ্ছে ব্যক্তিগতভাবে এবং সারাদেশে ব্যবসায়ীদের পর্যায়ে চীনা পণ্য বর্জন।&rsquo; সূত্র: পিপলস টাইমস, রিপাবলিক ওয়ার্ল্ড, টাইমস অব ইন্ডিয়া।</p></div></article><div class="initials">/এমপি/</div><div class="oh mb10"><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95%20%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87%20%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2aacabfaaceb9aacebbaacabfaaceb8aab7cbaacabfaaceb9aacdbfaacabfaaceb9aacdc9aacabfaaceb9aacecaaacabfaaceb8aab7beaacabfaaceb9aab6b9aacabfaaceb8aab7bfaabdbfaacabfaaceb9aacdb7aacabfaaceb9aacdcaaacabfaaceb9aacecaaacabfaaceb9aacdbfaacabfaaceb9aacdc9aacabfaaceb9aab6baaabdbfaacabfaaceb9aab6ceaacabfaaceb9aacdcaaacabfaaceb9aaceceaacabfaaceb8aab7b8aabdbfaacabfaaceb9aaceceaacabfaaceb8aab6ccaacabfaaceb9aacebbaacabfaaceb8aab7b8aabdbfaacabfaaceb9aaceceaacabfaaceb9aacdcaaacabfaaceb9aacdbfaacabfaaceb8aab7b8aabdbfaacabfaaceb9aacecbaacabfaaceb9aacdcaaacabfaaceb9aacdbfaacabfaaceb9aacebbaabcceaabdbfaacabfaaceb9aaceceaacabfaaceb8aab7cbaacabfaaceb9aacdbfaacabfaaceb9aab6ceaacabfaaceb8aab7cbaacabfaaceb9aab6cdaacabfaaceb9aaceb7aacabfaaceb8aab7cbaacabfaaceb9aaceb7aabdbfaacabfaaceb9aacdb6aacabfaaceb8aab7beaacabfaaceb9aacecaaacabfaaceb9aab6baaacabfaaceb9aacdc9aabdbfaacabfaaceb9aab6ceaacabfaaceb8aab7bfaacabfaaceb9aaceb7aacabfaaceb8aab7b8aacabfaaceb9aacdbfa9eee2ffb4ede0ebf6b2e7fbfbfffcaabcceaabdc9aabdc9f8f8f8a1edeee1e8e3eefbfde6edfae1eaa1ece0e2aabdc9e9e0fdeae6e8e1aabdc9e1eaf8fcaabdc9b9bdb7bab6bbaabdc9aabdbacabfaabdbaceb9aabdbacebbaabdbacabfaabdbaceb8aabdbab7cbaabdbacabfaabdbaceb9aabdbacdbfaabdbacabfaabdbaceb9aabdbacdc9aabdbacabfaabdbaceb9aabdbacecaaabdbacabfaabdbaceb8aabdbab7beaabdbacabfaabdbaceb9aabdbab6b9aabdbacabfaabdbaceb8aabdbab7bfa2aabdbacabfaabdbaceb9aabdbacdb7aabdbacabfaabdbaceb9aabdbacdcaaabdbacabfaabdbaceb9aabdbacecaaabdbacabfaabdbaceb9aabdbacdbfaabdbacabfaabdbaceb9aabdbacdc9aabdbacabfaabdbaceb9aabdbab6baa2aabdbacabfaabdbaceb9aabdbab6ceaabdbacabfaabdbaceb9aabdbacdcaaabdbacabfaabdbaceb9aabdbaceceaabdbacabfaabdbaceb8aabdbab7b8a2aabdbacabfaabdbaceb9aabdbaceceaabdbacabfaabdbaceb8aabdbab6ccaabdbacabfaabdbaceb9aabdbacebbaabdbacabfaabdbaceb8aabdbab7b8a2aabdbacabfaabdbaceb9aabdbaceceaabdbacabfaabdbaceb9aabdbacdcaaabdbacabfaabdbaceb9aabdbacdbfaabdbacabfaabdbaceb8aabdbab7b8a2aabdbacabfaabdbaceb9aabdbacecbaabdbacabfaabdbaceb9aabdbacdcaaabdbacabfaabdbaceb9aabdbacdbfaabdbacabfaabdbaceb9aabdbacebba2aabdbacabfaabdbaceb9aabdbaceceaabdbacabfaabdbaceb8aabdbab7cbaabdbacabfaabdbaceb9aabdbacdbfaabdbacabfaabdbaceb9aabdbab6ceaabdbacabfaabdbaceb8aabdbab7cbaabdbacabfaabdbaceb9aabdbab6cdaabdbacabfaabdbaceb9aabdbaceb7aabdbacabfaabdbaceb8aabdbab7cbaabdbacabfaabdbaceb9aabdbaceb7" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95%20%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87%20%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95%20%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87%20%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%20%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%20%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fforeign%2Fnews%2F628594%2F%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25AE%25E0%25A7%2581%25E0%25A6%2596%25E0%25A7%2580-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595-%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25AA%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A7%259C%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4-%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%259A%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A8" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div><div class="content_tags mb10 oh"><span class="topic_caption">বিষয়: </span><span class="topic_list"><a href="/topic/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A6"><strong>বিদেশ প্রচ্ছদ</strong></a><a href="/topic/%E0%A6%9F%E0%A6%AA+%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>টপ স্টোরিজ</strong></a><a href="/topic/%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE"><strong>এশিয়া</strong></a><a href="/topic/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><strong>ভারত</strong></a><a href="/topic/%E0%A6%9A%E0%A7%80%E0%A6%A8"><strong>চীন</strong></a></span></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="628594" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="628594" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script></div></div><div id="widget_8777" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9841" class="widget_color_red_grad"><div class="article_listing  widget"><h4 class="titlebar"><a href="/foreign/news?tags=565%2C387%2C167%2C35%2C227">সম্পর্কিত</a></h4><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628584/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%9C%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/a049a494d5b8ad1394be4497bce59d6c-5eeb00bf4e089.jpg?jadewits_media_id=674315" alt="ভারতে জোরালো হচ্ছে চীনবিরোধী বিক্ষোভ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628584/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%9C%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD"><span class="title">ভারতে জোরালো হচ্ছে চীনবিরোধী বিক্ষোভ</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628577/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A7%80-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/cf9cee4034f69eaca4fdb53394540972-5eeae658b921e.JPG?jadewits_media_id=674310" alt="নিরাপত্তা পরিষদের অস্থায়ী সদস্য হলো ভারত" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628577/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A7%80-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4"><span class="title">নিরাপত্তা পরিষদের অস্থায়ী সদস্য হলো ভারত</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628574/%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BF"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/d7a95955fed741f7c035fb6d5bae7519-5ee9ed1218845.jpg?jadewits_media_id=674223" alt="পরিকল্পিতভাবে পরিস্থিতি উত্তপ্ত করেছে চীন: দিল্লি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628574/%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BF"><span class="title">পরিকল্পিতভাবে পরিস্থিতি উত্তপ্ত করেছে চীন: দিল্লি</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628542/%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%9C%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%B8%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%A4-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A6%87%E0%A6%9C%E0%A6%BF%E0%A6%82"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/61c846594efc8a0825e40d2e0967774c-5eea527b76d86.JPG?jadewits_media_id=674283" alt="সীমান্ত উত্তেজনা নিরসনে সম্মত চীন-ভারত: বেইজিং" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628542/%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%9C%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%B8%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%A4-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AC%E0%A7%87%E0%A6%87%E0%A6%9C%E0%A6%BF%E0%A6%82"><span class="title">সীমান্ত উত্তেজনা নিরসনে সম্মত চীন-ভারত: বেইজিং</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628540/%E0%A6%89%E0%A6%B8%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%AC-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE-%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/b0046a6ee95a481dad8036e2854e0741-5eea4c874eecf.JPG?jadewits_media_id=674282" alt="উসকানি দেওয়া হলে ভারত জবাব দিতে সক্ষম: নরেন্দ্র মোদি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628540/%E0%A6%89%E0%A6%B8%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%AC-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE-%E0%A6%A8%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0"><span class="title">উসকানি দেওয়া হলে ভারত জবাব দিতে সক্ষম: নরেন্দ্র মোদি</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628530/%E0%A7%A9%E0%A7%AB-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%8F%E0%A6%96%E0%A6%A8%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%81%E0%A6%B8%E0%A7%8D%E0%A6%A5-%E0%A7%AB%E0%A7%AA"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/9362921eeec4f61b00020fcd7c3eefac-5eea3bc76f6ac.jpg?jadewits_media_id=674275" alt="৩৫ লাখ মানুষ এখনও করোনা পজিটিভ, গুরুতর অসুস্থ ৫৪ হাজার" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628530/%E0%A7%A9%E0%A7%AB-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%8F%E0%A6%96%E0%A6%A8%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0-%E0%A6%85%E0%A6%B8%E0%A7%81%E0%A6%B8%E0%A7%8D%E0%A6%A5-%E0%A7%AB%E0%A7%AA"><span class="title">৩৫ লাখ মানুষ এখনও করোনা পজিটিভ, গুরুতর অসুস্থ ৫৪ হাজার</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628502/%E0%A6%A4%E0%A6%BE%E0%A6%81%E0%A6%AC%E0%A7%81-%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%87-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%BE%E0%A6%A4"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/989c0ce7db17201fb02ba952773ba4d9-5eea157b89c9e.JPG?jadewits_media_id=674252" alt="তাঁবু সরানোকে কেন্দ্র করেই চীন-ভারত সেনা সংঘাত: এনডিটিভি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628502/%E0%A6%A4%E0%A6%BE%E0%A6%81%E0%A6%AC%E0%A7%81-%E0%A6%B8%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%87-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%BE%E0%A6%A4"><span class="title">তাঁবু সরানোকে কেন্দ্র করেই চীন-ভারত সেনা সংঘাত: এনডিটিভি</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628479/%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%BE%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%B0%E0%A6%AC-%E0%A6%95%E0%A7%87%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/032694b3857f979756aeafb9c72cd419-5ee9fa5c08904.jpg?jadewits_media_id=674231" alt="লাদাখের সংঘাত নিয়ে মোদি সরকার নীরব কেন?" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628479/%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%BE%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A7%80%E0%A6%B0%E0%A6%AC-%E0%A6%95%E0%A7%87%E0%A6%A8"><span class="title">লাদাখের সংঘাত নিয়ে মোদি সরকার নীরব কেন?</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628475/%E0%A6%97%E0%A6%A4-%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/047605795d74842175c091037a7aedb9-5ee9f8495ee73.jpg?jadewits_media_id=674228" alt="গত ২৪ ঘণ্টায় ব্রাজিলে রেকর্ড সংক্রমণ, সর্বোচ্চ মৃত্যু ভারতে" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628475/%E0%A6%97%E0%A6%A4-%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3-%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%9A%E0%A7%8D%E0%A6%9A"><span class="title">গত ২৪ ঘণ্টায় ব্রাজিলে রেকর্ড সংক্রমণ, সর্বোচ্চ মৃত্যু ভারতে</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628469/%E2%80%98%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%BE%E0%A6%A4-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BE-%E0%A6%9A%E0%A7%80%E0%A6%A8%E2%80%99"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/17/d7a95955fed741f7c035fb6d5bae7519-5ee9ed1218845.jpg?jadewits_media_id=674223" alt="‘সীমান্তে ভারতের সঙ্গে আর সংঘাত চায় না চীন’" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628469/%E2%80%98%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%BE%E0%A6%A4-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BE-%E0%A6%9A%E0%A7%80%E0%A6%A8%E2%80%99"><span class="title">‘সীমান্তে ভারতের সঙ্গে আর সংঘাত চায় না চীন’</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div><div id="widget_9842" class="widget_color_red_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="javascript:">সর্বশেষ</a></h4></div></div><div id="widget_9843" class="widget_color_"><div class="article_listing  widget"><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/628602/%E0%A6%8F%E0%A6%95%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%9C%E0%A6%A8-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2015/12/31/ea74cdbfbcdc0e19cf23fa515cd994d9-.jpg?jadewits_media_id=50115" alt="একই পরিবারের তিন জনসহ আরও সাত জন পজিটিভ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/628602/%E0%A6%8F%E0%A6%95%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%9C%E0%A6%A8-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD"><span class="title">একই পরিবারের তিন জনসহ আরও সাত জন পজিটিভ</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/my-campus/news/628603/%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/71222972db4fa6e5755ddd263bc8f174-5eeb1eba49d87.jpg?jadewits_media_id=674332" alt="মাহিরের বিরুদ্ধে মামলা প্রত্যাহারের দাবিতে প্রতিবাদমুখর শাবি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/my-campus/news/628603/%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87"><span class="title">মাহিরের বিরুদ্ধে মামলা প্রত্যাহারের দাবিতে প্রতিবাদমুখর শাবি</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/others/news/628601/%E0%A6%B8%E0%A6%AC-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%B0-%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A6%BF%E0%A6%9F"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/06/dde0a943e2e97cdee2616f90e61a9eee-5eb24f64af67e.png?jadewits_media_id=667660" alt="সব জেলায় পিসিআর ল্যাব চেয়ে রিট" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/others/news/628601/%E0%A6%B8%E0%A6%AC-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%B0-%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A6%BF%E0%A6%9F"><span class="title">সব জেলায় পিসিআর ল্যাব চেয়ে রিট</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/628600/%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%B8%E0%A6%B9-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A7%A7%E0%A7%AD-%E0%A6%9C%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2015/12/18/f8cf2c7e4199911dcea865fab9fa409d-Chuadanga-.jpg?jadewits_media_id=46301" alt="সাত পুলিশ সদস্যসহ নতুন করে ১৭ জন করোনায় আক্রান্ত" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/628600/%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%B8%E0%A6%B9-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A7%A7%E0%A7%AD-%E0%A6%9C%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"><span class="title">সাত পুলিশ সদস্যসহ নতুন করে ১৭ জন করোনায় আক্রান্ত</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/628599/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%87%E0%A6%9B%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%87%E0%A6%BE%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2016/01/08/642aba979ff89ef1c7166d6ab8e138ce-Dinajpur-.jpg?jadewits_media_id=52999" alt="ট্রাকের পেছনে মোটরসাইকেলের ধাক্কা, দুই বন্ধু নিহত" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/628599/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%87%E0%A6%9B%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%87%E0%A6%BE%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4"><span class="title">ট্রাকের পেছনে মোটরসাইকেলের ধাক্কা, দুই বন্ধু নিহত</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/628597/%E0%A6%86%E0%A6%A7%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%B8%E0%A6%B6%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80-%E0%A6%97%E0%A7%9C%E0%A7%87-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A6%A4%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/590c5644e67c29b3eb1d388d25e6aa75-5eeb177522d44.jpg?jadewits_media_id=674330" alt="আধুনিক প্রযুক্তিসম্পন্ন সশস্ত্র বাহিনী গড়ে তুলতে চাই: প্রধানমন্ত্রী" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/628597/%E0%A6%86%E0%A6%A7%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%B8%E0%A6%B6%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80-%E0%A6%97%E0%A7%9C%E0%A7%87-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A6%A4%E0%A7%87"><span class="title">আধুনিক প্রযুক্তিসম্পন্ন সশস্ত্র বাহিনী গড়ে তুলতে চাই: প্রধানমন্ত্রী</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/628596/%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%B0%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B8%E0%A6%B9-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/c9545566b8fcc103ed18e3cd40271b6b-5eeb168dbacb1.jpg?jadewits_media_id=674328" alt="চিকিৎসক রকিব হত্যা মামলার প্রধান আসামিসহ গ্রেফতার ৫" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/628596/%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%B0%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B8%E0%A6%B9-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="title">চিকিৎসক রকিব হত্যা মামলার প্রধান আসামিসহ গ্রেফতার ৫</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/others/news/628593/%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%AC%E0%A6%BF%E0%A6%B2-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/638880d65df722d545e0e7c46e8c383f-5eeb0e97cff4e.jpg?jadewits_media_id=674321" alt="বকেয়া বিদ্যুৎ বিল পরিশোধের সময় বাড়ানোর দাবি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/others/news/628593/%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%AC%E0%A6%BF%E0%A6%B2-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"><span class="title">বকেয়া বিদ্যুৎ বিল পরিশোধের সময় বাড়ানোর দাবি</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/lifestyle/news/628595/%E0%A6%9A%E0%A7%81%E0%A6%B2-%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A7%AD-%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/e4682caa89b8ac08f9fcd8f0418a79db-5eeb1519572c2.jpg?jadewits_media_id=674324" alt="চুল পড়া বন্ধে ৭ উপাদান" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/lifestyle/news/628595/%E0%A6%9A%E0%A7%81%E0%A6%B2-%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A7%AD-%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8"><span class="title">চুল পড়া বন্ধে ৭ উপাদান</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/628594/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/06/18/b2d32a695834b486c7510625dbc60b07-5eeb13e90ac4c.jpeg?jadewits_media_id=674322" alt="ত্রিমুখী সামরিক চাপে পড়তে পারে ভারত: প্রচ্ছন্ন হুমকি চীনের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/628594/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8"><span class="title">ত্রিমুখী সামরিক চাপে পড়তে পারে ভারত: প্রচ্ছন্ন হুমকি চীনের</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div></div><div id="div_883" class="p_c   "><div class="inner"><div id="widget_7437" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter box_shadows"><div style="max-width:300px;height:250px;margin:0 auto;"><script>  googletag.cmd.push(function() {
    googletag.defineSlot('/67573540/bt_m_adsense_300x250', [300, 250], 'div-gpt-ad-1526383353900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1526383353900-0' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526383353900-0'); });</script></div></div></div></div></div></div></div><div id="widget_887" class="widget_color_"><div class="the_tabbed_news  widget"><div id="ticker_widget_887"><div class="tabs"><ul><li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li><li style="width:50%"><a href="javascript:" class="button">সর্বাধিক পঠিত</a></li></ul></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="/country/news/628602/%E0%A6%8F%E0%A6%95%E0%A6%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%9C%E0%A6%A8-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD"><span class="tab_list_title">একই পরিবারের তিন জনসহ আরও সাত জন পজিটিভ</span></a></li><li><a href="/my-campus/news/628603/%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87"><span class="tab_list_title">মাহিরের বিরুদ্ধে মামলা প্রত্যাহারের দাবিতে প্রতিবাদমুখর শাবি</span></a></li><li><a href="/others/news/628601/%E0%A6%B8%E0%A6%AC-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%86%E0%A6%B0-%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A6%BF%E0%A6%9F"><span class="tab_list_title">সব জেলায় পিসিআর ল্যাব চেয়ে রিট</span></a></li><li><a href="/country/news/628600/%E0%A6%B8%E0%A6%BE%E0%A6%A4-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%B8%E0%A6%B9-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A7%A7%E0%A7%AD-%E0%A6%9C%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"><span class="tab_list_title">সাত পুলিশ সদস্যসহ নতুন করে ১৭ জন করোনায় আক্রান্ত</span></a></li><li><a href="/country/news/628599/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%87%E0%A6%9B%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A7%87%E0%A6%BE%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4"><span class="tab_list_title">ট্রাকের পেছনে মোটরসাইকেলের ধাক্কা, দুই বন্ধু নিহত</span></a></li><li><a href="/national/news/628597/%E0%A6%86%E0%A6%A7%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%B8%E0%A6%B6%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80-%E0%A6%97%E0%A7%9C%E0%A7%87-%E0%A6%A4%E0%A7%81%E0%A6%B2%E0%A6%A4%E0%A7%87"><span class="tab_list_title">আধুনিক প্রযুক্তিসম্পন্ন সশস্ত্র বাহিনী গড়ে তুলতে চাই: প্রধানমন্ত্রী</span></a></li><li><a href="/country/news/628596/%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%B0%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B8%E0%A6%B9-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title">চিকিৎসক রকিব হত্যা মামলার প্রধান আসামিসহ গ্রেফতার ৫</span></a></li><li><a href="/others/news/628593/%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A7%9F%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E-%E0%A6%AC%E0%A6%BF%E0%A6%B2-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"><span class="tab_list_title">বকেয়া বিদ্যুৎ বিল পরিশোধের সময় বাড়ানোর দাবি</span></a></li><li><a href="/foreign/news/628594/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%A8%E0%A7%8D%E0%A6%A8"><span class="tab_list_title">ত্রিমুখী সামরিক চাপে পড়তে পারে ভারত: প্রচ্ছন্ন হুমকি চীনের</span></a></li><li><a href="/lifestyle/news/628595/%E0%A6%9A%E0%A7%81%E0%A6%B2-%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A7%AD-%E0%A6%89%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%BE%E0%A6%A8"><span class="tab_list_title">চুল পড়া বন্ধে ৭ উপাদান</span></a></li></ul><div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="/others/news/628456/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AC%E0%A6%A1%E0%A6%BF-%E0%A6%95%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9C-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%A8%E0%A7%9F"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৭৫৩২</span><span class="tab_list_title">‘আমাদের অ্যান্টিবডি কিটের কাজ করোনা শনাক্ত করা নয়’</span></a></li><li><a href="/country/news/628483/%E0%A6%86%E0%A6%B9%E0%A6%AE%E0%A6%A6-%E0%A6%B6%E0%A6%AB%E0%A7%80-%E0%A6%86%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%95-%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%AC-%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৯৭৭৫</span><span class="tab_list_title">বাবুনগরীকে অব্যাহতি, আহমদ শফীর উত্তরসূরি শেখ আহমদ</span></a></li><li><a href="/others/news/628527/%E0%A6%87%E0%A6%89%E0%A6%A8%E0%A6%BE%E0%A6%87%E0%A6%9F%E0%A7%87%E0%A6%A1%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৭৪১৭</span><span class="tab_list_title">ইউনাইটেড হাসপাতালের শীর্ষ ৪ কর্মকর্তার দেশত্যাগে নিষেধাজ্ঞা</span></a></li><li><a href="/entertainment/news/628473/%E0%A6%B8%E0%A7%81%E0%A6%B6%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A6%AE%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৫৪৭৮</span><span class="tab_list_title">সুশান্তের মৃত্যুতে সালমান-করণের বিরুদ্ধে মামলা</span></a></li><li><a href="/others/news/628460/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A0%E0%A6%BF-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%B8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%A1%E0%A6%9C%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৫২০৭</span><span class="tab_list_title">পুলিশ কমিশনারের চিঠি ফাঁস: কারণ জানতে এক ডজন সাংবাদিককে ডেকেছে ডিএমপি</span></a></li><li><a href="/lifestyle/news/628497/%E0%A6%AE%E0%A6%BE%E0%A6%82%E0%A6%B8-%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%95%E0%A6%A4-%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%AD%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৪৯৯৩</span><span class="tab_list_title">মাংস ফ্রিজে কত দিন পর্যন্ত ভালো থাকে?</span></a></li><li><a href="/others/news/628560/%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE-%E0%A6%86%E0%A6%AC%E0%A6%B8%E0%A6%BF%E0%A6%95-%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E2%80%98%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%87%E0%A6%B0%E2%80%99-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%BE-%E0%A6%95%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৪৭৩৭</span><span class="tab_list_title">বসুন্ধরা আবাসিক এলাকা ‘লকডাউনের’ ঘোষণা দিলো কে?</span></a></li><li><a href="/country/news/628552/%E0%A6%AC%E0%A7%88%E0%A6%A0%E0%A6%95%E0%A7%87-%E0%A6%A1%E0%A6%BE%E0%A6%95-%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%87-%E0%A6%AA%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%9C%E0%A6%AE%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৪১১৩</span><span class="tab_list_title">বৈঠকে ডাক পেয়েই পদত্যাগপত্র জমা দেন বাবুনগরী</span></a></li><li><a href="/entertainment/news/628461/%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A7%8B%E0%A6%9F%E0%A7%8D%E0%A6%9F-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%87%E2%80%99"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৭৮৯</span><span class="tab_list_title">‘আমার ছোট্ট মেয়েটার জন্যে আরও কিছুদিন বাঁচতে চাই’</span></a></li><li><a href="/national/news/628485/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A7%81%E0%A6%AE-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA-%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A6%B2%E0%A7%8B%E0%A6%A1-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৬৬৭</span><span class="tab_list_title">সরকারি কর্মকর্তাদের জুম অ্যাপ ডাউনলোড করে প্রস্তুত থাকার নির্দেশ</span></a></li></ul><div class="oh db"><a class="view_all all_view_count" href="/home/most-viewed">সকল সর্বাধিক পঠিত</a></div></div></div></div><script type="text/javascript">$("#ticker_widget_887 .tabs_content .each_tab:first").show();
				$("#ticker_widget_887 .tabs a:first").addClass("oppened");
						$(".the_tabbed_news .button").live("click",function(){
				var index = $('a',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_887 .tabs a");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_887 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_8079" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter dw" style=""><a style="max-width: 300px;overflow:hidden;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt=""></a></div></div></div></div></div><div id="widget_9918" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_4951" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div></div></div></div></div></div></div></div> <div class="foot_content_copyright">***বাংলা ট্রিবিউনে প্রকাশিত কোনও সংবাদ, কলাম, তথ্য, ছবি, কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার দণ্ডনীয় অপরাধ। অনুমতি ছাড়া ব্যবহার করলে কর্তৃপক্ষ আইনি ব্যবস্থা গ্রহণ করবে। ( Unauthorized use of news, image, information, etc published by Bangla Tribune is punishable by copyright law. Appropriate legal steps will be taken by the management against any person or body that infringes those laws. )</div>
<div class="new_footer"> <div class="new_footer_menu-1">
<script type="text/javascript">jw_menu_fixer('.new_footer_menu-1','navigation');
				//now run horizontal menu hover helper
				jadewits_horizontal_hover_menu({container:'.new_footer_menu-1',waittime:500});</script> </div> <div class="new_footer_top"> <div class="new_foot_top_each"> <h2 class="foot_logo"> <a href="/"><img height="43" src="//cdn.banglatribune.com/contents/themes/public/style/images/footer-logo.png" alt="Bangla Tribune" /></a> </h2> </div>
<div class="new_foot_top_each"> <span class="editor"><strong>সম্পাদক: জুলফিকার রাসেল</strong></span> </div><div class="new_foot_top_each"> <span class="publish"><strong>প্রকাশক: কাজী আনিস আহমেদ</strong></span> </div> </div> <div class="new_foot_middle"> <div class="foot_menu_2"> <div class="menu_2_holder"> <a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a> <ul id="9"><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক অ্যান্ড গ্যাজেটস</a></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul> </div> </div> <div class="new_foot_eaddress"> <div class="foot_eaddress_holder"> <span class="email">ইমেইল: <a href="/cdn-cgi/l/email-protection#7811161e17381a19161f14190c0a111a0d161d561b1715"><span class="__cf_email__" data-cfemail="751c1b131a3517141b12191401071c17001b105b161a18">[email&#160;protected]</span></a></span><br> <span><a href="/cdn-cgi/l/email-protection#244a4153576446454a43484550564d46514a410a474b49"> <span class="__cf_email__" data-cfemail="8ee0ebf9fdceecefe0e9e2effafce7ecfbe0eba0ede1e3">[email&#160;protected]</span></a></span><br> <span>&copy; 2020 Bangla Tribune</span> </div> </div> <div class="new_foot_social"> <div class="new_foot_social_holder"><div style="text-align:center;color:#fff;line-height:normal;font-family: Arial, Helvetica, sans-serif;padding-top:10px;"><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div>  </div> </div> </div> <div class="new_foot_bottom"> <span>এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭ | ফোন: ৯১৩৩২০৭, ৯১৩৩২০৮, ফ্যাক্স: ৯১৩৩২৭৪ | মোবাইল: ০১৭৩-০৭৯৪৫২৭, ০১৭৩০৭৯৪৫২৮</span> </div> <div class="new_foot_credit">  </div> </div></div><div class="content_next_prev"><div class="prev content_holder"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/foreign/news/628584/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%9C%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/06/18/a049a494d5b8ad1394be4497bce59d6c-5eeb00bf4e089.jpg?jadewits_media_id=674315" alt="ভারতে জোরালো হচ্ছে চীনবিরোধী বিক্ষোভ" /></div><h2 class="title_holder"><span class="title">ভারতে জোরালো হচ্ছে চীনবিরোধী বিক্ষোভ</span></h2></div><div class="foot">আগের সংবাদ</div></div></div></div>
<style type="text/css" scoped>.link_overlay{
	position:absolute;
	left:0;
	top:0;
	right:0;
	bottom:0;
	z-index:1;
	}
	
	.back_to_top2 {
		font-size:12px;
		 position: fixed;
		 bottom: 30px;
		 right: 30px;
		 text-align: center;
		 background: rgba(220,220,220,1);
		 padding:5px 18px;
		 border-radius: 25px;
		 display: none;
		 cursor: pointer;
		 opacity: 1;
		 -webkit-transition: all 0.5s;
		 transition: all 0.5s;
		 color: #000;
		 z-index: 10;
	}
	.back_to_top2:before{
		font-family: font-jade;
    content: "\e856";
    font-size: 14px;
	 display:block;
	 clear:both;
		}</style><span class="back_to_top2"><span>টপ</span></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">$(window).scroll(function(){
			if($(this).scrollTop()>100){
				$('.back_to_top, .back_to_top2').fadeIn();
				}
			else{
				$('.back_to_top, .back_to_top2').fadeOut();
				}
			});
		$('.back_to_top, .back_to_top2').click(function(){
			$('body,html').animate({scrollTop:0},800);
			})</script><script type="text/javascript">function fb_share_callback(r){
			var share_count = r.engagement.share_count + r.engagement.reaction_count + r.engagement.comment_count + r.engagement.comment_plugin_count;
			share_count *= 5;
			if( share_count ){
				if( share_count > 1000 ){
					share_count = Math.round(share_count / 100 ) / 10 + 'K';
					}
				$('.ss_facebook .ss_count').html(share_count).show();
				}
			}
		function tw_share_callback(r){
			if( r.count ){
				if( r.count > 1000 ){
					r.count = Math.round(r.count / 100 ) / 10 + 'K';
					}
				$('.ss_twitter .ss_count').html(r.count).show();
				}
			}</script><script type="text/javascript">//$('body .content').disableSelection();</script><script type="text/javascript">var jw_big_image_panel_initilized = false;
		function jw_big_image_panel_init(){
			if( $(window).width() > 800 && !jw_big_image_panel_initilized ){
				$("[rel^='jw_big_image']").prettyPhoto({social_tools:'',deeplinking:false,theme:'black_simple',allow_resize:true});
			jw_big_image_panel_initilized = true;
			}
		}
		
		jw_big_image_panel_init();
		$(window).resize(jw_big_image_panel_init);</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
}
.sticky_banner #closeed {
    position: absolute;
    top: -2px;
    right: -2px;
    padding: 0px 10px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript">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</script><style type="text/css">.user_actions {
position:relative;
}
@media (min-width:800px){
}</style><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script><script async src="//www.instagram.com/embed.js"></script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:320px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [320, 480], 'div-gpt-ad-1586171309046-0').addService("
    +'googletag.pubads());'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0' style='width: 320px; height: 480px;'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});
/*var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky -->'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';*/
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 350px; margin: 0 auto;position: relative;"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" alt=""><a id="closeed" href="javascript:">x</a></div></div>';
var width_for_add = $(window).width();
if(width_for_add<800){
$('.ad-container').css('margin-top','25px');
document.write(sticky_ad_manual);
}
$('#closeed').on('click', function () {
    $('.sticky_banner').hide();
    $('#closeed').hide();
});</script><script>//graph share count
var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}</script><script> vitag.outStreamConfig = { position: "right" }; </script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="addthis_toolbox addthis_floating_style addthis_counter_style dn" style="width:60px;left:0px;top:30%; margin-top:-146px; z-index:10; overflow:hidden;"><a class="addthis_button_facebook_share" fb:share:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div></body></html>