<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ</title><meta name="keywords" content="" /><meta name="description" content="অবসরপ্রাপ্ত মেজর সিনহা মো. রাশেদ খান হত্যা মামলার চার্জশিটভুক্ত ও পলাতক আসামি কনস্টেবল সাগর দেব আত্মসমর্পণ করেছেন। বৃহস্পতিবার (২৪ জুন) দুপুরে আদালতে..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="অবসরপ্রাপ্ত মেজর সিনহা মো. রাশেদ খান হত্যা মামলার চার্জশিটভুক্ত ও পলাতক আসামি কনস্টেবল সাগর দেব আত্মসমর্পণ করেছেন। বৃহস্পতিবার (২৪ জুন) দুপুরে আদালতে..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/06/24/eeeb468ec476fbfe616d63f4cfda316f-60d45a2de6e34.jpg?jadewits_media_id=732940" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3" /><meta name="twitter:title" content="মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ" /><meta name="twitter:description" content="অবসরপ্রাপ্ত মেজর সিনহা মো. রাশেদ খান হত্যা মামলার চার্জশিটভুক্ত ও পলাতক আসামি কনস্টেবল সাগর দেব আত্মসমর্পণ করেছেন। বৃহস্পতিবার (২৪ জুন) দুপুরে আদালতে..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/06/24/eeeb468ec476fbfe616d63f4cfda316f-60d45a2de6e34.jpg?jadewits_media_id=732940" /><link rel="canonical" href="https://www.banglatribune.com/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3"><link rel="amphtml" href="https://www.banglatribune.com/amp/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/country" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.9885" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1624532719.1149';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "//www.banglatribune.com/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3",
		"name": "মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ",
		"headline": "মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ",
		"keywords":"",
		"description" : "অবসরপ্রাপ্ত মেজর সিনহা মো. রাশেদ খান হত্যা মামলার চার্জশিটভুক্ত ও পলাতক আসামি কনস্টেবল সাগর দেব আত্মসমর্পণ করেছেন। বৃহস্পতিবার (২৪ জুন) দুপুরে আদালতে...",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/06/24/eeeb468ec476fbfe616d63f4cfda316f-60d45a2de6e34.jpg?jadewits_media_id=732940",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "কক্সবাজার প্রতিনিধি"		},
		"datePublished": "2021-06-24T16:11:19+06:00",
		"dateModified": "2021-06-24T16:11:56+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.9885"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.9885"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.9885"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/country';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3';
			var current_archive_time = '2021-06-24';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ';
			var jw_meta_description = 'অবসরপ্রাপ্ত মেজর সিনহা মো. রাশেদ খান হত্যা মামলার চার্জশিটভুক্ত ও পলাতক আসামি কনস্টেবল সাগর দেব আত্মসমর্পণ করেছেন। বৃহস্পতিবার (২৪ জুন) দুপুরে আদালতে...';
			var jw_meta_url = 'https://www.banglatribune.com/687208';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/06/24/eeeb468ec476fbfe616d63f4cfda316f-60d45a2de6e34.jpg?jadewits_media_id=732940';</script><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'categoryName' }});
	gtag('set', 'page_path', current_page_url.split('/')[3]+window.location.pathname);
	gtag('set', 'page_location', window.location.href);
	gtag('config', 'UA-71788435-1', { 'categoryName': current_page_url.split('/')[3] });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="1461316907248370" /><meta property="fb:pages" content="290094144492659" /><meta name="distribution" content="Global"><meta name="robots" content="ALL"><meta name="googlebot" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="msnbot" content="index, follow"><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script id="feedify_webscript">var feedify = feedify || {};
  window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BAiKSfd8AaIkyYa6Rp88fRKntVmtxeXZQMSvFoW50cPhtQGwO2gXTu04CGVVA-M6VVfUY42D0LVsvOivRYhsISU"};
    (function (window, document){
    function addScript( script_url ){
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.src = script_url;
      document.getElementsByTagName('head')[0].appendChild(s);
    }
    addScript('https://tpcf.feedify.net/uploads/settings/4314b5a111cf308a552e07464c8ecc3c.js?ts='+Math.random());
    addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);</script><script>googletag.cmd.push(function() {

let adSlotHome1, adSlotHome2, adSlotHome3, adSlotHeader, adSlotSticky, adSlotHomeR1, adSlotHomeMobile_1, adSlotHomeMobile_4; 
let adSlotInnerR1, adSlotInnerB1_bisiness, adSlotInnerR1_bisiness, adSlotInnerR4, adSlotNewsDetailsB3, adSlotInnerR2_bisiness, adSlotInnerR1_all;
let mapping_970, mapping_728, mapping_sticky, mappWith728and336, mapping_728x320_100;
mapping_970 = googletag.sizeMapping().
  addSize([1000, 0], [970, 90]).
  addSize([750, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();

mapping_728 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();
  
mapping_728x320_100 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();
  
mapping_sticky = googletag.sizeMapping().
  addSize([1000, 0], [[970, 90], [728, 90]]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();

mappWith728and336 = googletag.sizeMapping().
  addSize([1340, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250]]).
  build();
  
mappWith728and320Desktop = googletag.sizeMapping().
  addSize([1330, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250], [320, 50]]).
  build();
//home
adSlotHome1 = googletag
    .defineSlot('/67573540/bt_home_728x90_1', [[728, 90], [320, 100], [320, 50]], 'bt_home_728x90_1')
    .addService(googletag.pubads());
adSlotHome1.defineSizeMapping(mapping_728x320_100);

adSlotHomeR1 = googletag
    .defineSlot('/67573540/BT_H_R1', [300, 250], 'BT_H_R1')
    .addService(googletag.pubads());

adSlotHome2 = googletag
    .defineSlot('/67573540/bt_home_728x90_2', [[468, 60], [320, 50], [728, 90]], 'div-gpt-ad-1558193368011-0')
    .addService(googletag.pubads());
adSlotHome2.defineSizeMapping(mapping_728);

adSlotHome3 = googletag
    .defineSlot('/67573540/bt_home_728x90_3', [[728, 90], [320, 100], [320, 50]], 'bt_home_728x90_3')
    .addService(googletag.pubads());
adSlotHome3.defineSizeMapping(mapping_728x320_100);

adSlotHeader = googletag
    .defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]], 
	'header_top_adsense_responsive')
    .addService(googletag.pubads());
adSlotHeader.defineSizeMapping(mapping_728);

adSlotSticky = googletag
    .defineSlot('/67573540/bottom_sticky_desktop_mobile', [[970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 
	'div-gpt-ad-1611846304752-0')
    .addService(googletag.pubads());
adSlotSticky.defineSizeMapping(mapping_sticky);

// home mobile only

adSlotHomeMobile_1 = googletag
    .defineSlot('/67573540/BT_Mobile_H1', [300, 250], 'BT_Mobile_H1')
    .addService(googletag.pubads());
	
adSlotHomeMobile_4 = googletag
    .defineSlot('/67573540/bt_home_300x250_4', [300, 250], 'bt_home_300x250_4')
    .addService(googletag.pubads());
	
//inner
adSlotInnerR1 = googletag
    .defineSlot('/67573540/bt_m_adsense_300x250', [[336, 280], [300, 250]], 'bt_m_adsense_300x250')
    .addService(googletag.pubads());
	
adSlotInnerR2_bisiness = googletag
    .defineSlot('/67573540/BT_AFTER_DW_BISINESS', [300, 250], 'BT_AFTER_DW_BISINESS')
    .addService(googletag.pubads());
	
adSlotInnerR1_all = googletag
    .defineSlot('/67573540/BT_Inner_R1', [300, 250], 'BT_Inner_R1')
    .addService(googletag.pubads());
	
adSlotInnerR4_bisiness = googletag
    .defineSlot('/67573540/BT_Inner_R4', [300, 250], 'BT_Inner_R4')
    .addService(googletag.pubads());
	
adSlotInnerR1_bisiness = googletag
    .defineSlot('/67573540/BT_Business_Details_R1', [300, 250], 'BT_Business_Details_R1')
    .addService(googletag.pubads());
	
adSlotInnerB1_bisiness = googletag
    .defineSlot('/67573540/content_end_business', [[728, 90], [468, 60], [336, 280], [300, 250], [320, 50]], 'content_end_business')
    .addService(googletag.pubads());
adSlotInnerB1_bisiness.defineSizeMapping(mappWith728and320Desktop);

adSlotNewsDetailsB3 = googletag
    .defineSlot('/67573540/BT_News_details_B3', [[728, 90], [320, 100]], 'BT_News_details_B3')
    .addService(googletag.pubads());
adSlotNewsDetailsB3.defineSizeMapping(mapping_728x320_100);

googletag.pubads().disableInitialLoad();
//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script></head><body class="page_color_ jw_body_page_id_717 jw_body_content_id_687208  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}
@media only screen and (max-width: 800px){
#BT_popups .ad-container {
max-height: 480px;
max-width: 320px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
left: -20px;
}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup', [[660, 440], [320, 480]], 'div-gpt-ad-1586171309046-0').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});</script><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [[320, 50], [320, 100]]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[970, 90], [728, 90], [320, 100], [320, 50], [468, 60]],
    'bt_top_leaderboard_responsive').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});</script><div id='bt_top_leaderboard_responsive'><script>googletag.cmd.push(function() { googletag.display('bt_top_leaderboard_responsive'); });</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">বৃহস্পতিবার, ২৪ জুন ২০২১, ১০ আষাঢ় ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AD%E0%A6%BF%E0%A6%89">ইন্টারভিউ</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/country"><span>দেশ</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/country"><strong itemprop="name">দেশ</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/chitagong"><strong itemprop="name">চট্টগ্রাম</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p      _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5    "><div class="inner"><div id="div_9945" class="p_d      _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="content_detail detail" data-tv="338"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/06/24/eeeb468ec476fbfe616d63f4cfda316f-60d45a2de6e34.jpg?jadewits_media_id=732940" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div><script>$('.mobile_share_pop_icon').click(function(){ 
						$('.social_share_holder .social_shares').toggle(200);
						$('.mobile_share_pop_icon').toggleClass('opened');
						});</script></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>কক্সবাজার প্রতিনিধি</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-06-24T16:11:19+06:00">২৪ জুন ২০২১, ১৬:১১</span><span class="dn" itemprop="dateModified" content="2021-06-24T16:11:56+06:00">আপডেট : ২৪ জুন ২০২১, ১৬:১১</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/eeeb468ec476fbfe616d63f4cfda316f-60d45a2de6e34.jpg?jadewits_media_id=732940&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c7\u099c\u09b0 \u09b8\u09bf\u09a8\u09b9\u09be \u09ae\u09cb. \u09b0\u09be\u09b6\u09c7\u09a6 \u0996\u09be\u09a8&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/687208\/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;\u09ae\u09c7\u099c\u09b0 \u09b8\u09bf\u09a8\u09b9\u09be \u09ae\u09cb. \u09b0\u09be\u09b6\u09c7\u09a6 \u0996\u09be\u09a8&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ae\u09c7\u099c\u09b0 \u09b8\u09bf\u09a8\u09b9\u09be \u09ae\u09cb. \u09b0\u09be\u09b6\u09c7\u09a6 \u0996\u09be\u09a8&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="মেজর সিনহা মো. রাশেদ খান" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/06/24/eeeb468ec476fbfe616d63f4cfda316f-60d45a2de6e34.jpg?jadewits_media_id=732940" alt="মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">অবসরপ্রাপ্ত মেজর সিনহা মো. রাশেদ খান হত্যা মামলার চার্জশিটভুক্ত ও পলাতক আসামি কনস্টেবল সাগর দেব আত্মসমর্পণ করেছেন। বৃহস্পতিবার (২৪ জুন) দুপুরে আদালতে আত্মসমর্পণ করে জামিন চান টেকনাফ থানার সাবেক এই কনস্টেবল।</p><p class="alignfull">তবে আদালতের বিচারক জেলা ও দায়রা জজ মোহাম্মদ ইসমাইল জামিন আবেদন নামঞ্জুর করে তাকে কারাগারে পাঠানোর নির্দেশ দেন। একইসঙ্গে আগামী ২৭ জুন জামিন শুনানির দিন ধার্য করেন।</p><p class="alignfull">অন্যদিকে, আরেক আসামি সাবেক কনস্টেবল রুবেল শর্মারও জামিন শুনানি এবং মামলার চার্জ গঠনের জন্য আগামী ২৭ জুন দিন ধার্য রয়েছে।</p><p class="alignfull">বিষয়টি নিশ্চিত করে কক্সবাজার জেলা ও দায়রা জজ আদালতের পাবলিক প্রসিকিউটর (পিপি) অ্যাডভোকেট ফরিদুল আলম জানান, টেকনাফ থানার সাবেক কনস্টেবল সাগর মেজর সিনহা হত্যা মামলার চার্জশিটভুক্ত আসামি। তিনি পলাতক ছিলেন। দুপুরে আদালতে জামিন শুনানির আবেদন করলে আদালত জামিন নামঞ্জুর করে তাকে কারাগারে পাঠানোর নির্দেশ দেন।</p><p class="alignfull">গত বছরের ৩১ জুলাই রাতে কক্সবাজারের টেকনাফ উপজেলার বাহারছড়া ইউনিয়নের শামলাপুর চেকপোস্টে গাড়ি তল্লাশিকে কেন্দ্র করে পুলিশের গুলিতে নিহত হন সেনাবাহিনীর অবসরপ্রাপ্ত মেজর সিনহা মো. রাখেদ খান।</p><p class="alignfull">এ ঘটনায় গত ৫ আগস্ট নিহত সিনহার বোন শারমিন শাহরিয়া ফেরদৌস বাদী হয়ে বাহারছড়া পুলিশ তদন্ত কেন্দ্রের সাবেক ইনচার্জ পরিদর্শক লিয়াকত আলীকে প্রধান ও টেকনাফ থানার সাবেক ভারপ্রাপ্ত কর্মকর্তা (ওসি) প্রদীপ কুমার দাশসহ ৯ পুলিশ সদস্যকে আসামি করে মামলা করেন। আদালত মামলাটির তদন্ত করার জন্য র&zwnj;্যাবকে আদেশ দেন।</p><p class="alignfull">এরপর গত ৬ আগস্ট প্রধান আসামি লিয়াকত আলী ও টেকনাফ থানার সাবেক ওসি প্রদীপ কুমার দাশসহ সাত পুলিশ সদস্য আদালতে আত্মসমর্পণ করেন। পরবর্তী সময়ে সিনহা হত্যার ঘটনায় জড়িত থাকার সংশ্লিষ্টতা পাওয়ার অভিযোগে পুলিশের দায়ের করা মামলার তিন জন সাক্ষী এবং শামলাপুর চেকপোস্টের দায়িত্বরত আর্মড পুলিশ ব্যাটালিয়নের (এপিবিএন) তিন সদস্যকে গ্রেফতার করে র&zwnj;্যাব। এছাড়া একই অভিযোগে পরে গ্রেফতার করা হয় টেকনাফ থানা পুলিশের সাবেক সদস্য কনস্টেবল রুবেল শর্মাকেও। মামলায় গ্রেফতার ১৪ আসামিকে র&zwnj;্যাবের তদন্তকারী কর্মকর্তা বিভিন্ন মেয়াদে রিমান্ডে নিয়ে জিজ্ঞাসাবাদ করেন। এদের মধ্যে প্রদীপ কুমার দাশ ও কনস্টেবল রুবেল শর্মা ছাড়া ১২ আসামি আদালতে ঘটনার স্বীকারোক্তিমূলক জবানবন্দি দিয়েছেন। মামলায় নতুন করে সাগর দেবকে আসামি করা হয়েছে। তিনি ওসি প্রদীপের বিশেষ সহকারীর মতো ছিলেন।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }*/
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript">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</script></article><div class="initials">/এফআর/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE"><strong>চট্টগ্রাম</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0"><strong>কক্সবাজার</strong></a></div></div></div><script type="text/javascript"></script></div></div></div><script type="text/javascript">//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});</script></div><script type="text/javascript">$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.detail_inner',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');</script></div></div><div id="widget_10470" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_9950" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9951" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="উত্তপ্ত বসুরহাট পৌরসভায় ১৪৪ ধারা জারি" href="//www.banglatribune.com/687198/%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%9F-%E0%A6%AA%E0%A7%8C%E0%A6%B0%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9F-%E0%A7%A7%E0%A7%AA%E0%A7%AA-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-9951687198" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/1368eb235734b6af830526d370825f83-60d4514c75cb6.jpg?jadewits_media_id=732936&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/1368eb235734b6af830526d370825f83-60d4514c75cb6.jpg?jadewits_media_id=732936" alt="উত্তপ্ত বসুরহাট পৌরসভায় ১৪৪ ধারা জারি" /></span><script data-id="ari-image-9951687198">jwARI.fetch( $( '#ari-image-9951687198' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">উত্তপ্ত বসুরহাট পৌরসভায় ১৪৪ ধারা জারি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গাঁজাসহ আটক ছাত্রলীগ নেতা দল থেকে বহিষ্কার" href="//www.banglatribune.com/687189/%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%9C%E0%A6%BE%E0%A6%B8%E0%A6%B9-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-9951687189" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/f5d8762d73c66abd57959ed40e5fd780-60d43c7023d04.jpg?jadewits_media_id=732929&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c0\u09df \u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be \u09ac\u09bf\u099c\u09bf\u09ac\u09bf\u09b0 \u09b9\u09be\u09a4\u09c7 \u0986\u099f\u0995 \u09b9\u09a8&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c0\u09df \u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be \u09ac\u09bf\u099c\u09bf\u09ac\u09bf\u09b0 \u09b9\u09be\u09a4\u09c7 \u0986\u099f\u0995 \u09b9\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/f5d8762d73c66abd57959ed40e5fd780-60d43c7023d04.jpg?jadewits_media_id=732929" alt="গাঁজাসহ আটক ছাত্রলীগ নেতা দল থেকে বহিষ্কার" /></span><script data-id="ari-image-9951687189">jwARI.fetch( $( '#ari-image-9951687189' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">গাঁজাসহ আটক ছাত্রলীগ নেতা দল থেকে বহিষ্কার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কক্সবাজারে খুলেছে হোটেল-মোটেল" href="//www.banglatribune.com/687179/%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2"></a><div class="image"><span id="ari-image-9951687179" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/901487321abe14e3c745c66f0f0187cf-60d42b3bbf1ba.jpg?jadewits_media_id=732920&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09b0\u09cd\u09a4 \u09b8\u09be\u09aa\u09c7\u0995\u09cd\u09b7\u09c7 \u0996\u09c1\u09b2\u09c7 \u09a6\u09c7\u0993\u09df\u09be \u09b9\u09df\u09c7\u099b\u09c7 \u0995\u0995\u09cd\u09b8\u09ac\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u09b9\u09cb\u099f\u09c7\u09b2-\u09ae\u09cb\u099f\u09c7\u09b2&quot;,&quot;caption&quot;:&quot;\u09b6\u09b0\u09cd\u09a4 \u09b8\u09be\u09aa\u09c7\u0995\u09cd\u09b7\u09c7 \u0996\u09c1\u09b2\u09c7 \u09a6\u09c7\u0993\u09df\u09be \u09b9\u09df\u09c7\u099b\u09c7 \u0995\u0995\u09cd\u09b8\u09ac\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u09b9\u09cb\u099f\u09c7\u09b2-\u09ae\u09cb\u099f\u09c7\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/901487321abe14e3c745c66f0f0187cf-60d42b3bbf1ba.jpg?jadewits_media_id=732920" alt="কক্সবাজারে খুলেছে হোটেল-মোটেল" /></span><script data-id="ari-image-9951687179">jwARI.fetch( $( '#ari-image-9951687179' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">কক্সবাজারে খুলেছে হোটেল-মোটেল</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="চট্টগ্রামে উপজেলাগুলোতে রোগী বাড়ছে" href="//www.banglatribune.com/687166/%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%89%E0%A6%AA%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-9951687166" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/07\/ebdbc04613dc7e89399bdd9ee4720d2f-606d81928a9a3.jpg?jadewits_media_id=721104&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/07/ebdbc04613dc7e89399bdd9ee4720d2f-606d81928a9a3.jpg?jadewits_media_id=721104" alt="চট্টগ্রামে উপজেলাগুলোতে রোগী বাড়ছে" /></span><script data-id="ari-image-9951687166">jwARI.fetch( $( '#ari-image-9951687166' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">চট্টগ্রামে উপজেলাগুলোতে রোগী বাড়ছে</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাড়িতে হামলার প্রতিবাদে সড়কে ওবায়দুল কাদেরের দুই বোন" href="//www.banglatribune.com/687164/%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%93%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87"></a><div class="image"><span id="ari-image-9951687164" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/cce6d83ad26ade086fd9b79e1022db07-60d4037a32953.jpg?jadewits_media_id=732911&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09be\u09ae\u09b2\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09be\u09a6\u09c7\u09b0 \u09b8\u09dc\u0995\u09c7 \u09a8\u09c7\u09ae\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad \u09ae\u09bf\u099b\u09bf\u09b2 \u0995\u09b0\u09c7\u09a8 \u0993\u09ac\u09be\u09df\u09a6\u09c1\u09b2 \u0995\u09be\u09a6\u09c7\u09b0\u09c7\u09b0 \u09a6\u09c1\u0987 \u09ac\u09cb\u09a8&quot;,&quot;caption&quot;:&quot;\u09b9\u09be\u09ae\u09b2\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09be\u09a6\u09c7\u09b0 \u09b8\u09dc\u0995\u09c7 \u09a8\u09c7\u09ae\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad \u09ae\u09bf\u099b\u09bf\u09b2 \u0995\u09b0\u09c7\u09a8 \u0993\u09ac\u09be\u09df\u09a6\u09c1\u09b2 \u0995\u09be\u09a6\u09c7\u09b0\u09c7\u09b0 \u09a6\u09c1\u0987 \u09ac\u09cb\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/cce6d83ad26ade086fd9b79e1022db07-60d4037a32953.jpg?jadewits_media_id=732911" alt="বাড়িতে হামলার প্রতিবাদে সড়কে ওবায়দুল কাদেরের দুই বোন" /></span><script data-id="ari-image-9951687164">jwARI.fetch( $( '#ari-image-9951687164' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বাড়িতে হামলার প্রতিবাদে সড়কে ওবায়দুল কাদেরের দুই বোন</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৩ কেজি গাঁজাসহ ছাত্রলীগ নেতা আটক" href="//www.banglatribune.com/687145/%E0%A7%A9-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%9C%E0%A6%BE%E0%A6%B8%E0%A6%B9-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%86%E0%A6%9F%E0%A6%95"></a><div class="image"><span id="ari-image-9951687145" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/25819aca3ab2a27a0aaee30c4c33766f-60d3949eaae06.jpg?jadewits_media_id=732892&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u0986\u099f\u0995 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be&quot;,&quot;caption&quot;:&quot;\u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u0986\u099f\u0995 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/25819aca3ab2a27a0aaee30c4c33766f-60d3949eaae06.jpg?jadewits_media_id=732892" alt="৩ কেজি গাঁজাসহ ছাত্রলীগ নেতা আটক" /></span><script data-id="ari-image-9951687145">jwARI.fetch( $( '#ari-image-9951687145' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৩ কেজি গাঁজাসহ ছাত্রলীগ নেতা আটক</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="প্রি-পেইড গ্রাহকের ঘাড়ে ডিজিটাল মিটারের ৩ বছরের বিল" href="//www.banglatribune.com/687128/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A7%87%E0%A6%87%E0%A6%A1-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%BE%E0%A7%9C%E0%A7%87-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A9-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-9951687128" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/23\/d847917c416740f5203e98b16458f80e-60d362fbbf422.jpg?jadewits_media_id=732871&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09b0\u09be\u0987\u09b2 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ad\u09ac\u09a8&quot;,&quot;caption&quot;:&quot;\u09b8\u09b0\u09be\u0987\u09b2 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ad\u09ac\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/23/d847917c416740f5203e98b16458f80e-60d362fbbf422.jpg?jadewits_media_id=732871" alt="প্রি-পেইড গ্রাহকের ঘাড়ে ডিজিটাল মিটারের ৩ বছরের বিল" /></span><script data-id="ari-image-9951687128">jwARI.fetch( $( '#ari-image-9951687128' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">প্রি-পেইড গ্রাহকের ঘাড়ে ডিজিটাল মিটারের ৩ বছরের বিল</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৬ দিনের রিমান্ডে হেফাজত নেতা নাসির" href="//www.banglatribune.com/687106/%E0%A7%AC-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%B0"></a><div class="image"><span id="ari-image-9951687106" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/23\/9582b7e7f7338f556c0891cf5354cfd0-60d348b9df4a4.jpg?jadewits_media_id=732854&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09be\u09b8\u09bf\u09b0 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8 \u09ae\u09c1\u09a8\u09bf\u09b0&quot;,&quot;caption&quot;:&quot;\u09a8\u09be\u09b8\u09bf\u09b0 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8 \u09ae\u09c1\u09a8\u09bf\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/23/9582b7e7f7338f556c0891cf5354cfd0-60d348b9df4a4.jpg?jadewits_media_id=732854" alt="৬ দিনের রিমান্ডে হেফাজত নেতা নাসির" /></span><script data-id="ari-image-9951687106">jwARI.fetch( $( '#ari-image-9951687106' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">৬ দিনের রিমান্ডে হেফাজত নেতা নাসির</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এই দেশে সন্ত্রাসীদের কোনও স্থান নেই: নওফেল" href="//www.banglatribune.com/687023/%E0%A6%8F%E0%A6%87-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%93%E0%A6%AB%E0%A7%87%E0%A6%B2"></a><div class="image"><span id="ari-image-9951687023" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/23\/c90a5b69ef2eb41c0b246f40a62c7227-60d2faaa5f8e1.jpg?jadewits_media_id=732779&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09ac\u09b0\u09b8\u09cd\u09a5\u09be\u09a8 \u09a8\u09bf\u09df\u09c7 \u09b8\u0982\u0998\u09b0\u09cd\u09b7\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09b8\u09cd\u09a5\u09b2 \u09aa\u09b0\u09bf\u09a6\u09b0\u09cd\u09b6\u09a8\u09c7 \u09ac\u09cd\u09af\u09be\u09b0\u09bf\u09b8\u09cd\u099f\u09be\u09b0 \u09ae\u09b9\u09bf\u09ac\u09c1\u09b2 \u09b9\u09be\u09b8\u09be\u09a8 \u099a\u09cc\u09a7\u09c1\u09b0\u09c0 \u09a8\u0993\u09ab\u09c7\u09b2&quot;,&quot;caption&quot;:&quot;\u0995\u09ac\u09b0\u09b8\u09cd\u09a5\u09be\u09a8 \u09a8\u09bf\u09df\u09c7 \u09b8\u0982\u0998\u09b0\u09cd\u09b7\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09b8\u09cd\u09a5\u09b2 \u09aa\u09b0\u09bf\u09a6\u09b0\u09cd\u09b6\u09a8\u09c7 \u09ac\u09cd\u09af\u09be\u09b0\u09bf\u09b8\u09cd\u099f\u09be\u09b0 \u09ae\u09b9\u09bf\u09ac\u09c1\u09b2 \u09b9\u09be\u09b8\u09be\u09a8 \u099a\u09cc\u09a7\u09c1\u09b0\u09c0 \u09a8\u0993\u09ab\u09c7\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/23/c90a5b69ef2eb41c0b246f40a62c7227-60d2faaa5f8e1.jpg?jadewits_media_id=732779" alt="এই দেশে সন্ত্রাসীদের কোনও স্থান নেই: নওফেল" /></span><script data-id="ari-image-9951687023">jwARI.fetch( $( '#ari-image-9951687023' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">এই দেশে সন্ত্রাসীদের কোনও স্থান নেই: নওফেল</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কিশোরের পিতৃপরিচয় নিশ্চিত করলো পুলিশ" href="//www.banglatribune.com/687017/%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A7%83%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%AF%E0%A6%BC-%E0%A6%A8%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%8B-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6"></a><div class="image"><span id="ari-image-9951687017" data-ari="{&quot;path&quot;:&quot;media\/2020\/03\/23\/b31761243150a298f05b90f77b298dbb-5e78e03365b8a.jpg?jadewits_media_id=660919&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09bf\u09b6\u09cb\u09b0\u09c7\u09b0 \u09aa\u09bf\u09a4\u09c3\u09aa\u09b0\u09bf\u099a\u09af\u09bc \u09a8\u09bf\u09b6\u09cd\u099a\u09bf\u09a4 \u0995\u09b0\u09b2\u09cb \u09aa\u09c1\u09b2\u09bf\u09b6&quot;,&quot;caption&quot;:&quot;\u0995\u09bf\u09b6\u09cb\u09b0\u09c7\u09b0 \u09aa\u09bf\u09a4\u09c3\u09aa\u09b0\u09bf\u099a\u09af\u09bc \u09a8\u09bf\u09b6\u09cd\u099a\u09bf\u09a4 \u0995\u09b0\u09b2\u09cb \u09aa\u09c1\u09b2\u09bf\u09b6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/03/23/b31761243150a298f05b90f77b298dbb-5e78e03365b8a.jpg?jadewits_media_id=660919" alt="কিশোরের পিতৃপরিচয় নিশ্চিত করলো পুলিশ" /></span><script data-id="ari-image-9951687017">jwARI.fetch( $( '#ari-image-9951687017' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">কিশোরের পিতৃপরিচয় নিশ্চিত করলো পুলিশ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হাতে তৈরি ইনকিউবেটরে অজগরের ২৮ বাচ্চা" href="//www.banglatribune.com/687009/%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF-%E0%A6%87%E0%A6%A8%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%AC%E0%A7%87%E0%A6%9F%E0%A6%B0%E0%A7%87-%E0%A6%85%E0%A6%9C%E0%A6%97%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A8%E0%A7%AE-%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%BE"></a><div class="image"><span id="ari-image-9951687009" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/23\/7020cd4c837a1bbe0f3aa68cca32b876-60d2e6f3603cd.jpg?jadewits_media_id=732771&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/23/7020cd4c837a1bbe0f3aa68cca32b876-60d2e6f3603cd.jpg?jadewits_media_id=732771" alt="হাতে তৈরি ইনকিউবেটরে অজগরের ২৮ বাচ্চা" /></span><script data-id="ari-image-9951687009">jwARI.fetch( $( '#ari-image-9951687009' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">হাতে তৈরি ইনকিউবেটরে অজগরের ২৮ বাচ্চা</span></h2></div></div></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div><div id="widget_10115" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ফ্রিফায়ার-পাবজি-টিকটক অ্যাপসের ব্যবহার বন্ধে আবারও রিট" href="//www.banglatribune.com/687223/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AB%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A6%BF-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%9F%E0%A6%95-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93"></a><div class="image"><span id="ari-image-10115687223" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/17c9ad16c5418807cba64a3272f75eb6-60d4669371cd6.jpg?jadewits_media_id=732953&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/17c9ad16c5418807cba64a3272f75eb6-60d4669371cd6.jpg?jadewits_media_id=732953" alt="ফ্রিফায়ার-পাবজি-টিকটক অ্যাপসের ব্যবহার বন্ধে আবারও রিট" /></span><script data-id="ari-image-10115687223">jwARI.fetch( $( '#ari-image-10115687223' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ফ্রিফায়ার-পাবজি-টিকটক অ্যাপসের ব্যবহার বন্ধে আবারও রিট</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="টানা দুদিন পর বড় উত্থান পুঁজিবাজারে" href="//www.banglatribune.com/687222/%E0%A6%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A6%A1%E0%A6%BC-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A7%81%E0%A6%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87"></a><div class="image"><span id="ari-image-10115687222" data-ari="{&quot;path&quot;:&quot;media\/2020\/08\/22\/8830fcad6213e0bd3c14d3be5c78c870-5f4150760df35.jpg?jadewits_media_id=684762&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/08/22/8830fcad6213e0bd3c14d3be5c78c870-5f4150760df35.jpg?jadewits_media_id=684762" alt="টানা দুদিন পর বড় উত্থান পুঁজিবাজারে" /></span><script data-id="ari-image-10115687222">jwARI.fetch( $( '#ari-image-10115687222' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">টানা দুদিন পর বড় উত্থান পুঁজিবাজারে</span></h2><div class="additional"><a class="category aitm" href="/stock-exchange">শেয়ার বাজার</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="থানায় সালিশ ডেকে আদালতে ক্ষমা চাইলেন ওসি" href="//www.banglatribune.com/687221/%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%A1%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%93%E0%A6%B8%E0%A6%BF"></a><div class="image"><span id="ari-image-10115687221" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/91fb5abd2b74865fe1b6e4afae2a1e98-60d464b747cf2.jpg?jadewits_media_id=732952&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09be\u0997\u09c7\u09b6\u09cd\u09ac\u09b0\u09c0 \u09a5\u09be\u09a8\u09be\u09b0 \u0993\u09b8\u09bf \u09b0\u0993\u09b6\u09a8 \u0995\u09ac\u09bf\u09b0&quot;,&quot;caption&quot;:&quot;\u09a8\u09be\u0997\u09c7\u09b6\u09cd\u09ac\u09b0\u09c0 \u09a5\u09be\u09a8\u09be\u09b0 \u0993\u09b8\u09bf \u09b0\u0993\u09b6\u09a8 \u0995\u09ac\u09bf\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/91fb5abd2b74865fe1b6e4afae2a1e98-60d464b747cf2.jpg?jadewits_media_id=732952" alt="থানায় সালিশ ডেকে আদালতে ক্ষমা চাইলেন ওসি" /></span><script data-id="ari-image-10115687221">jwARI.fetch( $( '#ari-image-10115687221' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">থানায় সালিশ ডেকে আদালতে ক্ষমা চাইলেন ওসি</span></h2><div class="additional"><a class="category aitm" href="/rangpur">রংপুর</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনার ভুয়া টিকা গ্রহণ, দুশ্চিন্তায় মিমি চক্রবর্তী" href="//www.banglatribune.com/687220/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A7%81%E0%A7%9F%E0%A6%BE-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3-%E0%A6%A6%E0%A7%81%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%9A%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A7%80"></a><div class="image"><span id="ari-image-10115687220" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/321d772fd63f4c6bf451404441ab34ac-60d462b96bd77.jpg?jadewits_media_id=732951&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be\u09b0 \u09ad\u09c1\u09df\u09be \u099f\u09bf\u0995\u09be \u0997\u09cd\u09b0\u09b9\u09a3, \u09a6\u09c1\u09b6\u09cd\u099a\u09bf\u09a8\u09cd\u09a4\u09be\u09df \u09ae\u09bf\u09ae\u09bf \u099a\u0995\u09cd\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0&quot;,&quot;caption&quot;:&quot;\u0995\u09b0\u09cb\u09a8\u09be\u09b0 \u09ad\u09c1\u09df\u09be \u099f\u09bf\u0995\u09be \u0997\u09cd\u09b0\u09b9\u09a3, \u09a6\u09c1\u09b6\u09cd\u099a\u09bf\u09a8\u09cd\u09a4\u09be\u09df \u09ae\u09bf\u09ae\u09bf \u099a\u0995\u09cd\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/321d772fd63f4c6bf451404441ab34ac-60d462b96bd77.jpg?jadewits_media_id=732951" alt="করোনার ভুয়া টিকা গ্রহণ, দুশ্চিন্তায় মিমি চক্রবর্তী" /></span><script data-id="ari-image-10115687220">jwARI.fetch( $( '#ari-image-10115687220' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">করোনার ভুয়া টিকা গ্রহণ, দুশ্চিন্তায় মিমি চক্রবর্তী</span></h2><div class="additional"><a class="category aitm" href="/entertainment">বিনোদন</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বসুন্ধরার প্রতিপক্ষ মাঠেই আসেনি!" href="//www.banglatribune.com/687219/%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7-%E0%A6%AE%E0%A6%BE%E0%A6%A0%E0%A7%87%E0%A6%87-%E0%A6%86%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BF"></a><div class="image"><span id="ari-image-10115687219" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/6616971367e694c9e604fcf2868dec6c-60d4618b9db69.jpg?jadewits_media_id=732949&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09b8\u09c1\u09a8\u09cd\u09a7\u09b0\u09be \u0995\u09bf\u0982\u09b8 \u09a8\u09be\u09b0\u09c0 \u09a6\u09b2&quot;,&quot;caption&quot;:&quot;\u09ac\u09b8\u09c1\u09a8\u09cd\u09a7\u09b0\u09be \u0995\u09bf\u0982\u09b8 \u09a8\u09be\u09b0\u09c0 \u09a6\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/6616971367e694c9e604fcf2868dec6c-60d4618b9db69.jpg?jadewits_media_id=732949" alt="বসুন্ধরার প্রতিপক্ষ মাঠেই আসেনি!" /></span><script data-id="ari-image-10115687219">jwARI.fetch( $( '#ari-image-10115687219' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বসুন্ধরার প্রতিপক্ষ মাঠেই আসেনি!</span></h2><div class="additional"><a class="category aitm" href="/footbal">ফুটবল</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ময়মনসিংহ নগরীর কয়েকটি এলাকায় লকডাউন ঘোষণা" href="//www.banglatribune.com/687218/%E0%A6%AE%E0%A7%9F%E0%A6%AE%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9-%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95-%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE"></a><div class="image"><span id="ari-image-10115687218" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/93a727e0a7b70b39969c8186e70fd0de-60d461be60622.jpg?jadewits_media_id=732950&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09df\u09ae\u09a8\u09b8\u09bf\u0982\u09b9 \u09a8\u0997\u09b0\u09c0\u09b0 \u0995\u09df\u09c7\u0995\u099f\u09bf \u098f\u09b2\u09be\u0995\u09be\u09df \u09b2\u0995\u09a1\u09be\u0989\u09a8 \u0998\u09cb\u09b7\u09a3\u09be&quot;,&quot;caption&quot;:&quot;\u09ae\u09df\u09ae\u09a8\u09b8\u09bf\u0982\u09b9 \u09a8\u0997\u09b0\u09c0\u09b0 \u0995\u09df\u09c7\u0995\u099f\u09bf \u098f\u09b2\u09be\u0995\u09be\u09df \u09b2\u0995\u09a1\u09be\u0989\u09a8 \u0998\u09cb\u09b7\u09a3\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/93a727e0a7b70b39969c8186e70fd0de-60d461be60622.jpg?jadewits_media_id=732950" alt="ময়মনসিংহ নগরীর কয়েকটি এলাকায় লকডাউন ঘোষণা" /></span><script data-id="ari-image-10115687218">jwARI.fetch( $( '#ari-image-10115687218' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ময়মনসিংহ নগরীর কয়েকটি এলাকায় লকডাউন ঘোষণা</span></h2><div class="additional"><a class="category aitm" href="/mymensing">ময়মনসিংহ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="চৌর্যবৃত্তি ঠেকাতে বাংলায় টার্নিটিনের মতো সফটওয়্যার তৈরির আহ্বান" href="//www.banglatribune.com/687217/%E0%A6%9A%E0%A7%8C%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A7%8B"></a><div class="image"><span id="ari-image-10115687217" data-ari="{&quot;path&quot;:&quot;media\/2016\/09\/05\/454a939132bcdd9d81a32c1c5fc1b131-57cd164a36790.jpg?jadewits_media_id=130331&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0987\u0989\u099c\u09bf\u09b8\u09bf&quot;,&quot;caption&quot;:&quot;\u0987\u0989\u099c\u09bf\u09b8\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/09/05/454a939132bcdd9d81a32c1c5fc1b131-57cd164a36790.jpg?jadewits_media_id=130331" alt="চৌর্যবৃত্তি ঠেকাতে বাংলায় টার্নিটিনের মতো সফটওয়্যার তৈরির আহ্বান" /></span><script data-id="ari-image-10115687217">jwARI.fetch( $( '#ari-image-10115687217' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">চৌর্যবৃত্তি ঠেকাতে বাংলায় টার্নিটিনের মতো সফটওয়্যার তৈরির আহ্বান</span></h2><div class="additional"><a class="category aitm" href="/educations">শিক্ষা</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="জলাবদ্ধতায় বেহাল কবি নজরুল কলেজ" href="//www.banglatribune.com/687215/%E0%A6%9C%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%B2-%E0%A6%95%E0%A6%AC%E0%A6%BF-%E0%A6%A8%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C"></a><div class="image"><span id="ari-image-10115687215" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/beb5388c6ed0fac28314046ea02c7963-60d4600a61e5f.jpg?jadewits_media_id=732946&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09b2\u09be\u09ac\u09a6\u09cd\u09a7\u09a4\u09be\u09df \u09ac\u09c7\u09b9\u09be\u09b2 \u0995\u09ac\u09bf \u09a8\u099c\u09b0\u09c1\u09b2 \u0995\u09b2\u09c7\u099c&quot;,&quot;caption&quot;:&quot;\u099c\u09b2\u09be\u09ac\u09a6\u09cd\u09a7\u09a4\u09be\u09df \u09ac\u09c7\u09b9\u09be\u09b2 \u0995\u09ac\u09bf \u09a8\u099c\u09b0\u09c1\u09b2 \u0995\u09b2\u09c7\u099c&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/beb5388c6ed0fac28314046ea02c7963-60d4600a61e5f.jpg?jadewits_media_id=732946" alt="জলাবদ্ধতায় বেহাল কবি নজরুল কলেজ" /></span><script data-id="ari-image-10115687215">jwARI.fetch( $( '#ari-image-10115687215' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">জলাবদ্ধতায় বেহাল কবি নজরুল কলেজ</span></h2><div class="additional"><a class="category aitm" href="/my-campus">আমার ক্যাম্পাস</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ব্যাটারিচালিত রিকশা-ভ্যান নিষিদ্ধ করা অমানবিক: বাংলাদেশ ন্যাপ" href="//www.banglatribune.com/687214/%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%A4-%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%85%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95"></a><div class="image"><span id="ari-image-10115687214" data-ari="{&quot;path&quot;:&quot;media\/2021\/05\/26\/2a3e41588509c9a4f72a230577ee0ae1-60adfa8caecd5.jpg?jadewits_media_id=728631&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09cd\u09af\u09be\u099f\u09be\u09b0\u09bf\u099a\u09be\u09b2\u09bf\u09a4 \u09b0\u09bf\u0995\u09b6\u09be-\u09ad\u09cd\u09af\u09be\u09a8 \u09a8\u09bf\u09b7\u09bf\u09a6\u09cd\u09a7 \u0995\u09b0\u09be \u0985\u09ae\u09be\u09a8\u09ac\u09bf\u0995: \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a8\u09cd\u09af\u09be\u09aa&quot;,&quot;caption&quot;:&quot;\u09ac\u09cd\u09af\u09be\u099f\u09be\u09b0\u09bf\u099a\u09be\u09b2\u09bf\u09a4 \u09b0\u09bf\u0995\u09b6\u09be-\u09ad\u09cd\u09af\u09be\u09a8 \u09a8\u09bf\u09b7\u09bf\u09a6\u09cd\u09a7 \u0995\u09b0\u09be \u0985\u09ae\u09be\u09a8\u09ac\u09bf\u0995: \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a8\u09cd\u09af\u09be\u09aa&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/05/26/2a3e41588509c9a4f72a230577ee0ae1-60adfa8caecd5.jpg?jadewits_media_id=728631" alt="ব্যাটারিচালিত রিকশা-ভ্যান নিষিদ্ধ করা অমানবিক: বাংলাদেশ ন্যাপ" /></span><script data-id="ari-image-10115687214">jwARI.fetch( $( '#ari-image-10115687214' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ব্যাটারিচালিত রিকশা-ভ্যান নিষিদ্ধ করা অমানবিক: বাংলাদেশ ন্যাপ</span></h2><div class="additional"><a class="category aitm" href="/other-politics">দল ও সংগঠন</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="নিরাপদ পানি সরবরাহের দাবিতে ওয়াসাকে বিএনপির স্মারকলিপি" href="//www.banglatribune.com/687213/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A6-%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%B0"></a><div class="image"><span id="ari-image-10115687213" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/9403c16886ef1c73c6f3553c4e43acb3-60d45eb26cb30.jpg?jadewits_media_id=732945&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0993\u09df\u09be\u09b8\u09be \u09ad\u09ac\u09a8\u09c7\u09b0 \u09b8\u09be\u09ae\u09a8\u09c7 \u09ac\u09bf\u098f\u09a8\u09aa\u09bf\u09b0 \u09a8\u09c7\u09a4\u09be\u0995\u09b0\u09cd\u09ae\u09c0\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u0993\u09df\u09be\u09b8\u09be \u09ad\u09ac\u09a8\u09c7\u09b0 \u09b8\u09be\u09ae\u09a8\u09c7 \u09ac\u09bf\u098f\u09a8\u09aa\u09bf\u09b0 \u09a8\u09c7\u09a4\u09be\u0995\u09b0\u09cd\u09ae\u09c0\u09b0\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/9403c16886ef1c73c6f3553c4e43acb3-60d45eb26cb30.jpg?jadewits_media_id=732945" alt="নিরাপদ পানি সরবরাহের দাবিতে ওয়াসাকে বিএনপির স্মারকলিপি" /></span><script data-id="ari-image-10115687213">jwARI.fetch( $( '#ari-image-10115687213' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">নিরাপদ পানি সরবরাহের দাবিতে ওয়াসাকে বিএনপির স্মারকলিপি</span></h2><div class="additional"><a class="category aitm" href="/bnp">বিএনপি</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ঢাকা মেডিক্যালে ইনু-শিরিন" href="//www.banglatribune.com/687212/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%87%E0%A6%A8%E0%A7%81-%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%A8"></a><div class="image"><span id="ari-image-10115687212" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/b02f0c7735ec638be5d4d25150b325fb-60d45e143260d.jpg?jadewits_media_id=732944&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/b02f0c7735ec638be5d4d25150b325fb-60d45e143260d.jpg?jadewits_media_id=732944" alt="ঢাকা মেডিক্যালে ইনু-শিরিন" /></span><script data-id="ari-image-10115687212">jwARI.fetch( $( '#ari-image-10115687212' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ঢাকা মেডিক্যালে ইনু-শিরিন</span></h2><div class="additional"><a class="category aitm" href="/other-politics">দল ও সংগঠন</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="রূপনগরে সিলিন্ডার বিস্ফোরণে ৬ শিশুর মৃত্যু: দুজনের বিরুদ্ধে চার্জশিট" href="//www.banglatribune.com/687211/%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%AB%E0%A7%8B%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A7%AC-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A6%E0%A7%81%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-10115687211" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/4b6a4b539e02c41f82f0665af5269e9c-60d45cc2ed3b5.jpg?jadewits_media_id=732943&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09c2\u09aa\u09a8\u0997\u09b0\u09c7 \u09b8\u09bf\u09b2\u09bf\u09a8\u09cd\u09a1\u09be\u09b0 \u09ac\u09bf\u09b8\u09cd\u09ab\u09cb\u09b0\u09a3\u09c7 \u09ec \u09b6\u09bf\u09b6\u09c1\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u0964 \u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09b0\u09c2\u09aa\u09a8\u0997\u09b0\u09c7 \u09b8\u09bf\u09b2\u09bf\u09a8\u09cd\u09a1\u09be\u09b0 \u09ac\u09bf\u09b8\u09cd\u09ab\u09cb\u09b0\u09a3\u09c7 \u09ec \u09b6\u09bf\u09b6\u09c1\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u0964 \u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/4b6a4b539e02c41f82f0665af5269e9c-60d45cc2ed3b5.jpg?jadewits_media_id=732943" alt="রূপনগরে সিলিন্ডার বিস্ফোরণে ৬ শিশুর মৃত্যু: দুজনের বিরুদ্ধে চার্জশিট" /></span><script data-id="ari-image-10115687211">jwARI.fetch( $( '#ari-image-10115687211' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">রূপনগরে সিলিন্ডার বিস্ফোরণে ৬ শিশুর মৃত্যু: দুজনের বিরুদ্ধে চার্জশিট</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c      _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_9958" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter bt_m_adsense_300x250 pb10"><div style="max-width:336px;margin:0 auto;"><div id='bt_m_adsense_300x250'><script>googletag.cmd.push(function() { googletag.display('bt_m_adsense_300x250');
});</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/687223/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AB%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%9C%E0%A6%BF-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%9F%E0%A6%95-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93"><span class="tab_list_title"><!-- -->ফ্রিফায়ার-পাবজি-টিকটক অ্যাপসের ব্যবহার বন্ধে আবারও রিট</span></a></li><li><a href="//www.banglatribune.com/687222/%E0%A6%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%A6%E0%A7%81%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A6%B0-%E0%A6%AC%E0%A6%A1%E0%A6%BC-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A7%81%E0%A6%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87"><span class="tab_list_title"><!-- -->টানা দুদিন পর বড় উত্থান পুঁজিবাজারে</span></a></li><li><a href="//www.banglatribune.com/687221/%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%A1%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%93%E0%A6%B8%E0%A6%BF"><span class="tab_list_title"><!-- -->থানায় সালিশ ডেকে আদালতে ক্ষমা চাইলেন ওসি</span></a></li><li><a href="//www.banglatribune.com/687220/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A7%81%E0%A7%9F%E0%A6%BE-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3-%E0%A6%A6%E0%A7%81%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%9A%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A7%80"><span class="tab_list_title"><!-- -->করোনার ভুয়া টিকা গ্রহণ, দুশ্চিন্তায় মিমি চক্রবর্তী</span></a></li><li><a href="//www.banglatribune.com/687219/%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7-%E0%A6%AE%E0%A6%BE%E0%A6%A0%E0%A7%87%E0%A6%87-%E0%A6%86%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BF"><span class="tab_list_title"><!-- -->বসুন্ধরার প্রতিপক্ষ মাঠেই আসেনি!</span></a></li><li><a href="//www.banglatribune.com/687218/%E0%A6%AE%E0%A7%9F%E0%A6%AE%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9-%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95-%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE"><span class="tab_list_title"><!-- -->ময়মনসিংহ নগরীর কয়েকটি এলাকায় লকডাউন ঘোষণা</span></a></li><li><a href="//www.banglatribune.com/687217/%E0%A6%9A%E0%A7%8C%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A0%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A7%8B"><span class="tab_list_title"><!-- -->চৌর্যবৃত্তি ঠেকাতে বাংলায় টার্নিটিনের মতো সফটওয়্যার তৈরির আহ্বান</span></a></li><li><a href="//www.banglatribune.com/687216/%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8-%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%93-%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->টেকসই উন্নয়ন লক্ষ্য পূরণেও এগিয়ে বাংলাদেশ</span></a></li><li><a href="//www.banglatribune.com/687215/%E0%A6%9C%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%87%E0%A6%B9%E0%A6%BE%E0%A6%B2-%E0%A6%95%E0%A6%AC%E0%A6%BF-%E0%A6%A8%E0%A6%9C%E0%A6%B0%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9C"><span class="tab_list_title"><!-- -->জলাবদ্ধতায় বেহাল কবি নজরুল কলেজ</span></a></li><li><a href="//www.banglatribune.com/687214/%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%A4-%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%85%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95"><span class="tab_list_title"><!-- -->ব্যাটারিচালিত রিকশা-ভ্যান নিষিদ্ধ করা অমানবিক: বাংলাদেশ ন্যাপ</span></a></li><li><a href="//www.banglatribune.com/687213/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A6%A6-%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%B0"><span class="tab_list_title"><!-- -->নিরাপদ পানি সরবরাহের দাবিতে ওয়াসাকে বিএনপির স্মারকলিপি</span></a></li><li><a href="//www.banglatribune.com/687212/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%87%E0%A6%A8%E0%A7%81-%E0%A6%B6%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A6%A8"><span class="tab_list_title"><!-- -->ঢাকা মেডিক্যালে ইনু-শিরিন</span></a></li><li><a href="//www.banglatribune.com/687211/%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%AB%E0%A7%8B%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A7%AC-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A6%E0%A7%81%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->রূপনগরে সিলিন্ডার বিস্ফোরণে ৬ শিশুর মৃত্যু: দুজনের বিরুদ্ধে চার্জশিট</span></a></li><li><a href="//www.banglatribune.com/687210/%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A7%80-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AC-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87"><span class="tab_list_title"><!-- -->জামিন জালিয়াতির ঘটনায় আইনজীবী রাজীব রিমান্ডে</span></a></li><li><a href="//www.banglatribune.com/687209/%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B7"><span class="tab_list_title"><!-- -->তিনি প্রেমিক পুরুষ</span></a></li><li><a href="//www.banglatribune.com/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3"><span class="tab_list_title"><!-- -->মেজর সিনহা হত্যা মামলার আরেক আসামির আত্মসমর্পণ</span></a></li><li><a href="//www.banglatribune.com/687207/%E0%A6%96%E0%A7%81%E0%A6%A8-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%AA%E0%A6%B0%E0%A6%95%E0%A7%80%E0%A7%9F%E0%A6%BE-%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%95-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BF-%E2%80%98%E0%A6%96%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E2%80%99-%E0%A6%AC%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->খুন, ধর্ষণ, পরকীয়া দর্শক নাকি ‘খাচ্ছে’ বেশ...</span></a></li><li><a href="//www.banglatribune.com/687206/%E0%A6%9A%E0%A6%BE%E0%A6%AE%E0%A6%A1%E0%A6%BC%E0%A6%BE-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87-%E0%A6%A8%E0%A6%9C%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%B6%E0%A7%83%E0%A6%99%E0%A7%8D%E0%A6%96%E0%A6%B2%E0%A6%BE"><span class="tab_list_title"><!-- -->চামড়া সিন্ডিকেট রোধে নজরদারি করবে আইনশৃঙ্খলা বাহিনী: স্বরাষ্ট্রমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/687205/%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%81%E0%A6%A8-%E0%A6%86%E0%A6%9C%E0%A6%BE%E0%A6%A6-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%89%E0%A6%AA%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%AA%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BF"><span class="tab_list_title"><!-- -->হুমায়ুন আজাদ হত্যা মামলায় যুক্তি উপস্থাপন শুনানি ২৩ সেপ্টেম্বর</span></a></li><li><a href="//www.banglatribune.com/687204/%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%A8-%E0%A6%93-%E0%A6%9C%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->ইরান ও জর্ডানের গ্রুপে বাংলাদেশ</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/687107/%E0%A7%AA%E0%A7%A7%E0%A7%AD-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A6%BE%E0%A6%AC-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%B2%E0%A7%8B"><span class="tab_list_title"><!-- -->৪১৭ টাকা মাসিক আয়ের এমপির সম্পদের হিসাব দিতে লাগলো ৩ মাস</span></a></li><li><a href="//www.banglatribune.com/687164/%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%93%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87"><span class="tab_list_title"><!-- -->বাড়িতে হামলার প্রতিবাদে সড়কে ওবায়দুল কাদেরের দুই বোন</span></a></li><li><a href="//www.banglatribune.com/687069/%E2%80%98%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%93-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4"><span class="tab_list_title"><!-- -->‘রিকশা থেকে ব্যাটারি ও মোটর খুলে ফেলার সিদ্ধান্ত হয়েছে’</span></a></li><li><a href="//www.banglatribune.com/687056/%E0%A6%B8%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A3%E0%A6%BF"><span class="tab_list_title"><!-- -->সমিতির শাস্তির মুখে পড়তে পারেন পরীমণি</span></a></li><li><a href="//www.banglatribune.com/687122/%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A7%81%E0%A6%96%E0%A6%AC%E0%A6%B0"><span class="tab_list_title"><!-- -->রূপালী ব্যাংকে যারা বেতন পান তাদের জন্য সুখবর</span></a></li><li><a href="//www.banglatribune.com/687101/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%87%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%89%E0%A6%9F-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%8B-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->দেশে ভ্যাকসিন ইনস্টিটিউট তৈরি করবো: প্রধানমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/687114/%E2%80%98%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BF-%E0%A6%A8%E0%A6%BE%E0%A6%9C%E0%A7%81%E0%A6%95-%E0%A6%B9%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E2%80%99"><span class="tab_list_title"><!-- -->‘ঢাকার পরিস্থিতি নাজুক হয়ে যেতে পারে’</span></a></li><li><a href="//www.banglatribune.com/687103/%E0%A6%97%E0%A7%81%E0%A6%97%E0%A6%B2-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9A-%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->গুগল সার্চ হিস্ট্রি গোপন রাখবেন যেভাবে</span></a></li><li><a href="//www.banglatribune.com/687178/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A1%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%89%E0%A6%8F%E0%A6%AB%E0%A6%AA%E0%A6%BF-%E0%A6%AC%E0%A7%87%E0%A6%A4%E0%A6%A8-%E0%A7%A7-%E0%A6%B2%E0%A6%BE%E0%A6%96"><span class="tab_list_title"><!-- -->বাংলাদেশে চাকরি দিচ্ছে ডব্লিউএফপি, বেতন ১ লাখ ১৪৬৩৮ টাকা</span></a></li><li><a href="//www.banglatribune.com/687094/%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A7%80-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AC-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->জামিন জালিয়াতির ঘটনায় আইনজীবী রাজীব গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/687161/%E2%80%98%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%A4%E2%80%99-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%87-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%AE%E0%A7%81%E0%A6%B9%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A7%8B%E0%A6%B2%E0%A7%87-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%8B-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%B2"><span class="tab_list_title"><!-- -->‘উত্তপ্ত’ ম্যাচে শেষ মুহূর্তের গোলে জিতলো ব্রাজিল</span></a></li><li><a href="//www.banglatribune.com/687111/%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%95%E0%A6%B2-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A4%E0%A6%B0%E0%A7%81%E0%A6%A3%E0%A7%80%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"><span class="tab_list_title"><!-- -->বান্ধবীকে ভিডিও কল দিয়ে তরুণীর ‘আত্মহত্যা’</span></a></li><li><a href="//www.banglatribune.com/687053/%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%93-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A7%8B%E0%A6%87-%E0%A6%AC%E0%A7%87%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87"><span class="tab_list_title"><!-- -->২৪ ঘণ্টায় শনাক্ত ৫ হাজার ৭২৭, মৃত্যু ৮৫</span></a></li><li><a href="//www.banglatribune.com/687157/%E0%A7%A7%E0%A7%A6-%E0%A6%A8%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%8D%E0%A6%A4-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%B0%E0%A6%AC%E0%A6%BF"><span class="tab_list_title"><!-- -->১০ নম্বর শর্ত থেকে মুক্ত হলো রবি</span></a></li><li><a href="//www.banglatribune.com/687086/%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%97%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%A8%E0%A7%87%E0%A6%9F-%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%B8%E0%A6%AC"><span class="tab_list_title"><!-- -->দ্রুতগতির ইন্টারনেট সেবা দিতে যেসব শিক্ষাপ্রতিষ্ঠানের তথ্য চেয়েছে সরকার</span></a></li><li><a href="//www.banglatribune.com/687152/%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A7%8B-%E0%A6%85%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE"><span class="tab_list_title"><!-- -->সংক্রমণ নিয়ন্ত্রণে না রাখা গেলে ভারতের মতো অবস্থা হবে</span></a></li><li><a href="//www.banglatribune.com/687118/%E0%A7%AD-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A7%A7%E0%A7%AA%E0%A7%A6-%E0%A6%9C%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE-%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF-%E0%A6%85%E0%A6%AB%E0%A6%BF%E0%A6%B8"><span class="tab_list_title"><!-- -->৭ পদে ১৪০ জনকে চাকরি দিচ্ছে চট্টগ্রাম ভূমি অফিস</span></a></li><li><a href="//www.banglatribune.com/687160/%E0%A6%86%E0%A6%AB%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%86%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95"><span class="tab_list_title"><!-- -->আফগানিস্তানে আর সেনা পাঠাবে না তুরস্ক</span></a></li><li><a href="//www.banglatribune.com/687175/%E2%80%98%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%9C-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%B0%E0%A6%82%E0%A6%AA%E0%A7%81%E0%A6%B0-%E0%A6%AC%E0%A6%97%E0%A7%81%E0%A6%A1%E0%A6%BC%E0%A6%BE-%E0%A6%AF%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AF%E0%A6%BE%E0%A6%A8"><span class="tab_list_title"><!-- -->‘পুলিশ ম্যানেজ করা আছে, রংপুর-বগুড়া যেখানেই যান ১৫০০ টাকা’</span></a></li><li><a href="//www.banglatribune.com/687089/%E0%A6%AE%E0%A6%BE-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%AE%E0%A6%A1%E0%A7%87%E0%A6%B2-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93"><span class="tab_list_title"><!-- -->মা ডিজাইনার মেয়ে মডেল (ভিডিও)</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9959" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="dw"><div class="aligncenter"><a style="max-width: 300px;overflow:hidden;margin: 0 auto;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt="" style="display:inline"></a></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;margin-right: 0;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/country/?tags=12%2C847">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="উত্তপ্ত বসুরহাট পৌরসভায় ১৪৪ ধারা জারি" href="//www.banglatribune.com/687198/%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%AC%E0%A6%B8%E0%A7%81%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%9F-%E0%A6%AA%E0%A7%8C%E0%A6%B0%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9F-%E0%A7%A7%E0%A7%AA%E0%A7%AA-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-9963687198" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/1368eb235734b6af830526d370825f83-60d4514c75cb6.jpg?jadewits_media_id=732936&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/1368eb235734b6af830526d370825f83-60d4514c75cb6.jpg?jadewits_media_id=732936" alt="উত্তপ্ত বসুরহাট পৌরসভায় ১৪৪ ধারা জারি" /></span><script data-id="ari-image-9963687198">jwARI.fetch( $( '#ari-image-9963687198' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">উত্তপ্ত বসুরহাট পৌরসভায় ১৪৪ ধারা জারি</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গাঁজাসহ আটক ছাত্রলীগ নেতা দল থেকে বহিষ্কার" href="//www.banglatribune.com/687189/%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%9C%E0%A6%BE%E0%A6%B8%E0%A6%B9-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%A6%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-9963687189" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/f5d8762d73c66abd57959ed40e5fd780-60d43c7023d04.jpg?jadewits_media_id=732929&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c0\u09df \u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be \u09ac\u09bf\u099c\u09bf\u09ac\u09bf\u09b0 \u09b9\u09be\u09a4\u09c7 \u0986\u099f\u0995 \u09b9\u09a8&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09a4\u09c0\u09df \u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be \u09ac\u09bf\u099c\u09bf\u09ac\u09bf\u09b0 \u09b9\u09be\u09a4\u09c7 \u0986\u099f\u0995 \u09b9\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/f5d8762d73c66abd57959ed40e5fd780-60d43c7023d04.jpg?jadewits_media_id=732929" alt="গাঁজাসহ আটক ছাত্রলীগ নেতা দল থেকে বহিষ্কার" /></span><script data-id="ari-image-9963687189">jwARI.fetch( $( '#ari-image-9963687189' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">গাঁজাসহ আটক ছাত্রলীগ নেতা দল থেকে বহিষ্কার</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কক্সবাজারে খুলেছে হোটেল-মোটেল" href="//www.banglatribune.com/687179/%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2"></a><div class="image"><span id="ari-image-9963687179" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/901487321abe14e3c745c66f0f0187cf-60d42b3bbf1ba.jpg?jadewits_media_id=732920&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09b0\u09cd\u09a4 \u09b8\u09be\u09aa\u09c7\u0995\u09cd\u09b7\u09c7 \u0996\u09c1\u09b2\u09c7 \u09a6\u09c7\u0993\u09df\u09be \u09b9\u09df\u09c7\u099b\u09c7 \u0995\u0995\u09cd\u09b8\u09ac\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u09b9\u09cb\u099f\u09c7\u09b2-\u09ae\u09cb\u099f\u09c7\u09b2&quot;,&quot;caption&quot;:&quot;\u09b6\u09b0\u09cd\u09a4 \u09b8\u09be\u09aa\u09c7\u0995\u09cd\u09b7\u09c7 \u0996\u09c1\u09b2\u09c7 \u09a6\u09c7\u0993\u09df\u09be \u09b9\u09df\u09c7\u099b\u09c7 \u0995\u0995\u09cd\u09b8\u09ac\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u09b9\u09cb\u099f\u09c7\u09b2-\u09ae\u09cb\u099f\u09c7\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/901487321abe14e3c745c66f0f0187cf-60d42b3bbf1ba.jpg?jadewits_media_id=732920" alt="কক্সবাজারে খুলেছে হোটেল-মোটেল" /></span><script data-id="ari-image-9963687179">jwARI.fetch( $( '#ari-image-9963687179' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কক্সবাজারে খুলেছে হোটেল-মোটেল</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="চট্টগ্রামে উপজেলাগুলোতে রোগী বাড়ছে" href="//www.banglatribune.com/687166/%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%89%E0%A6%AA%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87"></a><div class="image"><span id="ari-image-9963687166" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/07\/ebdbc04613dc7e89399bdd9ee4720d2f-606d81928a9a3.jpg?jadewits_media_id=721104&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/07/ebdbc04613dc7e89399bdd9ee4720d2f-606d81928a9a3.jpg?jadewits_media_id=721104" alt="চট্টগ্রামে উপজেলাগুলোতে রোগী বাড়ছে" /></span><script data-id="ari-image-9963687166">jwARI.fetch( $( '#ari-image-9963687166' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">চট্টগ্রামে উপজেলাগুলোতে রোগী বাড়ছে</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাড়িতে হামলার প্রতিবাদে সড়কে ওবায়দুল কাদেরের দুই বোন" href="//www.banglatribune.com/687164/%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A7%87-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%93%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87"></a><div class="image"><span id="ari-image-9963687164" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/cce6d83ad26ade086fd9b79e1022db07-60d4037a32953.jpg?jadewits_media_id=732911&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09be\u09ae\u09b2\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09be\u09a6\u09c7\u09b0 \u09b8\u09dc\u0995\u09c7 \u09a8\u09c7\u09ae\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad \u09ae\u09bf\u099b\u09bf\u09b2 \u0995\u09b0\u09c7\u09a8 \u0993\u09ac\u09be\u09df\u09a6\u09c1\u09b2 \u0995\u09be\u09a6\u09c7\u09b0\u09c7\u09b0 \u09a6\u09c1\u0987 \u09ac\u09cb\u09a8&quot;,&quot;caption&quot;:&quot;\u09b9\u09be\u09ae\u09b2\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09be\u09a6\u09c7\u09b0 \u09b8\u09dc\u0995\u09c7 \u09a8\u09c7\u09ae\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad \u09ae\u09bf\u099b\u09bf\u09b2 \u0995\u09b0\u09c7\u09a8 \u0993\u09ac\u09be\u09df\u09a6\u09c1\u09b2 \u0995\u09be\u09a6\u09c7\u09b0\u09c7\u09b0 \u09a6\u09c1\u0987 \u09ac\u09cb\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/cce6d83ad26ade086fd9b79e1022db07-60d4037a32953.jpg?jadewits_media_id=732911" alt="বাড়িতে হামলার প্রতিবাদে সড়কে ওবায়দুল কাদেরের দুই বোন" /></span><script data-id="ari-image-9963687164">jwARI.fetch( $( '#ari-image-9963687164' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বাড়িতে হামলার প্রতিবাদে সড়কে ওবায়দুল কাদেরের দুই বোন</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৩ কেজি গাঁজাসহ ছাত্রলীগ নেতা আটক" href="//www.banglatribune.com/687145/%E0%A7%A9-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%9C%E0%A6%BE%E0%A6%B8%E0%A6%B9-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%86%E0%A6%9F%E0%A6%95"></a><div class="image"><span id="ari-image-9963687145" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/24\/25819aca3ab2a27a0aaee30c4c33766f-60d3949eaae06.jpg?jadewits_media_id=732892&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u0986\u099f\u0995 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be&quot;,&quot;caption&quot;:&quot;\u0997\u09be\u0981\u099c\u09be\u09b8\u09b9 \u0986\u099f\u0995 \u099b\u09be\u09a4\u09cd\u09b0\u09b2\u09c0\u0997 \u09a8\u09c7\u09a4\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/24/25819aca3ab2a27a0aaee30c4c33766f-60d3949eaae06.jpg?jadewits_media_id=732892" alt="৩ কেজি গাঁজাসহ ছাত্রলীগ নেতা আটক" /></span><script data-id="ari-image-9963687145">jwARI.fetch( $( '#ari-image-9963687145' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">৩ কেজি গাঁজাসহ ছাত্রলীগ নেতা আটক</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="প্রি-পেইড গ্রাহকের ঘাড়ে ডিজিটাল মিটারের ৩ বছরের বিল" href="//www.banglatribune.com/687128/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A7%87%E0%A6%87%E0%A6%A1-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%BE%E0%A7%9C%E0%A7%87-%E0%A6%A1%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%A9-%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-9963687128" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/23\/d847917c416740f5203e98b16458f80e-60d362fbbf422.jpg?jadewits_media_id=732871&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09b0\u09be\u0987\u09b2 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ad\u09ac\u09a8&quot;,&quot;caption&quot;:&quot;\u09b8\u09b0\u09be\u0987\u09b2 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce \u09ad\u09ac\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/23/d847917c416740f5203e98b16458f80e-60d362fbbf422.jpg?jadewits_media_id=732871" alt="প্রি-পেইড গ্রাহকের ঘাড়ে ডিজিটাল মিটারের ৩ বছরের বিল" /></span><script data-id="ari-image-9963687128">jwARI.fetch( $( '#ari-image-9963687128' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">প্রি-পেইড গ্রাহকের ঘাড়ে ডিজিটাল মিটারের ৩ বছরের বিল</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৬ দিনের রিমান্ডে হেফাজত নেতা নাসির" href="//www.banglatribune.com/687106/%E0%A7%AC-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%A8%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%B0"></a><div class="image"><span id="ari-image-9963687106" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/23\/9582b7e7f7338f556c0891cf5354cfd0-60d348b9df4a4.jpg?jadewits_media_id=732854&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09be\u09b8\u09bf\u09b0 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8 \u09ae\u09c1\u09a8\u09bf\u09b0&quot;,&quot;caption&quot;:&quot;\u09a8\u09be\u09b8\u09bf\u09b0 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8 \u09ae\u09c1\u09a8\u09bf\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/23/9582b7e7f7338f556c0891cf5354cfd0-60d348b9df4a4.jpg?jadewits_media_id=732854" alt="৬ দিনের রিমান্ডে হেফাজত নেতা নাসির" /></span><script data-id="ari-image-9963687106">jwARI.fetch( $( '#ari-image-9963687106' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">৬ দিনের রিমান্ডে হেফাজত নেতা নাসির</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এই দেশে সন্ত্রাসীদের কোনও স্থান নেই: নওফেল" href="//www.banglatribune.com/687023/%E0%A6%8F%E0%A6%87-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%93%E0%A6%AB%E0%A7%87%E0%A6%B2"></a><div class="image"><span id="ari-image-9963687023" data-ari="{&quot;path&quot;:&quot;media\/2021\/06\/23\/c90a5b69ef2eb41c0b246f40a62c7227-60d2faaa5f8e1.jpg?jadewits_media_id=732779&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09ac\u09b0\u09b8\u09cd\u09a5\u09be\u09a8 \u09a8\u09bf\u09df\u09c7 \u09b8\u0982\u0998\u09b0\u09cd\u09b7\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09b8\u09cd\u09a5\u09b2 \u09aa\u09b0\u09bf\u09a6\u09b0\u09cd\u09b6\u09a8\u09c7 \u09ac\u09cd\u09af\u09be\u09b0\u09bf\u09b8\u09cd\u099f\u09be\u09b0 \u09ae\u09b9\u09bf\u09ac\u09c1\u09b2 \u09b9\u09be\u09b8\u09be\u09a8 \u099a\u09cc\u09a7\u09c1\u09b0\u09c0 \u09a8\u0993\u09ab\u09c7\u09b2&quot;,&quot;caption&quot;:&quot;\u0995\u09ac\u09b0\u09b8\u09cd\u09a5\u09be\u09a8 \u09a8\u09bf\u09df\u09c7 \u09b8\u0982\u0998\u09b0\u09cd\u09b7\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09b8\u09cd\u09a5\u09b2 \u09aa\u09b0\u09bf\u09a6\u09b0\u09cd\u09b6\u09a8\u09c7 \u09ac\u09cd\u09af\u09be\u09b0\u09bf\u09b8\u09cd\u099f\u09be\u09b0 \u09ae\u09b9\u09bf\u09ac\u09c1\u09b2 \u09b9\u09be\u09b8\u09be\u09a8 \u099a\u09cc\u09a7\u09c1\u09b0\u09c0 \u09a8\u0993\u09ab\u09c7\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/06/23/c90a5b69ef2eb41c0b246f40a62c7227-60d2faaa5f8e1.jpg?jadewits_media_id=732779" alt="এই দেশে সন্ত্রাসীদের কোনও স্থান নেই: নওফেল" /></span><script data-id="ari-image-9963687023">jwARI.fetch( $( '#ari-image-9963687023' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">এই দেশে সন্ত্রাসীদের কোনও স্থান নেই: নওফেল</span></h2><div class="additional"><a class="category aitm" href="/chitagong">চট্টগ্রাম</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/687208/%E0%A6%AE%E0%A7%87%E0%A6%9C%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%B9%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: -12px;
    right: -11px;
    padding: 4px 13px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}</style><script>//$(".jw_article_body p").wrapAll( "<div class='all_paras' />");

if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var url_main = window.location.href.split('/');
//console.log(url_main);

for( var i = 0; i < url_main.length; i++){ 
        if ( i > 3) {
            url_main.splice(i, 1);
            i--; 
        }
    }
var share_title = $('.content_detail h1[itemprop="headline"]').text();
var url_encode = url_main.join('/');
var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
var social_push = '<div class="roundicons aligncenter">'
+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
+'</div>';
$('.additional_info_container').append(social_push);

}
//$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>function setCookieMinutes(cname,cvalue,exmin) {
  var d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  var expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',2);
}, 10000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
  } else {
//$('#BT_popups').hide();
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:90px;margin:0 auto;position: relative;">'
+'<!-- /67573540/bottom_sticky_desktop_mobile --'+'>'
+"<div id='div-gpt-ad-1611846304752-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611846304752-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';

var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky --'+'>'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><a href="https://www.ksrm.com.bd/" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" style="min-width:100%" alt=""></a><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});
if(window_width<800){
	var BT_Inner_R1_div = $('.BT_Inner_R1').parent().html();
	$('.details_mostread_mobile').after(BT_Inner_R1_div);
	BT_Inner_R1_div.html('');
}</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>var purple_patch_image_overlay = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="653" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
var first_image_content = $('.detail_inner').find('img').first();
//$(first_image_content).after(purple_patch_image_overlay);
//var all_image_content = $('.detail_inner').find('img').first().closest('a');
//$(all_image_content).after(nogod_content_ad);
/*var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="584" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="585" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="586" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="587" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';*/
var purple_patch_5 = '<div style="width:300px;height:250px;margin:10px auto;"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt></div>';
//$('#BT_Inner_R4').closest('.aligncenter').before(purple_patch_5);</script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66457cfc5e7974c7","version":"2021.5.2","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":10}'></script>
</body></html>