<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" /><title>প্রকৌশলীকে লাঞ্ছিত করার অভিযোগ ইউপি চেয়ারম্যানের বিরুদ্ধে</title><meta name="keywords" content="" /><meta name="description" content="ঝিনাইদহের হরিণাকুণ্ডু উপজেলা প্রকৌশলী রওশন হাবিবকে লাঞ্ছিত করার অভিযোগ উঠেছে উপজেলার ৬নং ফলসী ইউনিয়ন পরিষদের চেয়ারম্যান ফজলুর রহমানের বিরুদ্ধে। এ ঘটনায় উপজেলা প্রকৌশলী বাদী হয়ে সোমবার হরিণাকুণ্ডু থানায় ওই ইউপি চেয়ারম্যানের বিরুদ্ধে একটি অভিযোগ দায়ের করেছেন।অভিযোগে তিনি জানান, দুপুর ২টার..." /><meta property="og:title" content="প্রকৌশলীকে লাঞ্ছিত করার অভিযোগ ইউপি চেয়ারম্যানের বিরুদ্ধে | banglatribune.com" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="ঝিনাইদহের হরিণাকুণ্ডু উপজেলা প্রকৌশলী রওশন হাবিবকে লাঞ্ছিত করার অভিযোগ উঠেছে উপজেলার ৬নং ফলসী ইউনিয়ন পরিষদের চেয়ারম্যান ফজলুর রহমানের বিরুদ্ধে। এ ঘটনায় উপজেলা প্রকৌশলী বাদী হয়ে সোমবার হরিণাকুণ্ডু থানায় ওই ইউপি চেয়ারম্যানের বিরুদ্ধে একটি অভিযোগ দায়ের করেছেন।অভিযোগে তিনি জানান, দুপুর ২টার..." /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/BanglaTribuneOnline/" /><meta property="og:url" content="https://www.banglatribune.com/country/news/624368/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0" /><meta property="og:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2015/12/14/dc890af1e6d9f4dce425191cb3a434e1-Jhenaidah-.jpg?jadewits_media_id=44967" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta name="fb:app_id" property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/country/news/624368/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0" /><meta name="twitter:title" content="প্রকৌশলীকে লাঞ্ছিত করার অভিযোগ ইউপি চেয়ারম্যানের বিরুদ্ধে" /><meta name="twitter:description" content="ঝিনাইদহের হরিণাকুণ্ডু উপজেলা প্রকৌশলী রওশন হাবিবকে লাঞ্ছিত করার অভিযোগ উঠেছে উপজেলার ৬নং ফলসী ইউনিয়ন পরিষদের চেয়ারম্যান ফজলুর রহমানের বিরুদ্ধে। এ ঘটনায় উপজেলা প্রকৌশলী বাদী হয়ে সোমবার হরিণাকুণ্ডু থানায় ওই ইউপি চেয়ারম্যানের বিরুদ্ধে একটি অভিযোগ দায়ের করেছেন।অভিযোগে তিনি জানান, দুপুর ২টার..." /><meta name="twitter:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2015/12/14/dc890af1e6d9f4dce425191cb3a434e1-Jhenaidah-.jpg?jadewits_media_id=44967" /><link rel="canonical" href="https://www.banglatribune.com/country/news/624368/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"><link rel="shortcut icon" href="//www.banglatribune.com/favicon.ico" /><link rel="icon" type="image/ico" href="//www.banglatribune.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/country" /><style type="text/css">/*body{
				font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;
				}*/</style><link href="//cdn.banglatribune.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/widgets/styles/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/font-jade-embedded.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/widget_style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/colors.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/common_styles.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/css/prettyPhoto.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/print.css?v=1.48" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.com/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/country/news/624368/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/js/jquery.prettyPhoto.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/themes/public/js/custom.js?v=1.48"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/customjs/fade.js?v=1.48"></script><script type="text/javascript">//temporary fix to disable login session in front end.
			if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;

			var current_page_url = 'https://www.banglatribune.com/country';
			var current_archive_time = '2020-05-19';
			var last_archive_time = '';
			var jw_language = 'bn';</script><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" /><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=e0e7948b9576b336f4bb832955eedaa3"></script><script> var vitag = vitag || {};</script></head><body class="page_color_ jw_body_page_id_717 jw_body_content_id_624368"><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-71788435-1', 'auto');
  ga('create', 'UA-71103882-2', 'auto', 'trackerE');
  ga('create', 'UA-71747006-1', 'auto', 'trackerC');
  ga('create', 'UA-71788435-3', 'auto', 'trackerD');
 
  ga('send', 'pageview');
  ga('trackerE.send', 'pageview');
  ga('trackerC.send', 'pageview');
  ga('trackerD.send', 'pageview');</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><script>  window.fbAsyncInit = function() {
    FB.init({
      appId      : '436163869915872',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.toc_searchbox {
display: none;
overflow: hidden;
background:none;
box-shadow: none;
-moz-box-shadow: none;
-webkit-box-shadow: none;
}
.toc_searchbox img {
max-width:100%;
}</style><div class="whole_wrapper"><div class="whole_inner"><div class="site-head mb20"><div class="header_top_ad_code"><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[320, 50], [970, 90], [468, 60], [728, 90]], 'div-gpt-ad-1520082975159-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1520082975159-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520082975159-0'); });</script></div></div></div></div> <div class="jadewits_fresh_search_form dn"> <form id="jadewits_search_form_1223" action="/search"> <button class="search_button" type="submit"><span>সার্চ</span></button> <div class="search_input_holder"> <input class="search_input jadewits_keyboard q" name="q" type="text" value="সার্চ" onFocus="if( this.value== 'সার্চ') this.value = '';" onBlur="if( this.value== '' ) this.value='সার্চ'" id="banglaEnabled0"> </div> </form></div><script type="text/javascript">  $('#jadewits_search_form_1223').submit(function(){
							var search_text = $.trim($('[name=q]',this).val());
							if( search_text == 'কী খুঁজতে চান?' || !search_text){
								 alert('Please type something to search');
								 return false;
								 }
							return true;
							});
						$('#search_to_click').live('click',function(){
							$('.jadewits_fresh_search_form').toggle('slow');
							});

				 </script><div class="head_top"><div class="head_social"><ul><li class="search_toggle_in_social"><a style="width:auto;font-size:18px;" href="javascript:" id="search_to_click">সার্চ<i class="icon-search" style="font-size:14px;"></i></a></li><li><a target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline/"><span>Facebook</span></a></li><li><a target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li class="language"></li></ul></div><div class="top_header_middle"><a href="/"><img height="28" src="//cdn.banglatribune.com/contents/themes/public/style/images/behind-the-news.gif" alt="behind the news" /></a></div></div><div class="fresh_header"><div class="head-logo"><h2 class="site_logo site_logo2"> <a href="/"><img height="50" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a> <span>দেশ</span> </h2><div class="fresh_date_update"><div class="last_update_info"> <a class="time" title="Updated" href="/archive">১ মিনিট আগের আপডেট</a> ;
<span>দুপুর ১২:৩৯ ; মঙ্গলবার ; মে ১৯, ২০২০ </span></div> </div></div><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(5)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1480, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div>
 
  <div class="sticky_header"><a class="sicky_logo" href="/"><img height="40" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a><div class="menu_container"><a href="javascript:" class="mobile_menu_openar">মেনু</a> <div id="main-menu" class="main_menu"><ul id="1"><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/">হোম</a></li><li class="menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_color_"><a class="static " href="/other-politics">অন্যান্য রাজনীতি</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_color_"><a class="static " href="/news">খবর</a></li><li class="menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a><ul><li class="menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
							
							$('.mobile_menu_openar').click(function(){
								if( $('.main_menu').is(':hidden') ){
									$('.main_menu').slideDown();
									}
								else{
									$('.main_menu').slideUp();
									}
								});</script></div></div><script type="text/javascript">var elementPosition = $('.sticky_header').offset();
					var change_me_now = true;
					var sticky_menu_interactive = function(){
						if($(window).scrollTop() > elementPosition.top){
							if( change_me_now ){
								if( $('.sticky_header').css('position') == 'relative' ){
									$('.sticky_header').addClass('sticky_now');
									$('body').addClass('has_sticky_primary_menu');
									//$('.sticky_header').fadeOut(0).fadeIn(500);
									change_me_now = false;
									}
								}	
							}
						else{
							if( !change_me_now ){
								$('.sticky_header').removeClass('sticky_now');
								$('body').removeClass('has_sticky_primary_menu');
								change_me_now = true;
								}
							}
						}
					$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="breadcrumb"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/"><strong itemprop="title">হোম</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/country"><strong itemprop="title">দেশ</strong></a></li></ul></div></div><div id="div_935" class="p   "><div class="inner"><div id="wrapper_936" class="wrapper special_35_65  "><div class="inner"><div id="div_937" class="p_d   "><div class="inner"><div id="widget_6867" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_3969" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_956" class="widget_color_"><div class="detail_article  widget"><div class="title_time_author_holder"><h2 class="title_holder"><span class="title">প্রকৌশলীকে লাঞ্ছিত করার অভিযোগ ইউপি চেয়ারম্যানের বিরুদ্ধে</span></h2><div class="fb-send" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0">Send</div><div class="time_info"><span class="author_holder"><span class='author'>ঝিনাইদহ প্রতিনিধি</span></span><br><span class="time" data-published="2020-05-19T10:55:00+06:00"> প্রকাশিত : ১০:৫৫, মে ১৯, ২০২০ </span>|<span class="time" data-modified="2020-05-19T11:03:23+06:00"> সর্বশেষ আপডেট : ১১:০৩, মে ১৯, ২০২০ </span><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF%20%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#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" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF%20%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%20https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF%20%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%20https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="624368" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="624368" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh"><div itemprop="articleBody"><p><br /><img class="jwMediaContent image aligncenter" title="ঝিনাইদহ" alt="ঝিনাইদহ" itemprop="image" data-jadewitsmedia="{'id':'44967','name':'ঝিনাইদহ','caption':'','path':'media/2015/12/14/dc890af1e6d9f4dce425191cb3a434e1-Jhenaidah-.jpg','ext':'jpg','type':'image','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2015/12/14/dc890af1e6d9f4dce425191cb3a434e1-Jhenaidah-.jpg','pushClass':'jwMediaContent','width':'800','align':'aligncenter','link':'','target':'','title':'ঝিনাইদহ','alt':'ঝিনাইদহ','height':''}" width="800" src="https://cdn.banglatribune.com/contents/cache/images/800x0x1/uploads/media/2015/12/14/dc890af1e6d9f4dce425191cb3a434e1-Jhenaidah-.jpg" /><br />ঝিনাইদহের হরিণাকুণ্ডু উপজেলা প্রকৌশলী রওশন হাবিবকে লাঞ্ছিত করার অভিযোগ উঠেছে উপজেলার ৬নং ফলসী ইউনিয়ন পরিষদের চেয়ারম্যান ফজলুর রহমানের বিরুদ্ধে। এ ঘটনায় উপজেলা প্রকৌশলী বাদী হয়ে সোমবার হরিণাকুণ্ডু থানায় ওই ইউপি চেয়ারম্যানের বিরুদ্ধে একটি অভিযোগ দায়ের করেছেন।<br /><br /><br /><br /><br /><br /><br />অভিযোগে তিনি জানান, দুপুর ২টার দিকে তিনি নিজ কার্যালয়ে দাফতরিক কাজ করছিলেন। এ সময় অভিযুক্ত ওই ইউপি চেয়ারম্যান তার অফিসে ঢুকে একটি প্রাথমিক বিদ্যালয় ভবন নির্মাণ কাজের জন্য বিল দাবি করেন। দুটি প্রতিষ্ঠানের নির্মাণ কাজের জন্য ১৬ লাখ টাকা বরাদ্দ আসায় তিনি ওই চেয়ারম্যানসহ দুই ঠিকাদারকে ভাগ করে বিল নেওয়ার কথা বলেন। এতে চেয়ারম্যান ক্ষিপ্ত হয়ে তাকে ধাক্কা দিয়ে মারতে তেড়ে আসেন এবং অকথ্য ভাষায় গালিগালাজ করেন। পরে অফিসের অন্য কর্মকর্তা-কর্মচারীরা ছুটে এসে পরিস্থিতি শান্ত করেন।<br />এ বিষয়ে ইউপি চেয়ারম্যান ফজলুর রহমান বলেন, &lsquo;আমি একজন ঠিকাদার হিসেবে উপজেলার শিতলীপাড়া সরকারি প্রাথমিক বিদ্যালয় ভবনের নির্মাণকাজ করছি। ওই কাজের বিল চাইলে উপজেলা প্রকৌশলী আমার কাছে ঘুষ চাই। আমি তা দিতে অস্বীকার করায় তিনি আমার বিলের অর্ধেক কেটে দেন। এ নিয়ে তার সঙ্গে আমার তর্ক-বিতর্ক হয়েছে। তাকে লাঞ্ছিত করার ঘটনা ঘটেনি।&rsquo;<br />এ বিষয়ে হরিণাকুণ্ডু থানার পরিদর্শক আসাদুজ্জামান বলেন, &lsquo;বিষয়টি খতিয়ে দেখা হচ্ছে।&rsquo;</p></div></article><div class="initials">/এমএএ/</div><div class="oh mb10"><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF%20%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#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" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF%20%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%20https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF%20%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%20https%3A%2F%2Fwww.banglatribune.com%2Fcountry%2Fnews%2F624368%2F%25E0%25A6%25AA%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%2595%25E0%25A7%258C%25E0%25A6%25B6%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259B%25E0%25A6%25BF%25E0%25A6%25A4-%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25AF%25E0%25A7%258B%25E0%25A6%2597-%25E0%25A6%2587%25E0%25A6%2589%25E0%25A6%25AA%25E0%25A6%25BF-%25E0%25A6%259A%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AE%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div><div class="content_tags mb10 oh"><span class="topic_caption">বিষয়: </span><span class="topic_list"><a href="/topic/%E0%A6%9D%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A6%B9"><strong>ঝিনাইদহ</strong></a><a href="/topic/%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE"><strong>খুলনা</strong></a><a href="/topic/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F+%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>কারেন্ট স্টোরিজ</strong></a></span></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="624368" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="624368" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script></div></div><div id="widget_8759" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9835" class="widget_color_red_grad"><div class="article_listing  widget"><h4 class="titlebar"><a href="/country/news?tags=823%2C17%2C122">সম্পর্কিত</a></h4><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624377/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%BE-%E0%A7%A8-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/27/3b4e5de24ab57a6beb2e82c905dd2a06-5e7dc66c1a505.png?jadewits_media_id=661450" alt="ডিএমপি থেকে কুড়িগ্রামে আসা ২ নারী পুলিশ সদস্যের করোনা শনাক্ত" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624377/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%BE-%E0%A7%A8-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0"><span class="title">ডিএমপি থেকে কুড়িগ্রামে আসা ২ নারী পুলিশ সদস্যের করোনা শনাক্ত</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624372/%E0%A6%B6%E0%A7%87%E0%A6%B0%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/02/03/58c5e3d84281040956e5513ff1dcf68e-5e385f29bb9f2.jpg?jadewits_media_id=652514" alt="শেরপুরে করোনায় প্রথম মৃত্যু" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624372/%E0%A6%B6%E0%A7%87%E0%A6%B0%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><span class="title">শেরপুরে করোনায় প্রথম মৃত্যু</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624363/%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4-%E0%A6%89%E0%A6%AA%E0%A6%95%E0%A7%82%E0%A6%B2%E0%A7%80%E0%A7%9F-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/31dc92b832d7640d65d28e3e5a3eb1a3-5ec355c39301f.jpg?jadewits_media_id=669817" alt="আম্পান মোকাবিলায় প্রস্তুত উপকূলীয় এলাকা, স্বাস্থ্যবিধি মানার নির্দেশ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624363/%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4-%E0%A6%89%E0%A6%AA%E0%A6%95%E0%A7%82%E0%A6%B2%E0%A7%80%E0%A7%9F-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE"><span class="title">আম্পান মোকাবিলায় প্রস্তুত উপকূলীয় এলাকা, স্বাস্থ্যবিধি মানার নির্দেশ</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624356/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE-%E0%A6%89%E0%A6%AA%E0%A6%95%E0%A7%82%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%86%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%95%E0%A6%AE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/9a9919efaa8899d95a3a7a1cf1522075-5ec31c47659cc.jpg?jadewits_media_id=669812" alt="সাতক্ষীরা উপকূলের মানুষদের জন্য আশ্রয়কেন্দ্র কম, মানা সম্ভব হবে না স্বাস্থ্যবিধি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624356/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE-%E0%A6%89%E0%A6%AA%E0%A6%95%E0%A7%82%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%86%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%9F%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%95%E0%A6%AE"><span class="title">সাতক্ষীরা উপকূলের মানুষদের জন্য আশ্রয়কেন্দ্র কম, মানা সম্ভব হবে না স্বাস্থ্যবিধি</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624353/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A7%9F-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%93-%E0%A6%9B%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/c7593b630a19a6b48648677f32d30f86-5ec3112156b57.jpg?jadewits_media_id=669804" alt="করোনা জয় করলেন চিকিৎসক ও ছয় স্বাস্থ্যকর্মী" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624353/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A7%9F-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%93-%E0%A6%9B%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%80"><span class="title">করোনা জয় করলেন চিকিৎসক ও ছয় স্বাস্থ্যকর্মী</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624344/%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%9F%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2016/03/28/ad7f9ed897ab18aee62c0d3547a325d1-56f916f3cd6b4.jpg?jadewits_media_id=79087" alt="বাগেরহাটে আরও দুই জনের করোনা শনাক্ত" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624344/%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%9F%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4"><span class="title">বাগেরহাটে আরও দুই জনের করোনা শনাক্ত</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624342/%E0%A6%98%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%BF%E0%A6%9D%E0%A7%9C-%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%9F%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4-%E0%A7%A9%E0%A7%AA%E0%A7%AB"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/65e5fc363a217f33a1cfe62ea0a8c1bc-5ec2ed829a087.jpg?jadewits_media_id=669798" alt="ঘূর্ণিঝড় আম্পান: বাগেরহাটে প্রস্তুত ৩৪৫ আশ্রয়কেন্দ্র" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624342/%E0%A6%98%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%BF%E0%A6%9D%E0%A7%9C-%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%9F%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4-%E0%A7%A9%E0%A7%AA%E0%A7%AB"><span class="title">ঘূর্ণিঝড় আম্পান: বাগেরহাটে প্রস্তুত ৩৪৫ আশ্রয়কেন্দ্র</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624313/%E0%A7%AE%E0%A7%A6-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A6%AE%E0%A6%B0%E0%A6%BE-%E0%A6%AE%E0%A7%81%E0%A6%B0%E0%A6%97%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%82%E0%A6%B8-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/18/fedda7c26f12216466398527520e3946-5ec2a8af84e43.jpg?jadewits_media_id=669769" alt="৮০ কেজি মরা মুরগির মাংস উদ্ধার" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624313/%E0%A7%AE%E0%A7%A6-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A6%AE%E0%A6%B0%E0%A6%BE-%E0%A6%AE%E0%A7%81%E0%A6%B0%E0%A6%97%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%82%E0%A6%B8-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><span class="title">৮০ কেজি মরা মুরগির মাংস উদ্ধার</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624306/%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2016/05/17/e33d17b2bd4a4a20bee220fe7ff9c63d-573aa4f9a8cc4.jpg?jadewits_media_id=94727" alt="লকডাউনে কুমিল্লায় অর্ধেকে নেমেছে রেমিট্যান্স" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624306/%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8"><span class="title">লকডাউনে কুমিল্লায় অর্ধেকে নেমেছে রেমিট্যান্স</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624304/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A5%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%A3"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/18/585a9099866e8e19c878b41824d237b8-5ec297f2e1f8d.jpg?jadewits_media_id=669749" alt="শিকারির থাবায় হুমকির মুখে সুন্দরবনের চিত্রা হরিণ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624304/%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A5%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%A3"><span class="title">শিকারির থাবায় হুমকির মুখে সুন্দরবনের চিত্রা হরিণ</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div><div id="widget_9836" class="widget_color_red_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="javascript:">সর্বশেষ</a></h4></div></div><div id="widget_9837" class="widget_color_"><div class="article_listing  widget"><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/sport/news/624382/%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%A5%E0%A7%81%E0%A6%A4%E0%A7%81-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B6-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/2e90a4b0b529fd8101eb020c6f2081a8-5ec37e892207e.jpg?jadewits_media_id=669856" alt="বলে থুতু ব্যবহার বন্ধের সুপারিশ করেছে ক্রিকেট কমিটি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/sport/news/624382/%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%A5%E0%A7%81%E0%A6%A4%E0%A7%81-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B6-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F"><span class="title">বলে থুতু ব্যবহার বন্ধের সুপারিশ করেছে ক্রিকেট কমিটি</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/624381/%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A6%B6%E0%A7%80%E0%A6%A6-%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%B9%E0%A6%B0-%E2%80%98%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%BE%E0%A6%9C%E2%80%99-%E0%A6%93-%E2%80%98%E0%A6%86%E0%A6%87-%E0%A6%B2%E0%A6%BE%E0%A6%AD-%E0%A6%87%E0%A6%89%E2%80%99"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/b151cf88f49dbf6a9821713e59f3b55b-5ec37e3510c3e.jpg?jadewits_media_id=669855" alt="মাবরুর রশীদ বান্নাহর ‘প্রপোজ’ ও ‘আই লাভ ইউ’" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/624381/%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A6%B6%E0%A7%80%E0%A6%A6-%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%B9%E0%A6%B0-%E2%80%98%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%BE%E0%A6%9C%E2%80%99-%E0%A6%93-%E2%80%98%E0%A6%86%E0%A6%87-%E0%A6%B2%E0%A6%BE%E0%A6%AD-%E0%A6%87%E0%A6%89%E2%80%99"><span class="title">মাবরুর রশীদ বান্নাহর ‘প্রপোজ’ ও ‘আই লাভ ইউ’</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624379/%E0%A6%A4%E0%A6%AC%E0%A7%81%E0%A6%93-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/7c752dbcbfe7aedd86e122e5e5cfb54d-5ec37b5711d10.png?jadewits_media_id=669852" alt="তবুও পদ্মা পার হওয়ার অপেক্ষায় হাজার হাজার মানুষ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624379/%E0%A6%A4%E0%A6%AC%E0%A7%81%E0%A6%93-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"><span class="title">তবুও পদ্মা পার হওয়ার অপেক্ষায় হাজার হাজার মানুষ</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/624380/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%8F%E0%A6%B8-%E0%A6%8F-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%A8%E0%A7%8B-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/144eba82a1df2764183ea50f94cb070a-5ec37c9f88509.jpg?jadewits_media_id=669853" alt="ডিএমএস-এ নতুন-পুরনো শিল্পীদের মেলবন্ধন" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/624380/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%8F%E0%A6%B8-%E0%A6%8F-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%A8%E0%A7%8B-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8"><span class="title">ডিএমএস-এ নতুন-পুরনো শিল্পীদের মেলবন্ধন</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624378/%E0%A6%98%E0%A7%81%E0%A7%9C%E0%A6%BF-%E0%A6%93%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2018/02/13/8d08529a3ebc951010f72ae233fa02a3-5a82dc44e9c03.jpeg?jadewits_media_id=306743" alt="ঘুড়ি ওড়ানো নিষিদ্ধ!" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624378/%E0%A6%98%E0%A7%81%E0%A7%9C%E0%A6%BF-%E0%A6%93%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7"><span class="title">ঘুড়ি ওড়ানো নিষিদ্ধ!</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624377/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%BE-%E0%A7%A8-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/03/27/3b4e5de24ab57a6beb2e82c905dd2a06-5e7dc66c1a505.png?jadewits_media_id=661450" alt="ডিএমপি থেকে কুড়িগ্রামে আসা ২ নারী পুলিশ সদস্যের করোনা শনাক্ত" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624377/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%BE-%E0%A7%A8-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0"><span class="title">ডিএমপি থেকে কুড়িগ্রামে আসা ২ নারী পুলিশ সদস্যের করোনা শনাক্ত</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624376/%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%89%E0%A6%AA%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/a6c56cf78b6aef17efa22995d4e505d9-5ec37493aaf1c.png?jadewits_media_id=669846" alt="ছেলে-নাতি করোনা পজিটিভ, উপসর্গ নিয়ে স্বামী-স্ত্রী’র মৃত্যু" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624376/%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%89%E0%A6%AA%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87"><span class="title">ছেলে-নাতি করোনা পজিটিভ, উপসর্গ নিয়ে স্বামী-স্ত্রী’র মৃত্যু</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/624375/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/69542ba3b16137b712a0c9f9d2704343-5ec372ecefe5c.jpg?jadewits_media_id=669844" alt="বিশ্ব স্বাস্থ্য সংস্থাকে আল্টিমেটাম ট্রাম্পের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/624375/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0"><span class="title">বিশ্ব স্বাস্থ্য সংস্থাকে আল্টিমেটাম ট্রাম্পের</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/624374/%E0%A6%9A%E0%A6%95%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/21161faf48a2fb5c974d2923e059e46f-5ec3714bc1250.png?jadewits_media_id=669842" alt="চকোলেট দেওয়ার কথা বলে শিশুকে ধর্ষণ, হত্যার পর লাশ ফেলে দেয় ময়লার স্তূপে" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/624374/%E0%A6%9A%E0%A6%95%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6"><span class="title">চকোলেট দেওয়ার কথা বলে শিশুকে ধর্ষণ, হত্যার পর লাশ ফেলে দেয় ময়লার স্তূপে</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/624373/%E0%A6%A8%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/19/f89afd6a0adc1d5eacf9256d81baecd9-5ec36ef200888.jpg?jadewits_media_id=669840" alt="নওয়াজের কাছে তালাক চেয়ে স্ত্রীর নোটিশ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/624373/%E0%A6%A8%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6"><span class="title">নওয়াজের কাছে তালাক চেয়ে স্ত্রীর নোটিশ</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div></div><div id="div_938" class="p_c   "><div class="inner"><div id="widget_7441" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter box_shadows"><div style="max-width:300px;height:250px;margin:0 auto;"><script>  googletag.cmd.push(function() {
    googletag.defineSlot('/67573540/bt_m_adsense_300x250', [300, 250], 'div-gpt-ad-1526383353900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1526383353900-0' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526383353900-0'); });</script></div></div></div></div></div></div></div><div id="widget_940" class="widget_color_"><div class="the_tabbed_news  widget"><div id="ticker_widget_940"><div class="tabs"><ul><li style="width:50%"><a href="javascript:" class="button">সর্বাধিক পঠিত</a></li><li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li></ul></div><div class="tabs_content"><div class="each_tab tab_view_count oh db"><ul><li><a href="/national/news/624308/%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%8B%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%A4-%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A6%87-%E0%A6%A2%E0%A7%81%E0%A6%95%E0%A6%9B%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৭৩১৯</span><span class="tab_list_title">সুপার সাইক্লোনে পরিণত আম্পান, আজ ঢুকছে উত্তর বঙ্গোপসাগরে</span></a></li><li><a href="/country/news/624243/%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A7%81%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%98%E0%A6%BE%E0%A6%9F-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%AE%E0%A6%BE%E0%A6%9D-%E0%A6%A8%E0%A6%A6%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৬১৯৫</span><span class="tab_list_title">পাটুরিয়া ঘাট বন্ধ, মাঝ নদীতে রাখা হয়েছে ফেরি</span></a></li><li><a href="/foreign/news/624317/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A6%BE%E2%80%99-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A7%9F"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৯৫৩</span><span class="tab_list_title">মহামারিতে চীনকে হটিয়ে ‘বিশ্বের কারখানা’ হতে চায় ভারত</span></a></li><li><a href="/others/news/624333/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৯৩৮</span><span class="tab_list_title">করোনা মোকাবিলায় নতুনভাবে চিন্তা করতে হবে: বাংলাদেশ</span></a></li><li><a href="/country/news/624246/%E0%A6%8F%E0%A6%B8-%E0%A6%86%E0%A6%B2%E0%A6%AE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A7%AC-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৮২৪</span><span class="tab_list_title">এস আলম গ্রুপের চেয়ারম্যানের পরিবারের ৬ সদস্য করোনায় আক্রান্ত</span></a></li><li><a href="/national/news/624247/%E0%A7%A8%E0%A7%A7%E0%A7%A6-%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%85%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%B0-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AB%E0%A6%BE%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৭১২</span><span class="tab_list_title">২১০ কিলোমিটার গতিতে অগ্রসর হচ্ছে আম্পান</span></a></li><li><a href="/others/news/624318/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A6%81%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A6%AC%E0%A6%BF-%E0%A6%AA%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95-%E0%A6%86%E0%A6%9F%E0%A6%95"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৬৩০</span><span class="tab_list_title">ফেসবুকে গাঁজার ছবি পোস্ট করায় যুবক আটক</span></a></li><li><a href="/foreign/news/624349/%E0%A6%AE%E0%A7%8C%E0%A6%B8%E0%A7%81%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%A6%E0%A7%80%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E2%80%98%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%8B%E0%A6%A8%E2%80%99-%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৫২২</span><span class="tab_list_title">মৌসুমের আগে শতাব্দীর প্রথম ‘সুপার সাইক্লোন’ আম্পান</span></a></li><li><a href="/foreign/news/624290/%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A7%A8%E0%A7%A6-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%87%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE-%E0%A6%9F%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A7%87%E0%A6%9F-%E0%A6%9C%E0%A6%AC%E0%A7%8D%E0%A6%A6"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৩৮১</span><span class="tab_list_title">মিয়ানমারে ২০ কোটি ইয়াবা ট্যাবলেট জব্দ</span></a></li><li><a href="/others/news/624241/%E0%A7%A8%E0%A7%AA-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A6%93-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২১৪২</span><span class="tab_list_title">২৪ ঘণ্টায় করোনায় মৃত্যু ও শনাক্তের নতুন রেকর্ড</span></a></li></ul><div class="oh db"><a class="view_all all_view_count" href="/home/most-viewed">সকল সর্বাধিক পঠিত</a></div></div><div class="each_tab tab_latest oh db"><ul><li><a href="/sport/news/624382/%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%A5%E0%A7%81%E0%A6%A4%E0%A7%81-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B6-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F"><span class="tab_list_title">বলে থুতু ব্যবহার বন্ধের সুপারিশ করেছে ক্রিকেট কমিটি</span></a></li><li><a href="/entertainment/news/624381/%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A6%B6%E0%A7%80%E0%A6%A6-%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%B9%E0%A6%B0-%E2%80%98%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A7%87%E0%A6%BE%E0%A6%9C%E2%80%99-%E0%A6%93-%E2%80%98%E0%A6%86%E0%A6%87-%E0%A6%B2%E0%A6%BE%E0%A6%AD-%E0%A6%87%E0%A6%89%E2%80%99"><span class="tab_list_title">মাবরুর রশীদ বান্নাহর ‘প্রপোজ’ ও ‘আই লাভ ইউ’</span></a></li><li><a href="/country/news/624379/%E0%A6%A4%E0%A6%AC%E0%A7%81%E0%A6%93-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"><span class="tab_list_title">তবুও পদ্মা পার হওয়ার অপেক্ষায় হাজার হাজার মানুষ</span></a></li><li><a href="/entertainment/news/624380/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%8F%E0%A6%B8-%E0%A6%8F-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%A8%E0%A7%8B-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8"><span class="tab_list_title">ডিএমএস-এ নতুন-পুরনো শিল্পীদের মেলবন্ধন</span></a></li><li><a href="/country/news/624378/%E0%A6%98%E0%A7%81%E0%A7%9C%E0%A6%BF-%E0%A6%93%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7"><span class="tab_list_title">ঘুড়ি ওড়ানো নিষিদ্ধ!</span></a></li><li><a href="/country/news/624377/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%BE-%E0%A7%A8-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0"><span class="tab_list_title">ডিএমপি থেকে কুড়িগ্রামে আসা ২ নারী পুলিশ সদস্যের করোনা শনাক্ত</span></a></li><li><a href="/country/news/624376/%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%89%E0%A6%AA%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87"><span class="tab_list_title">ছেলে-নাতি করোনা পজিটিভ, উপসর্গ নিয়ে স্বামী-স্ত্রী’র মৃত্যু</span></a></li><li><a href="/foreign/news/624375/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0"><span class="tab_list_title">বিশ্ব স্বাস্থ্য সংস্থাকে আল্টিমেটাম ট্রাম্পের</span></a></li><li><a href="/country/news/624374/%E0%A6%9A%E0%A6%95%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6"><span class="tab_list_title">চকোলেট দেওয়ার কথা বলে শিশুকে ধর্ষণ, হত্যার পর লাশ ফেলে দেয় ময়লার স্তূপে</span></a></li><li><a href="/entertainment/news/624373/%E0%A6%A8%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6"><span class="tab_list_title">নওয়াজের কাছে তালাক চেয়ে স্ত্রীর নোটিশ</span></a></li></ul><div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div></div></div></div><script type="text/javascript">$("#ticker_widget_940 .tabs_content .each_tab:first").show();
				$("#ticker_widget_940 .tabs a:first").addClass("oppened");
						$(".the_tabbed_news .button").live("click",function(){
				var index = $('a',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_940 .tabs a");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_940 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_8083" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter dw" style=""><a style="max-width: 300px;overflow:hidden;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt=""></a></div></div></div></div></div><div id="widget_4959" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_942" class="widget_color_black"><div class="section_header  widget"><h4 class="titlebar"><a href="/country">এ বিভাগের অন্যান্য সংবাদ</a></h4></div></div><div id="widget_941" class="widget_color_"><div class="article_listing  widget"><div class="articles  list_view"><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624379/%E0%A6%A4%E0%A6%AC%E0%A7%81%E0%A6%93-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%8B-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"><span class="title">তবুও পদ্মা পার হওয়ার অপেক্ষায় হাজার হাজার মানুষ</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624378/%E0%A6%98%E0%A7%81%E0%A7%9C%E0%A6%BF-%E0%A6%93%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7"><span class="title">ঘুড়ি ওড়ানো নিষিদ্ধ!</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624377/%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%AE%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%BE-%E0%A7%A8-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0"><span class="title">ডিএমপি থেকে কুড়িগ্রামে আসা ২ নারী পুলিশ সদস্যের করোনা শনাক্ত</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624376/%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%9C%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%AD-%E0%A6%89%E0%A6%AA%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87"><span class="title">ছেলে-নাতি করোনা পজিটিভ, উপসর্গ নিয়ে স্বামী-স্ত্রী’র মৃত্যু</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624374/%E0%A6%9A%E0%A6%95%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6"><span class="title">চকোলেট দেওয়ার কথা বলে শিশুকে ধর্ষণ, হত্যার পর লাশ ফেলে দেয় ময়লার স্তূপে</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624372/%E0%A6%B6%E0%A7%87%E0%A6%B0%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><span class="title">শেরপুরে করোনায় প্রথম মৃত্যু</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624371/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%B6-%E0%A6%93-%E0%A6%AC%E0%A7%87%E0%A6%B0"><span class="title">রাজশাহীতে ফের মার্কেট বন্ধ, নগরীতে প্রবেশ ও বের হওয়ায় নিষেধাজ্ঞা</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624370/%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE-%E0%A6%AD%E0%A7%87%E0%A6%99%E0%A7%87-%E0%A6%88%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A"><span class="title">নিষেধাজ্ঞা ভেঙে ঈদযাত্রা: সড়কে প্রাণ গেলো ছয় জনের</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624368/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9B%E0%A6%BF%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"><span class="title">প্রকৌশলীকে লাঞ্ছিত করার অভিযোগ ইউপি চেয়ারম্যানের বিরুদ্ধে</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/country/news/624367/%E0%A6%86%E0%A6%9C-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7"><span class="title">আজ থেকে জামালপুরে ফের মার্কেট বন্ধ</span></a></h2></div></div></div></div></div></div></div></div></div></div></div></div></div> <div class="foot_content_copyright">***বাংলা ট্রিবিউনে প্রকাশিত কোনও সংবাদ, কলাম, তথ্য, ছবি, কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার দণ্ডনীয় অপরাধ। অনুমতি ছাড়া ব্যবহার করলে কর্তৃপক্ষ আইনি ব্যবস্থা গ্রহণ করবে। ( Unauthorized use of news, image, information, etc published by Bangla Tribune is punishable by copyright law. Appropriate legal steps will be taken by the management against any person or body that infringes those laws. )</div>
<div class="new_footer"> <div class="new_footer_menu-1">
<script type="text/javascript">jw_menu_fixer('.new_footer_menu-1','navigation');
				//now run horizontal menu hover helper
				jadewits_horizontal_hover_menu({container:'.new_footer_menu-1',waittime:500});</script> </div> <div class="new_footer_top"> <div class="new_foot_top_each"> <h2 class="foot_logo"> <a href="/"><img height="43" src="//cdn.banglatribune.com/contents/themes/public/style/images/footer-logo.png" alt="Bangla Tribune" /></a> </h2> </div>
<div class="new_foot_top_each"> <span class="editor"><strong>সম্পাদক: জুলফিকার রাসেল</strong></span> </div><div class="new_foot_top_each"> <span class="publish"><strong>প্রকাশক: কাজী আনিস আহমেদ</strong></span> </div> </div> <div class="new_foot_middle"> <div class="foot_menu_2"> <div class="menu_2_holder"> <a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a> <ul id="9"><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক অ্যান্ড গ্যাজেটস</a></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul> </div> </div> <div class="new_foot_eaddress"> <div class="foot_eaddress_holder"> <span class="email">ইমেইল: <a href="/cdn-cgi/l/email-protection#6900070f06290b08070e05081d1b000b1c070c470a0604"><span class="__cf_email__" data-cfemail="9ef7f0f8f1defcfff0f9f2ffeaecf7fcebf0fbb0fdf1f3">[email&#160;protected]</span></a></span><br> <span><a href="/cdn-cgi/l/email-protection#543a3123271436353a33383520263d36213a317a373b39"> <span class="__cf_email__" data-cfemail="2c42495b5f6c4e4d424b404d585e454e594249024f4341">[email&#160;protected]</span></a></span><br> <span>&copy; 2020 Bangla Tribune</span> </div> </div> <div class="new_foot_social"> <div class="new_foot_social_holder"><div style="text-align:center;color:#fff;line-height:normal;font-family: Arial, Helvetica, sans-serif;padding-top:10px;"><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div>  </div> </div> </div> <div class="new_foot_bottom"> <span>এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭ | ফোন: ৯১৩৩২০৭, ৯১৩৩২০৮, ফ্যাক্স: ৯১৩৩২৭৪ | মোবাইল: ০১৭৩-০৭৯৪৫২৭, ০১৭৩০৭৯৪৫২৮</span> </div> <div class="new_foot_credit">  </div> </div></div><div class="content_next_prev"><div class="prev content_holder"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/country/news/624367/%E0%A6%86%E0%A6%9C-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/05/15/73a12ebc4cd6ac23cffa4b3e2475c54a-5ebe511c5af06.jpg?jadewits_media_id=669190" alt="আজ থেকে জামালপুরে ফের মার্কেট বন্ধ" /></div><h2 class="title_holder"><span class="title">আজ থেকে জামালপুরে ফের মার্কেট বন্ধ</span></h2></div><div class="foot">আগের সংবাদ</div></div></div><div class="content_holder next"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/country/news/624370/%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A7%87%E0%A6%A7%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE-%E0%A6%AD%E0%A7%87%E0%A6%99%E0%A7%87-%E0%A6%88%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/05/19/951e0a436eda7c6bf4c114a5aa81c013-5ec367b87af6c.png?jadewits_media_id=669832" alt="নিষেধাজ্ঞা ভেঙে ঈদযাত্রা: সড়কে প্রাণ গেলো ছয় জনের" /></div><h2 class="title_holder"><span class="title">নিষেধাজ্ঞা ভেঙে ঈদযাত্রা: সড়কে প্রাণ গেলো ছয় জনের</span></h2></div><div class="foot">পরের সংবাদ</div></div></div></div>
<style type="text/css" scoped>.link_overlay{
	position:absolute;
	left:0;
	top:0;
	right:0;
	bottom:0;
	z-index:1;
	}
	
	.back_to_top2 {
		font-size:12px;
		 position: fixed;
		 bottom: 30px;
		 right: 30px;
		 text-align: center;
		 background: rgba(220,220,220,1);
		 padding:5px 18px;
		 border-radius: 25px;
		 display: none;
		 cursor: pointer;
		 opacity: 1;
		 -webkit-transition: all 0.5s;
		 transition: all 0.5s;
		 color: #000;
		 z-index: 10;
	}
	.back_to_top2:before{
		font-family: font-jade;
    content: "\e856";
    font-size: 14px;
	 display:block;
	 clear:both;
		}</style><span class="back_to_top2"><span>টপ</span></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">$(window).scroll(function(){
			if($(this).scrollTop()>100){
				$('.back_to_top, .back_to_top2').fadeIn();
				}
			else{
				$('.back_to_top, .back_to_top2').fadeOut();
				}
			});
		$('.back_to_top, .back_to_top2').click(function(){
			$('body,html').animate({scrollTop:0},800);
			})</script><script type="text/javascript">function fb_share_callback(r){
			var share_count = r.engagement.share_count + r.engagement.reaction_count + r.engagement.comment_count + r.engagement.comment_plugin_count;
			share_count *= 5;
			if( share_count ){
				if( share_count > 1000 ){
					share_count = Math.round(share_count / 100 ) / 10 + 'K';
					}
				$('.ss_facebook .ss_count').html(share_count).show();
				}
			}
		function tw_share_callback(r){
			if( r.count ){
				if( r.count > 1000 ){
					r.count = Math.round(r.count / 100 ) / 10 + 'K';
					}
				$('.ss_twitter .ss_count').html(r.count).show();
				}
			}</script><script type="text/javascript">//$('body .content').disableSelection();</script><script type="text/javascript">var jw_big_image_panel_initilized = false;
		function jw_big_image_panel_init(){
			if( $(window).width() > 800 && !jw_big_image_panel_initilized ){
				$("[rel^='jw_big_image']").prettyPhoto({social_tools:'',deeplinking:false,theme:'black_simple',allow_resize:true});
			jw_big_image_panel_initilized = true;
			}
		}
		
		jw_big_image_panel_init();
		$(window).resize(jw_big_image_panel_init);</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
}
.sticky_banner #closeed {
    position: absolute;
    top: 0px;
    right: 2px;
    padding: 0px 5px;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript">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</script><style type="text/css">.user_actions {
position:relative;
}
@media (min-width:800px){
}
.sticky_banner {
    position: fixed;
    width:320px;
    bottom: 0px;
    right:0px;
    left: 0px;
}

.sticky_banner #closeed {
    position: absolute;
    top: 0px;
    right: -6px;
    padding: 0px 5px;
    text-decoration: none;
    font-size: 15px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script><script async src="//www.instagram.com/embed.js"></script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:320px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [320, 480], 'div-gpt-ad-1586171309046-0').addService("
    +'googletag.pubads());'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0' style='width: 320px; height: 480px;'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});
var width_for_add = $(window).width();
if(width_for_add<800){
$('.ad-container').css('margin-top','25px');
}</script><script>//graph share count
var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}</script><script> vitag.outStreamConfig = { position: "right" }; </script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="addthis_toolbox addthis_floating_style addthis_counter_style dn" style="width:60px;left:0px;top:30%; margin-top:-146px; z-index:10; overflow:hidden;"><a class="addthis_button_facebook_share" fb:share:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div></body></html>