<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" /><title>ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর</title><meta name="keywords" content="" /><meta name="description" content="ফ্রিল্যান্সারদের সামাজিক ও প্রাতিষ্ঠানিক স্বীকৃতি কীভাবে দেওয়া যায় তার উপায় বের করতে বলেছেন প্রধানমন্ত্রী শেখ হাসিনা। একইসঙ্গে তিনি বলেছেন, সিনেমা হল মালিকরা চাইলে সরকার তাদের ঋণ দিয়ে আর্থিকভাবে সহযোগিতা করবে। এজন্য বিশেষ তহবিল গঠনেরও প্রস্তাব দিয়েছেন প্রধানমন্ত্রী।মঙ্গলবার (২৫ আগস্ট)..." /><meta property="og:title" content="ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর | banglatribune.com" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="ফ্রিল্যান্সারদের সামাজিক ও প্রাতিষ্ঠানিক স্বীকৃতি কীভাবে দেওয়া যায় তার উপায় বের করতে বলেছেন প্রধানমন্ত্রী শেখ হাসিনা। একইসঙ্গে তিনি বলেছেন, সিনেমা হল মালিকরা চাইলে সরকার তাদের ঋণ দিয়ে আর্থিকভাবে সহযোগিতা করবে। এজন্য বিশেষ তহবিল গঠনেরও প্রস্তাব দিয়েছেন প্রধানমন্ত্রী।মঙ্গলবার (২৫ আগস্ট)..." /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/BanglaTribuneOnline/" /><meta property="og:url" content="https://www.banglatribune.com/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87" /><meta property="og:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2020/08/25/cc82d43fe63d8adb2a84d474c7e98160-5f44fa214ee36.jpg?jadewits_media_id=685233" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta name="fb:app_id" property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87" /><meta name="twitter:title" content="ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর" /><meta name="twitter:description" content="ফ্রিল্যান্সারদের সামাজিক ও প্রাতিষ্ঠানিক স্বীকৃতি কীভাবে দেওয়া যায় তার উপায় বের করতে বলেছেন প্রধানমন্ত্রী শেখ হাসিনা। একইসঙ্গে তিনি বলেছেন, সিনেমা হল মালিকরা চাইলে সরকার তাদের ঋণ দিয়ে আর্থিকভাবে সহযোগিতা করবে। এজন্য বিশেষ তহবিল গঠনেরও প্রস্তাব দিয়েছেন প্রধানমন্ত্রী।মঙ্গলবার (২৫ আগস্ট)..." /><meta name="twitter:image" content="https://cdn.banglatribune.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2020/08/25/cc82d43fe63d8adb2a84d474c7e98160-5f44fa214ee36.jpg?jadewits_media_id=685233" /><link rel="canonical" href="https://www.banglatribune.com/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87"><link rel="shortcut icon" href="//www.banglatribune.com/favicon.ico" /><link rel="icon" type="image/ico" href="//www.banglatribune.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/national" /><style type="text/css">/*body{
				font-family: Shonar_bangla, SolaimanLipi, Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;
				}*/</style><link href="//cdn.banglatribune.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/widgets/styles/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/font-jade-embedded.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/widget_style.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/colors.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/common_styles.css?v=1.48" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/css/prettyPhoto.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.com/contents/themes/public/style/print.css?v=1.48" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.com/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/prettyphoto-compressed-3.1.2/js/jquery.prettyPhoto.js"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/themes/public/js/custom.js?v=1.48"></script><script type="text/javascript" src="//cdn.banglatribune.com/contents/assets/customjs/fade.js?v=1.48"></script><script type="text/javascript">//temporary fix to disable login session in front end.
			if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;

			var current_page_url = 'https://www.banglatribune.com/national';
			var current_archive_time = '2020-08-25';
			var last_archive_time = '';
			var jw_language = 'bn';</script><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="106806857415255" /><link href="//cdn.banglatribune.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" /><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=e0e7948b9576b336f4bb832955eedaa3"></script><script> var vitag = vitag || {};</script><script id="feedify_webscript">var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/4314b5a111cf308a552e07464c8ecc3c.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);</script></head><body class="page_color_ jw_body_page_id_963 jw_body_content_id_638946"><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-71788435-1', 'auto');
  ga('create', 'UA-71103882-2', 'auto', 'trackerE');
  ga('create', 'UA-71747006-1', 'auto', 'trackerC');
  ga('create', 'UA-71788435-3', 'auto', 'trackerD');
 
  ga('send', 'pageview');
  ga('trackerE.send', 'pageview');
  ga('trackerC.send', 'pageview');
  ga('trackerD.send', 'pageview');</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><script>  window.fbAsyncInit = function() {
    FB.init({
      appId      : '436163869915872',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.toc_searchbox {
display: none;
overflow: hidden;
background:none;
box-shadow: none;
-moz-box-shadow: none;
-webkit-box-shadow: none;
}
.toc_searchbox img {
max-width:100%;
}</style><div class="whole_wrapper"><div class="whole_inner"><div class="site-head mb20"><div class="header_top_ad_code"><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[320, 50], [970, 90], [468, 60], [728, 90]], 'div-gpt-ad-1520082975159-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1520082975159-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520082975159-0'); });</script></div></div></div></div> <div class="jadewits_fresh_search_form dn"> <form id="jadewits_search_form_1223" action="/search"> <button class="search_button" type="submit"><span>সার্চ</span></button> <div class="search_input_holder"> <input class="search_input jadewits_keyboard q" name="q" type="text" value="সার্চ" onFocus="if( this.value== 'সার্চ') this.value = '';" onBlur="if( this.value== '' ) this.value='সার্চ'" id="banglaEnabled0"> </div> </form></div><script type="text/javascript">  $('#jadewits_search_form_1223').submit(function(){
							var search_text = $.trim($('[name=q]',this).val());
							if( search_text == 'কী খুঁজতে চান?' || !search_text){
								 alert('Please type something to search');
								 return false;
								 }
							return true;
							});
						$('#search_to_click').live('click',function(){
							$('.jadewits_fresh_search_form').toggle('slow');
							});

				 </script><div class="head_top"><div class="head_social"><ul><li class="search_toggle_in_social"><a style="width:auto;font-size:18px;" href="javascript:" id="search_to_click">সার্চ<i class="icon-search" style="font-size:14px;"></i></a></li><li><a target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline/"><span>Facebook</span></a></li><li><a target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li class="language"></li></ul></div><div class="top_header_middle"><a href="/"><img height="28" src="//cdn.banglatribune.com/contents/themes/public/style/images/behind-the-news.gif" alt="behind the news" /></a></div></div><div class="fresh_header"><div class="head-logo"><h2 class="site_logo site_logo2"> <a href="/"><img height="50" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a> <span>জাতীয়</span> </h2><div class="fresh_date_update"><div class="last_update_info"> <a class="time" title="Updated" href="/archive">২ মিনিট আগের আপডেট</a> ;
<span>সন্ধ্যা ০৬:২৪ ; মঙ্গলবার ; আগস্ট ২৫, ২০২০ </span></div> </div></div><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1480, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]],
    'div-gpt-ad-1519737535381-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div>
 
  <div class="sticky_header"><a class="sicky_logo" href="/"><img height="40" src="//cdn.banglatribune.com/contents/themes/public/style/images/logo_bati.png" alt="Bangla Tribune" /></a><div class="menu_container"><a href="javascript:" class="mobile_menu_openar">মেনু</a> <div id="main-menu" class="main_menu"><ul id="1"><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/">হোম</a></li><li class="menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_color_"><a class="static " href="/other-politics">অন্যান্য রাজনীতি</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_color_"><a class="static " href="/news">খবর</a></li><li class="menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a><ul><li class="menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_color_"><a class=" " href="https://www.banglatribune.com/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
							
							$('.mobile_menu_openar').click(function(){
								if( $('.main_menu').is(':hidden') ){
									$('.main_menu').slideDown();
									}
								else{
									$('.main_menu').slideUp();
									}
								});</script></div></div><script type="text/javascript">var elementPosition = $('.sticky_header').offset();
					var change_me_now = true;
					var sticky_menu_interactive = function(){
						if($(window).scrollTop() > elementPosition.top){
							if( change_me_now ){
								if( $('.sticky_header').css('position') == 'relative' ){
									$('.sticky_header').addClass('sticky_now');
									$('body').addClass('has_sticky_primary_menu');
									//$('.sticky_header').fadeOut(0).fadeIn(500);
									change_me_now = false;
									}
								}	
							}
						else{
							if( !change_me_now ){
								$('.sticky_header').removeClass('sticky_now');
								$('body').removeClass('has_sticky_primary_menu');
								change_me_now = true;
								}
							}
						}
					$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="breadcrumb"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/"><strong itemprop="title">হোম</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.banglatribune.com/national"><strong itemprop="title">জাতীয়</strong></a></li></ul></div></div><div id="div_3475" class="p   "><div class="inner"><div id="wrapper_3477" class="wrapper special_35_65  "><div class="inner"><div id="div_3479" class="p_d   "><div class="inner"><div id="widget_6873" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_3977" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_3485" class="widget_color_"><div class="detail_article  widget"><div class="title_time_author_holder"><h2 class="title_holder"><span class="title">ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর</span></h2><div class="fb-send" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587">Send</div><div class="time_info"><span class="author_holder"><span class='author'>বাংলা ট্রিবিউন রিপোর্ট</span></span><br><span class="time" data-published="2020-08-25T17:48:00+06:00"> প্রকাশিত : ১৭:৪৮, আগস্ট ২৫, ২০২০ </span>|<span class="time" data-modified="2020-08-25T18:17:39+06:00"> সর্বশেষ আপডেট : ১৮:১৭, আগস্ট ২৫, ২০২০ </span><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%93%20%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%20%E0%A6%B9%E0%A6%B2%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%A4%E0%A6%B9%E0%A6%AC%E0%A6%BF%E0%A6%B2%20%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#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" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%93%20%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%20%E0%A6%B9%E0%A6%B2%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%A4%E0%A6%B9%E0%A6%AC%E0%A6%BF%E0%A6%B2%20%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%93%20%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%20%E0%A6%B9%E0%A6%B2%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%A4%E0%A6%B9%E0%A6%AC%E0%A6%BF%E0%A6%B2%20%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="638946" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="638946" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh"><div itemprop="articleBody"><p class="alignfull"><img class="jwMediaContent image aligncenter" title="ভিডিও কনফারেন্সের মাধ্যমে একনেক সভায় যোগ দিয়ে &lsquo;টেকসই উন্নয়ন অভীষ্ট : বাংলাদেশ অগ্রগতি প্রতিবেদন ২০২০&rsquo; এর মোড়ক উন্মোচন করেন প্রধানমন্ত্রী" alt="ভিডিও কনফারেন্সের মাধ্যমে একনেক সভায় যোগ দিয়ে &lsquo;টেকসই উন্নয়ন অভীষ্ট : বাংলাদেশ অগ্রগতি প্রতিবেদন ২০২০&rsquo; এর মোড়ক উন্মোচন করেন প্রধানমন্ত্রী" itemprop="image" data-jadewitsmedia="{'status':'success','id':'685233','ext':'jpg','thumb':'//cdn.banglatribune.com/contents/cache/images/110x110x1/uploads/media/2020/08/25/cc82d43fe63d8adb2a84d474c7e98160-5f44fa214ee36.jpg','path':'media/2020/08/25/cc82d43fe63d8adb2a84d474c7e98160-5f44fa214ee36.jpg','name':'1','pushClass':'jwMediaContent','type':'image','title':'ভিডিও কনফারেন্সের মাধ্যমে একনেক সভায় যোগ দিয়ে &lsquo;টেকসই উন্নয়ন অভীষ্ট : বাংলাদেশ অগ্রগতি প্রতিবেদন ২০২০&rsquo; এর মোড়ক উন্মোচন করেন প্রধানমন্ত্রী','alt':'ভিডিও কনফারেন্সের মাধ্যমে একনেক সভায় যোগ দিয়ে &lsquo;টেকসই উন্নয়ন অভীষ্ট : বাংলাদেশ অগ্রগতি প্রতিবেদন ২০২০&rsquo; এর মোড়ক উন্মোচন করেন প্রধানমন্ত্রী','width':'800','align':'aligncenter','link':'','target':'','caption':'','height':''}" src="https://cdn.banglatribune.com/contents/cache/images/800x0x1/uploads/media/2020/08/25/cc82d43fe63d8adb2a84d474c7e98160-5f44fa214ee36.jpg" width="800" />ফ্রিল্যান্সারদের সামাজিক ও প্রাতিষ্ঠানিক স্বীকৃতি কীভাবে দেওয়া যায় তার উপায় বের করতে বলেছেন প্রধানমন্ত্রী শেখ হাসিনা। একইসঙ্গে তিনি বলেছেন, সিনেমা হল মালিকরা চাইলে সরকার তাদের ঋণ দিয়ে আর্থিকভাবে সহযোগিতা করবে। এজন্য বিশেষ তহবিল গঠনেরও প্রস্তাব দিয়েছেন প্রধানমন্ত্রী।<br />মঙ্গলবার (২৫ আগস্ট) জাতীয় অর্থনৈতিক পরিষদের নির্বাহী কমিটির (একনেক) সভায় তথ্য ও যোগাযোগ প্রযুক্তি বিভাগের &lsquo;শেখ কামাল আইটি ট্রেনিং ও ইনকিউবেশন সেন্টার স্থাপন&rsquo; প্রকল্প অনুমোদন দিতে গিয়ে এসব মন্তব্য করেন প্রধানমন্ত্রী। একনেক সভা শেষে এ তথ্য জানান পরিকল্পনামন্ত্রী এম এ মান্নান।<br />ফ্রিল্যান্সাররা ভালো আয় করেন, ওরা স্মার্ট। কিন্তু সামাজিক ও প্রাতিষ্ঠানিক স্বীকৃতি না থাকায় ওদের বিয়ে করতে সমস্যা হয়। এসব কারণেই তা নিয়ে চিন্তা করতে বলেছেন প্রধানমন্ত্রী শেখ হাসিনা।<br />প্রধানমন্ত্রী বলেছেন, ফ্রিল্যান্সাররা কোনও সংস্থা থেকে রেজিস্ট্রেশন পেতে পারে কিনা, কোনও সংগঠনের সদস্য হতে পারে কিনা বা তাদের কেউ সার্টিফিকেট দিতে পারে কিনা এসব বিষয় নিয়েও ভাবতে <br />অপরদিকে সিনেমা হল বাঁচাতে বিশেষ উদ্যোগের প্রস্তাব দিয়েছেন প্রধানমন্ত্রী শেখ হাসিনা। এজন্য বিশেষ তহবিল গঠনেরও প্রস্তাব দিয়েছেন তিনি। সিনেমা হল মালিকরা চাইলে সরকার এই তহবিল থেকে তাদের ঋণ দিয়ে আর্থিকভাবে সহযোগিতা করা হবে বলেও জানান তিনি। <br />একনেক সভায় প্রধানমন্ত্রী বলেছেন, সিনেমা হল মালিকরা কেউ আসে না, কেউ ভাড়া দিয়ে গেছে। আবার কেউ বিক্রি করে দিয়েছে। কেউ সিনেমা হল ভেঙে বহুতল ভবনও করছে। হল মালিকরা যদি সমঝোতা করতে চায়, চালাতে চায়, তাহলে একটা বিশেষ তহবিল করে তাদের আমরা সহযোগিতা করবো।</p></div></article><div class="initials">/এসআই/এমআর/এমএমজে/</div><div class="oh mb10"><div class="social_shares_jw"><div class="fb-save" data-uri="https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587">Save to Facebook</div><div class="fb-quote"></div><a class="ss_facebook ss_item" href="https://www.facebook.com/dialog/share?app_id=436163869915872&amp;href=https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587&amp;redirect_uri=https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="Facebook"><span class="ss_title">Share on Facebook</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M17.9 14h-3v8H12v-8h-2v-2.9h2V8.7C12 6.8 13.1 5 16 5c1.2 0 2 .1 2 .1v3h-1.8c-1 0-1.2.5-1.2 1.3v1.8h3l-.1 2.8z"></path></svg></span><span class="ss_count"></span></a><a class="ss_twitter ss_item" href="https://twitter.com/intent/tweet?text=%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%93%20%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%20%E0%A6%B9%E0%A6%B2%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%A4%E0%A6%B9%E0%A6%AC%E0%A6%BF%E0%A6%B2%20%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0&amp;url=https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="Twitter"><span class="ss_title">Share on Twitter</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M21.3 10.5v.5c0 4.7-3.5 10.1-9.9 10.1-2 0-3.8-.6-5.3-1.6.3 0 .6.1.8.1 1.6 0 3.1-.6 4.3-1.5-1.5 0-2.8-1-3.3-2.4.2 0 .4.1.7.1l.9-.1c-1.6-.3-2.8-1.8-2.8-3.5.5.3 1 .4 1.6.4-.9-.6-1.6-1.7-1.6-2.9 0-.6.2-1.3.5-1.8 1.7 2.1 4.3 3.6 7.2 3.7-.1-.3-.1-.5-.1-.8 0-2 1.6-3.5 3.5-3.5 1 0 1.9.4 2.5 1.1.8-.1 1.5-.4 2.2-.8-.3.8-.8 1.5-1.5 1.9.7-.1 1.4-.3 2-.5-.4.4-1 1-1.7 1.5z"></path></svg></span><span class="ss_count"></span></a><a class="ss_mail ss_item" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7afcfbaafcbbcafcbc8afcfbaafcbbdafb2ceafcfbaafcbbcafc8baafcfbaafcbbcafc8ccafcfbaafcbbcafc8b8afcfbaafcbbdafb2ceafcfbaafcbbcafcbccafcfbaafcbbcafc8cfafcfbaafcbbcafcbb2afcfbaafcbbdafb2ceafcfbaafcbbcafc8b2afcfbaafcbbcafc8cfafcfbaafcbbcafc8baafcfbaafcbbcafcbbcafcfbaafcbbdafb2bdafcfbaafcbbcafc8baafb8baafcfbaafcbbcafc8b2afcfbaafcbbdafb2ceafcfbaafcbbcafcbc9afcfbaafcbbdafb2baafcfbaafcbbcafb3bfafcfbaafcbbdafb2b9afcfbaafcbbcafcbbeafcfbaafcbbcafc8ccafb8baafcfbaafcbbcafb3b9afb8baafcfbaafcbbcafc8b2afcfbaafcbbcafc8ccafcfbaafcbbcafcbb2afcfbaafcbbdafb2bdafcfbaafcbbcafcbcfafcfbaafcbbcafc8cfafb8baafcfbaafcbbcafc8b3afcfbaafcbbcafc8b8afb8baafcfbaafcbbcafcbc9afcfbaafcbbcafc8cfafcfbaafcbbcafb2bbafcfbaafcbbcafb3cbafcfbaafcbbcafc8cfafcfbaafcbbcafcbbeafcfbaafcbbdafb2bdafb8baafcfbaafcbbcafcbc9afcfbaafcbbcafc8ccafcfbaafcbbcafc8bcafcfbaafcbbdafb2bdafcfbaafcbbcafc8bdafb8baafcfbaafcbbcafcbbeafcfbaafcbbcafc8b3afcfbaafcbbcafcbc9afcfbaafcbbcafc8ccafcfbaafcbbcafc8b8afb8baafcfbaafcbbcafb3bdafcfbaafcbbcafcbbaafcfbaafcbbcafcbb2afcfbaafcbbdafb2bdafcfbaafcbbcafc8baafb8baafcfbaafcbbcafcbcbafcfbaafcbbcafc8baafcfbaafcbbcafc8cfafcfbaafcbbcafcbcfafcfbaafcbbcafc8baafcfbaafcbbdafb2ceafcfbaafcbbcafc8bcafb8baafcfbaafcbbcafcbcbafcfbaafcbbdafb2ceafcfbaafcbbcafc8baafcfbaafcbbcafcbbdafcfbaafcbbcafc8cfafcfbaafcbbcafcbb2afcfbaafcbbcafcbcfafcfbaafcbbcafcbb2afcfbaafcbbdafb2ceafcfbaafcbbcafcbbeafcfbaafcbbdafb2ceafcfbaafcbbcafc8baafcfbaafcbbdafb2baafcfbaafcbbcafc8baacebe7fab1e8e5eef3b7e2fefefaf9afb9cbafb8ccafb8ccfdfdfda4e8ebe4ede6ebfef8e3e8ffe4efa4e9e5e7afb8cce4ebfee3e5e4ebe6afb8cce4effdf9afb8ccbcb9b2b3bebcafb8ccafb8bfcfbaafb8bfcbbcafb8bfcbc8afb8bfcfbaafb8bfcbbdafb8bfb2ceafb8bfcfbaafb8bfcbbcafb8bfc8baafb8bfcfbaafb8bfcbbcafb8bfc8ccafb8bfcfbaafb8bfcbbcafb8bfc8b8afb8bfcfbaafb8bfcbbdafb8bfb2ceafb8bfcfbaafb8bfcbbcafb8bfcbccafb8bfcfbaafb8bfcbbcafb8bfc8cfafb8bfcfbaafb8bfcbbcafb8bfcbb2afb8bfcfbaafb8bfcbbdafb8bfb2ceafb8bfcfbaafb8bfcbbcafb8bfc8b2afb8bfcfbaafb8bfcbbcafb8bfc8cfafb8bfcfbaafb8bfcbbcafb8bfc8baafb8bfcfbaafb8bfcbbcafb8bfcbbcafb8bfcfbaafb8bfcbbdafb8bfb2bdafb8bfcfbaafb8bfcbbcafb8bfc8baa7afb8bfcfbaafb8bfcbbcafb8bfc8b2afb8bfcfbaafb8bfcbbdafb8bfb2ceafb8bfcfbaafb8bfcbbcafb8bfcbc9afb8bfcfbaafb8bfcbbdafb8bfb2baafb8bfcfbaafb8bfcbbcafb8bfb3bfafb8bfcfbaafb8bfcbbdafb8bfb2b9afb8bfcfbaafb8bfcbbcafb8bfcbbeafb8bfcfbaafb8bfcbbcafb8bfc8cca7afb8bfcfbaafb8bfcbbcafb8bfb3b9a7afb8bfcfbaafb8bfcbbcafb8bfc8b2afb8bfcfbaafb8bfcbbcafb8bfc8ccafb8bfcfbaafb8bfcbbcafb8bfcbb2afb8bfcfbaafb8bfcbbdafb8bfb2bdafb8bfcfbaafb8bfcbbcafb8bfcbcfafb8bfcfbaafb8bfcbbcafb8bfc8cfa7afb8bfcfbaafb8bfcbbcafb8bfc8b3afb8bfcfbaafb8bfcbbcafb8bfc8b8a7afb8bfcfbaafb8bfcbbcafb8bfcbc9afb8bfcfbaafb8bfcbbcafb8bfc8cfafb8bfcfbaafb8bfcbbcafb8bfb2bbafb8bfcfbaafb8bfcbbcafb8bfb3cbafb8bfcfbaafb8bfcbbcafb8bfc8cfafb8bfcfbaafb8bfcbbcafb8bfcbbeafb8bfcfbaafb8bfcbbdafb8bfb2bd" target="_blank" title="Email"><span class="ss_title">Share via Email</span><span class="ss_icon"><svg width="32" height="32" viewBox="-2 -2 32 32"><path d="M20.2 11.7l-.4-.4-5.7 2.7-5.7-2.7-.3.4 6 4.9 6.1-4.9zM21.4 7H6.5L5 9.5v9.3L6.6 20h14.9l1.5-1.2V9.5L21.4 7zm-.5 10.8H7.1V9.2h13.8v8.6z"></path></svg></span></a><a class="ss_whatsapp ss_item" href="whatsapp://send?text=%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%93%20%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%20%E0%A6%B9%E0%A6%B2%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%A4%E0%A6%B9%E0%A6%AC%E0%A6%BF%E0%A6%B2%20%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="WhatsApp"><span class="ss_title">Share on WhatsApp</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 30 30"><path d="M22.09 7.87c-1.88-1.88-4.38-2.92-7.05-2.92-5.49 0-9.96 4.47-9.96 9.96 0 1.75.46 3.47 1.33 4.98L5 25.04l5.28-1.38c1.45.79 3.09 1.21 4.76 1.21 5.49 0 9.96-4.47 9.96-9.96 0-2.65-1.03-5.15-2.91-7.04m-7.05 15.32c-1.49 0-2.95-.4-4.22-1.15l-.3-.18-3.13.82.84-3.05-.2-.31C7.2 18 6.76 16.47 6.77 14.91c0-4.56 3.71-8.27 8.28-8.27 2.21 0 4.29.86 5.85 2.43 1.56 1.56 2.42 3.64 2.42 5.85 0 4.56-3.72 8.27-8.28 8.27m4.54-6.2c-.25-.12-1.47-.73-1.7-.81s-.39-.12-.56.12c-.17.25-.64.81-.79.97-.14.17-.29.19-.54.06-.25-.12-1.05-.39-2-1.23-.74-.66-1.24-1.47-1.38-1.72-.15-.25-.02-.38.11-.51.11-.11.25-.29.37-.44.12-.15.17-.25.25-.42.08-.17.04-.31-.02-.44-.06-.12-.56-1.35-.77-1.85-.2-.49-.41-.42-.56-.43-.14-.01-.31-.01-.48-.01-.17 0-.44.06-.66.31-.22.25-.87.85-.87 2.08 0 1.22.89 2.41 1.02 2.57.12.17 1.75 2.68 4.25 3.76.59.26 1.06.41 1.42.52.6.19 1.14.16 1.57.1.48-.07 1.47-.6 1.68-1.18s.21-1.08.14-1.18c-.06-.08-.23-.14-.48-.27"></path></svg></span></a><a class="ss_viber ss_item" href="viber://forward?text=%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%93%20%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE%20%E0%A6%B9%E0%A6%B2%20%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7%20%E0%A6%A4%E0%A6%B9%E0%A6%AC%E0%A6%BF%E0%A6%B2%20%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%20https%3A%2F%2Fwww.banglatribune.com%2Fnational%2Fnews%2F638946%2F%25E0%25A6%25AB%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A7%2580%25E0%25A6%2595%25E0%25A7%2583%25E0%25A6%25A4%25E0%25A6%25BF-%25E0%25A6%2593-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25AE%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B2-%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2581%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A7%2587" target="_blank" title="Viber"><span class="ss_title">Share on Viber</span><span class="ss_icon"><svg width="32" height="32" viewBox="0 0 950.000000 950.000000"><g transform="translate(0.000000,950.000000) scale(0.100000,-0.100000)" fill="#transparent" stroke="none"><path d="M1485 9418 c-181 -20 -385 -85 -564 -178 -421 -222 -734 -654 -817 -1130 -18 -101 -19 -237 -19 -3380 l0 -3275 23 -102 c144 -651 604 -1111 1255 -1255 l102 -23 3290 0 3290 0 102 23 c651 144 1111 604 1255 1255 l23 102 0 3275 c0 3143 -1 3279 -19 3380 -25 146 -75 293 -151 445 -237 477 -713 807 -1247 865 -122 13 -6405 12 -6523 -2z m3573 -1663 c344 -43 622 -126 927 -275 300 -147 492 -286 746 -539 238 -239 370 -420 510 -701 195 -392 306 -858 325 -1371 7 -175 2 -214 -38 -264 -76 -97 -243 -81 -300 28 -18 36 -23 67 -29 207 -10 215 -25 354 -55 520 -118 651 -430 1171 -928 1544 -415 312 -844 464 -1406 497 -190 11 -223 18 -266 51 -80 63 -84 211 -7 280 47 43 80 49 243 44 85 -3 210 -13 278 -21z m-2286 -108 c35 -12 89 -40 120 -60 190 -126 719 -803 892 -1141 99 -193 132 -336 101 -442 -32 -114 -85 -174 -322 -365 -95 -77 -184 -156 -198 -177 -36 -52 -65 -154 -65 -226 1 -167 109 -470 251 -703 110 -181 307 -413 502 -591 229 -210 431 -353 659 -466 293 -146 472 -183 603 -122 33 15 68 35 79 44 10 9 87 103 171 207 162 204 199 237 310 275 141 48 285 35 430 -39 110 -57 350 -206 505 -314 204 -143 640 -499 699 -570 104 -128 122 -292 52 -473 -74 -191 -362 -549 -563 -702 -182 -138 -311 -191 -481 -199 -140 -7 -198 5 -377 79 -1404 579 -2525 1443 -3415 2630 -465 620 -819 1263 -1061 1930 -141 389 -148 558 -32 757 50 84 263 292 418 408 258 192 377 263 472 283 65 14 178 3 250 -23z m2355 -617 c607 -89 1077 -371 1385 -829 173 -258 281 -561 318 -886 13 -119 13 -336 -1 -372 -13 -34 -55 -80 -91 -99 -39 -20 -122 -18 -168 6 -77 39 -100 101 -100 269 0 259 -67 532 -183 744 -132 242 -324 442 -558 581 -201 120 -498 209 -769 231 -98 8 -152 28 -189 71 -57 65 -63 153 -15 226 52 81 132 94 371 58z m213 -755 c197 -42 348 -117 477 -238 166 -157 257 -347 297 -620 27 -178 16 -248 -47 -306 -59 -54 -168 -56 -234 -5 -48 36 -63 74 -74 177 -13 137 -37 233 -78 322 -88 189 -243 287 -505 319 -123 15 -160 29 -200 76 -73 87 -45 228 56 280 38 19 54 21 138 16 52 -3 129 -12 170 -21z" /></g></svg></span></a></div></div><div class="content_tags mb10 oh"><span class="topic_caption">বিষয়: </span><span class="topic_list"><a href="/topic/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F+%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B%E0%A6%B0%E0%A6%BF%E0%A6%9C"><strong>কারেন্ট স্টোরিজ</strong></a><a href="/topic/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F"><strong>জাতীয়</strong></a></span></div><div class="comment_count_and_social"><div class="fl"><a title="Like" class="jw_content_like_system detail_like" data-contentid="638946" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_like"></span><span class="working">...</span></a><a title="Dislike" class="jw_content_like_system detail_dislike" data-contentid="638946" href="javascript:"><span class="count">০</span> <span class="button_label mi_24x24 mi_24x24_cont_dislike"></span><span class="working">...</span></a></div><div class="fr"><a class="mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"></a><a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script></div></div><div id="widget_8791" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9826" class="widget_color_red_grad"><div class="article_listing  widget"><h4 class="titlebar"><a href="/national/news?tags=122%2C271">সম্পর্কিত</a></h4><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638942/%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/502ac196a7284a2f490b5c8b1b3c68d6-5f44f3a65005e.jpg?jadewits_media_id=685228" alt="সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638942/%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="title">সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638931/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AB%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2019/02/20/56f79b847ac4500cc4795a2e95f54445-5c6c4cd02ec9a.jpg?jadewits_media_id=448708" alt="অনুমতি ছাড়া ফায়ার সার্ভিসের পোশাক ব্যবহার নিষিদ্ধ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638931/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AB%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7"><span class="title">অনুমতি ছাড়া ফায়ার সার্ভিসের পোশাক ব্যবহার নিষিদ্ধ</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638930/%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A7%AA-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A6%BF"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/12/17621725596e5860e039709072e49b97-5f33bc5ddd01e.jpg?jadewits_media_id=683106" alt="মৃত্যু ৪ হাজার ছাড়ালো, শনাক্ত ৩ লাখের কাছাকাছি" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638930/%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A7%AA-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A6%BF"><span class="title">মৃত্যু ৪ হাজার ছাড়ালো, শনাক্ত ৩ লাখের কাছাকাছি</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638924/%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2018/11/18/8a7a3bef98fb81b13339078295872479-5bf10be7182a2.jpg?jadewits_media_id=411945" alt="কেন্দ্রীয়ভাবে প্রাথমিক সমাপনী পরীক্ষা হচ্ছে না" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638924/%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="title">কেন্দ্রীয়ভাবে প্রাথমিক সমাপনী পরীক্ষা হচ্ছে না</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638921/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2016/04/18/14c4af93a565a8640a18a847d691dcea-5714d7f865a4e.png?jadewits_media_id=85881" alt="আড়াই হাজার কোটি টাকার পাঁচ প্রকল্প অনুমোদন" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638921/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8"><span class="title">আড়াই হাজার কোটি টাকার পাঁচ প্রকল্প অনুমোদন</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638919/%E0%A6%86%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/03/369e7d76f232d68be735a8aa7f9c3fe6-5f27cb9c5378f.jpg?jadewits_media_id=681880" alt="আগের ভাড়ায় ফেরার কথা ভাবছে সরকার" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638919/%E0%A6%86%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><span class="title">আগের ভাড়ায় ফেরার কথা ভাবছে সরকার</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638913/%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%AF%E0%A7%87%E0%A6%BE%E0%A6%97-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%9B%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/12/5ced545a6e5db3322b043d2cf0c10ea3-5f3410fdc4a68.jpg?jadewits_media_id=683173" alt="ভ্যাকসিন সংগ্রহে চার দেশের সঙ্গে যোগাযোগ রাখছে সরকার" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638913/%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%AF%E0%A7%87%E0%A6%BE%E0%A6%97-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%9B%E0%A7%87"><span class="title">ভ্যাকসিন সংগ্রহে চার দেশের সঙ্গে যোগাযোগ রাখছে সরকার</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638905/%E0%A6%B8%E0%A6%BF-%E0%A6%86%E0%A6%B0-%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%93-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%8B%E0%A6%95"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/c66d96d03e853f90097781f651855b5b-5f44c37800898.jpg?jadewits_media_id=685195" alt="সি আর দত্তের মৃত্যুতে স্পিকার ও মন্ত্রীদের শোক" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638905/%E0%A6%B8%E0%A6%BF-%E0%A6%86%E0%A6%B0-%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%93-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%8B%E0%A6%95"><span class="title">সি আর দত্তের মৃত্যুতে স্পিকার ও মন্ত্রীদের শোক</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638901/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%B8%E0%A6%BF-%E0%A6%86%E0%A6%B0-%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2018/10/27/21dcc83a21919b7fea517d1b74e1c59d-5bd4159627f9f.jpg?jadewits_media_id=403707" alt="মুক্তিযুদ্ধে সি আর দত্তের ভূমিকা জাতি শ্রদ্ধার সঙ্গে স্মরণ করবে" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638901/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%B8%E0%A6%BF-%E0%A6%86%E0%A6%B0-%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><span class="title">মুক্তিযুদ্ধে সি আর দত্তের ভূমিকা জাতি শ্রদ্ধার সঙ্গে স্মরণ করবে</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638898/%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2%E0%A7%87-%E0%A6%AE%E0%A6%A8%E0%A7%87-%E0%A6%B9%E0%A6%AF%E0%A6%BC-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/05/05/702e27fcf78568b3dd0fbfb5197a19ba-5eb11b2ef3f51.jpg?jadewits_media_id=667530" alt="বাইরে বের হলে মনে হয় দেশে করোনা নেই: কাদের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638898/%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%B9%E0%A6%B2%E0%A7%87-%E0%A6%AE%E0%A6%A8%E0%A7%87-%E0%A6%B9%E0%A6%AF%E0%A6%BC-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0"><span class="title">বাইরে বের হলে মনে হয় দেশে করোনা নেই: কাদের</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div><div id="widget_9827" class="widget_color_red_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="javascript:">সর্বশেষ</a></h4></div></div><div id="widget_9828" class="widget_color_"><div class="article_listing  widget"><div class="articles  two_col_articles summery_view"><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/638952/%E0%A6%95%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE-%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%8B-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A7%A8%E0%A7%A6-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/b0209b92db6dab4454fcf28ee2f36207-5f450208b28c8.jpg?jadewits_media_id=685239" alt="কাঁচা মরিচের দাম বাড়লো কেজিতে ২০ টাকা" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/638952/%E0%A6%95%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE-%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%8B-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A7%A8%E0%A7%A6-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><span class="title">কাঁচা মরিচের দাম বাড়লো কেজিতে ২০ টাকা</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/lifestyle/news/638951/%E0%A6%B2%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AF%E0%A6%A4-%E0%A6%97%E0%A7%81%E0%A6%A3"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/65d5184c21e42eb8e23ba2c615c4ab02-5f44ff8c96d3b.jpg?jadewits_media_id=685238" alt="লবঙ্গের যত গুণ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/lifestyle/news/638951/%E0%A6%B2%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AF%E0%A6%A4-%E0%A6%97%E0%A7%81%E0%A6%A3"><span class="title">লবঙ্গের যত গুণ</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/638949/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%80-%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A7%AE"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2015/12/19/344c81cbcfc14d3677872d2d2c23e5fc-Sunamganj--.jpg?jadewits_media_id=46477" alt="প্রতিবন্ধী কিশোরকে মাতাল করে আপত্তিকর ভিডিও করায় ৮ জন আটক" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/638949/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%80-%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A7%AE"><span class="title">প্রতিবন্ধী কিশোরকে মাতাল করে আপত্তিকর ভিডিও করায় ৮ জন আটক</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/638948/%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A6%B9%E0%A7%9C%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95-%E0%A6%93-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/ba54fe6c31a4261518495c69b0f8ce39-5f44fbe8204ec.jpg?jadewits_media_id=685236" alt="পাল্টাপাল্টি সামরিক মহড়ার ঘোষণা তুরস্ক ও গ্রিসের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/638948/%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A6%B9%E0%A7%9C%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95-%E0%A6%93-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0"><span class="title">পাল্টাপাল্টি সামরিক মহড়ার ঘোষণা তুরস্ক ও গ্রিসের</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/cc82d43fe63d8adb2a84d474c7e98160-5f44fa214ee36.jpg?jadewits_media_id=685233" alt="ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87"><span class="title">ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/entertainment/news/638947/%E0%A6%AE%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE-%E0%A6%AE%E0%A6%BF%E0%A6%A0%E0%A7%81%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A7%87"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/b6213015cb3313cc838a9d5d96981daa-5f44faf1ca4c7.jpg?jadewits_media_id=685235" alt="মনিরা মিঠুর ক্লাসে অ্যালেন, নাদিয়া ও মিতুল!" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/entertainment/news/638947/%E0%A6%AE%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE-%E0%A6%AE%E0%A6%BF%E0%A6%A0%E0%A7%81%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A7%87"><span class="title">মনিরা মিঠুর ক্লাসে অ্যালেন, নাদিয়া ও মিতুল!</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/638945/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%AA%E0%A7%9C-%E0%A6%AE%E0%A7%87%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2016/01/04/10c71957bd8e4653d973e9efe625fcb0-.jpg?jadewits_media_id=51821" alt="পুলিশকে থাপ্পড় মেরে ভাইকে ছাড়িয়ে নিলেন ইউপি চেয়ারম্যান" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/638945/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%AA%E0%A7%9C-%E0%A6%AE%E0%A7%87%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF"><span class="title">পুলিশকে থাপ্পড় মেরে ভাইকে ছাড়িয়ে নিলেন ইউপি চেয়ারম্যান</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/foreign/news/638944/%E0%A6%8F-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%AA%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/e4d843c07df7b195e98804f60ddb5067-5f44f72c668a8.jpg?jadewits_media_id=685231" alt="এ বছর বালি দ্বীপে যাওয়ার সুযোগ নেই বিদেশি পর্যটকদের" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/foreign/news/638944/%E0%A6%8F-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%AA%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF"><span class="title">এ বছর বালি দ্বীপে যাওয়ার সুযোগ নেই বিদেশি পর্যটকদের</span></a></h2> <div class="author_time_holder"></div></div></div></div><div class="each_row"><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/national/news/638942/%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/502ac196a7284a2f490b5c8b1b3c68d6-5f44f3a65005e.jpg?jadewits_media_id=685228" alt="সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/national/news/638942/%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="title">সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী</span></a></h2> <div class="author_time_holder"></div></div></div><div class="wrap_each"> <div class="each has_image "><div class="image_holder"><a href="/country/news/638941/%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A7%87%E0%A6%B8%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A7%AA%E0%A7%A8-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%9B"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/400x225x1/uploads/media/2020/08/25/afcc008fa751949900ed686e3c91a45a-5f44f349570ff.jpg?jadewits_media_id=685227" alt="বন্যায় ভেসে গেছে ৪২ কোটি টাকার মাছ" /></a></div><div class="author_time_holder"></div><h2 class="title_holder"><a href="/country/news/638941/%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A7%87%E0%A6%B8%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A7%AA%E0%A7%A8-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%9B"><span class="title">বন্যায় ভেসে গেছে ৪২ কোটি টাকার মাছ</span></a></h2> <div class="author_time_holder"></div></div></div></div></div></div></div></div></div><div id="div_3481" class="p_c   "><div class="inner"><div id="widget_7449" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter box_shadows"><div style="max-width:300px;height:250px;margin:0 auto;"><script>  googletag.cmd.push(function() {
    googletag.defineSlot('/67573540/bt_m_adsense_300x250', [300, 250], 'div-gpt-ad-1526383353900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1526383353900-0' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526383353900-0'); });</script></div></div></div></div></div></div></div><div id="widget_3643" class="widget_color_"><div class="the_tabbed_news  widget"><div id="ticker_widget_3643"><div class="tabs"><ul><li style="width:50%"><a href="javascript:" class="button">সর্বাধিক পঠিত</a></li><li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li></ul></div><div class="tabs_content"><div class="each_tab tab_view_count oh db"><ul><li><a href="/foreign/news/638874/%E0%A6%B9%E0%A6%82%E0%A6%95%E0%A6%82-%E0%A6%8F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৬৫১৬</span><span class="tab_list_title">হংকং-এ প্রথমবারের মতো একই ব্যক্তির ফের করোনা শনাক্ত</span></a></li><li><a href="/country/news/638802/%E0%A7%A9%E0%A7%AF-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B8%E0%A6%B9-%E0%A6%87%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A7%9F-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%9F%E0%A6%95"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১৩১৮২</span><span class="tab_list_title">ইভ্যালির নামে প্রতারণা: ৩৯ লাখ টাকাসহ আটক ৩</span></a></li><li><a href="/others/news/638788/%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%93-%E0%A6%9C%E0%A7%87%E0%A6%8F%E0%A6%B8%E0%A6%B8%E0%A6%BF-%E0%A6%9C%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১২৩৯৩</span><span class="tab_list_title">এইচএসসি ও জেএসসি-জেডিসি পরীক্ষা নিয়ে যা বললেন শিক্ষামন্ত্রী</span></a></li><li><a href="/country/news/638907/%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%BE"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>১০৯০৩</span><span class="tab_list_title">শ্বশুরবাড়ি থেকে মোটরসাইকেল পাচ্ছেন সেই ফারহানা</span></a></li><li><a href="/national/news/638808/%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%AC-%E0%A6%A6%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A1%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৬৪৩১</span><span class="tab_list_title">অভিযোগের প্রমাণ মিলেছে, জবাব দিতে ডাকা হয়েছে সাবেক ডিসি সুলতানাকে</span></a></li><li><a href="/country/news/638786/%E0%A6%86%E0%A6%9F-%E0%A6%AE%E0%A7%9F%E0%A6%A6%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B2-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৫২৩২</span><span class="tab_list_title">আটা-ময়দায় ফেসিয়াল সামগ্রী!</span></a></li><li><a href="/others/news/638814/%E0%A6%AC%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%8B%E0%A6%97-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8B%E0%A6%95%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৪৬১৩</span><span class="tab_list_title">বেসরকারি শিক্ষক নিয়োগ: শিক্ষাপ্রতিষ্ঠানগুলোকে এনটিআরসিএ’র হুঁশিয়ারি</span></a></li><li><a href="/national/news/638840/%E0%A6%A4%E0%A6%BE%E0%A6%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%AA%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>৩৩২১</span><span class="tab_list_title">তাইওয়ানের উপহার বাংলাদেশ-চীন সম্পর্কে অস্বস্তি তৈরি করবে না</span></a></li><li><a href="/entertainment/news/638793/%E0%A6%8F%E0%A6%96%E0%A6%A8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%8F%E0%A6%B2%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A6%BF-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%BE%E0%A6%A8%E0%A6%93-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE-%E0%A6%B9%E0%A6%AC%E0%A7%87"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৬৭৫</span><span class="tab_list_title">‘এখন থেকে এলআরবি নামে যেকোনও কার্যক্রম হবে শাস্তিযোগ্য অপরাধ’</span></a></li><li><a href="/national/news/638848/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%87%E0%A6%9B%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%9F-%E0%A7%AF%E0%A7%A6-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><span class="comments_count"><span class="mi_24x24 mi_24x24_cont_view"></span>২৩৭৪</span><span class="tab_list_title">রোহিঙ্গাদের পেছনে সরকারের ব্যয় ৯০ হাজার কোটি টাকা</span></a></li></ul><div class="oh db"><a class="view_all all_view_count" href="/home/most-viewed">সকল সর্বাধিক পঠিত</a></div></div><div class="each_tab tab_latest oh db"><ul><li><a href="/country/news/638952/%E0%A6%95%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE-%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AE-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%8B-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A7%A8%E0%A7%A6-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><span class="tab_list_title">কাঁচা মরিচের দাম বাড়লো কেজিতে ২০ টাকা</span></a></li><li><a href="/lifestyle/news/638951/%E0%A6%B2%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AF%E0%A6%A4-%E0%A6%97%E0%A7%81%E0%A6%A3"><span class="tab_list_title">লবঙ্গের যত গুণ</span></a></li><li><a href="/country/news/638949/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%80-%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%B0-%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A7%AE"><span class="tab_list_title">প্রতিবন্ধী কিশোরকে মাতাল করে আপত্তিকর ভিডিও করায় ৮ জন আটক</span></a></li><li><a href="/foreign/news/638948/%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%AE%E0%A6%B9%E0%A7%9C%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95-%E0%A6%93-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0"><span class="tab_list_title">পাল্টাপাল্টি সামরিক মহড়ার ঘোষণা তুরস্ক ও গ্রিসের</span></a></li><li><a href="/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87"><span class="tab_list_title">ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর</span></a></li><li><a href="/entertainment/news/638947/%E0%A6%AE%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A6%BE-%E0%A6%AE%E0%A6%BF%E0%A6%A0%E0%A7%81%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A7%87"><span class="tab_list_title">মনিরা মিঠুর ক্লাসে অ্যালেন, নাদিয়া ও মিতুল!</span></a></li><li><a href="/country/news/638945/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A6%95%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%AA%E0%A7%9C-%E0%A6%AE%E0%A7%87%E0%A6%B0%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF"><span class="tab_list_title">পুলিশকে থাপ্পড় মেরে ভাইকে ছাড়িয়ে নিলেন ইউপি চেয়ারম্যান</span></a></li><li><a href="/foreign/news/638944/%E0%A6%8F-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%AA%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%87-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF"><span class="tab_list_title">এ বছর বালি দ্বীপে যাওয়ার সুযোগ নেই বিদেশি পর্যটকদের</span></a></li><li><a href="/country/news/638941/%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%AD%E0%A7%87%E0%A6%B8%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A7%AA%E0%A7%A8-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%9B"><span class="tab_list_title">বন্যায় ভেসে গেছে ৪২ কোটি টাকার মাছ</span></a></li><li><a href="/national/news/638942/%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="tab_list_title">সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী</span></a></li></ul><div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div></div></div></div><script type="text/javascript">$("#ticker_widget_3643 .tabs_content .each_tab:first").show();
				$("#ticker_widget_3643 .tabs a:first").addClass("oppened");
						$(".the_tabbed_news .button").live("click",function(){
				var index = $('a',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_3643 .tabs a");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_3643 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_8091" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter dw" style=""><a style="max-width: 300px;overflow:hidden;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt=""></a></div></div></div></div></div><div id="widget_7257" class="widget_color_"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_4975" class="widget_color_"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_3519" class="widget_color_black_grad"><div class="section_header  widget"><h4 class="titlebar"><a href="javascript:">এ বিভাগের অন্যান্য সংবাদ</a></h4></div></div><div id="widget_3521" class="widget_color_"><div class="article_listing  widget"><div class="articles  list_view"><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638946/%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%AE%E0%A6%BE-%E0%A6%B9%E0%A6%B2-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A4%E0%A7%87"><span class="title">ফ্রিল্যান্সারদের স্বীকৃতি ও সিনেমা হল বাঁচাতে বিশেষ তহবিল গঠনের পরামর্শ প্রধানমন্ত্রীর</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638942/%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="title">সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638931/%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A6%A4%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AB%E0%A6%BE%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7"><span class="title">অনুমতি ছাড়া ফায়ার সার্ভিসের পোশাক ব্যবহার নিষিদ্ধ</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638930/%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81-%E0%A7%AA-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A6%BF"><span class="title">মৃত্যু ৪ হাজার ছাড়ালো, শনাক্ত ৩ লাখের কাছাকাছি</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638924/%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AA%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE"><span class="title">কেন্দ্রীয়ভাবে প্রাথমিক সমাপনী পরীক্ষা হচ্ছে না</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638921/%E0%A6%86%E0%A7%9C%E0%A6%BE%E0%A6%87-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%A8"><span class="title">আড়াই হাজার কোটি টাকার পাঁচ প্রকল্প অনুমোদন</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638919/%E0%A6%86%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE%E0%A7%9F-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><span class="title">আগের ভাড়ায় ফেরার কথা ভাবছে সরকার</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638913/%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AF%E0%A7%87%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%AF%E0%A7%87%E0%A6%BE%E0%A6%97-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%9B%E0%A7%87"><span class="title">ভ্যাকসিন সংগ্রহে চার দেশের সঙ্গে যোগাযোগ রাখছে সরকার</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638905/%E0%A6%B8%E0%A6%BF-%E0%A6%86%E0%A6%B0-%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%93-%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%8B%E0%A6%95"><span class="title">সি আর দত্তের মৃত্যুতে স্পিকার ও মন্ত্রীদের শোক</span></a></h2></div></div></div><div class="wrap_each"><div class="each   list_item"><div class="title_time_author_holder"><h2 class="title_holder"><a href="/national/news/638901/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%B8%E0%A6%BF-%E0%A6%86%E0%A6%B0-%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><span class="title">মুক্তিযুদ্ধে সি আর দত্তের ভূমিকা জাতি শ্রদ্ধার সঙ্গে স্মরণ করবে</span></a></h2></div></div></div></div></div></div></div></div></div></div></div></div></div> <div class="foot_content_copyright">***বাংলা ট্রিবিউনে প্রকাশিত কোনও সংবাদ, কলাম, তথ্য, ছবি, কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার দণ্ডনীয় অপরাধ। অনুমতি ছাড়া ব্যবহার করলে কর্তৃপক্ষ আইনি ব্যবস্থা গ্রহণ করবে। ( Unauthorized use of news, image, information, etc published by Bangla Tribune is punishable by copyright law. Appropriate legal steps will be taken by the management against any person or body that infringes those laws. )</div>
<div class="new_footer"> <div class="new_footer_menu-1">
<script type="text/javascript">jw_menu_fixer('.new_footer_menu-1','navigation');
				//now run horizontal menu hover helper
				jadewits_horizontal_hover_menu({container:'.new_footer_menu-1',waittime:500});</script> </div> <div class="new_footer_top"> <div class="new_foot_top_each"> <h2 class="foot_logo"> <a href="/"><img height="43" src="//cdn.banglatribune.com/contents/themes/public/style/images/footer-logo.png" alt="Bangla Tribune" /></a> </h2> </div>
<div class="new_foot_top_each"> <span class="editor"><strong>সম্পাদক: জুলফিকার রাসেল</strong></span> </div><div class="new_foot_top_each">  <span class="publish"><strong>প্রকাশক: কাজী আনিস আহমেদ</strong></span> </div> </div> <div class="new_foot_middle"> <div class="foot_menu_2"> <div class="menu_2_holder"> <a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a> <ul id="9"><li class="menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক অ্যান্ড গ্যাজেটস</a></li><li class="menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/others">অন্যান্য</a></li><li class="menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul> </div> </div> <div class="new_foot_eaddress"> <div class="foot_eaddress_holder"> <span class="email">ইমেইল: <a href="/cdn-cgi/l/email-protection#7910171f16391b18171e15180d0b101b0c171c571a1614"><span class="__cf_email__" data-cfemail="ff96919990bf9d9e9198939e8b8d969d8a919ad19c9092">[email&#160;protected]</span></a></span><br> <span><a href="/cdn-cgi/l/email-protection#741a1103073416151a13181500061d16011a115a171b19"> <span class="__cf_email__" data-cfemail="137d7664605371727d747f7267617a71667d763d707c7e">[email&#160;protected]</span></a></span><br> <span>&copy; 2020 Bangla Tribune</span> </div> </div> <div class="new_foot_social"> <div class="new_foot_social_holder"><div style="text-align:center;color:#fff;line-height:normal;font-family: Arial, Helvetica, sans-serif;padding-top:10px;"><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div>  </div> </div> </div> <div class="new_foot_bottom"> <span>এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭ | ফোন: ৯১৩৩২০৭, ৯১৩৩২০৮, ফ্যাক্স: ৯১৩৩২৭৪ | মোবাইল: ০১৭৩-০৭৯৪৫২৭, ০১৭৩০৭৯৪৫২৮</span> </div> <div class="new_foot_credit">  </div> </div></div><div class="content_next_prev"><div class="prev content_holder"><span class="t_btn"></span><div class="content_inner"><div class="contents"><a class="link_overlay" href="/national/news/638942/%E0%A6%B8%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%87%E0%A6%B7%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"></a><div class="image_holder left_image"><img class="thumb" src="//cdn.banglatribune.com/contents/cache/images/200x110x1/uploads/media/2020/08/25/502ac196a7284a2f490b5c8b1b3c68d6-5f44f3a65005e.jpg?jadewits_media_id=685228" alt="সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী" /></div><h2 class="title_holder"><span class="title">সেপ্টেম্বরের শেষে আবারও বন্যা হতে পারে: দুর্যোগ প্রতিমন্ত্রী</span></h2></div><div class="foot">আগের সংবাদ</div></div></div></div>
<style type="text/css" scoped>.link_overlay{
	position:absolute;
	left:0;
	top:0;
	right:0;
	bottom:0;
	z-index:1;
	}
	
	.back_to_top2 {
		font-size:12px;
		 position: fixed;
		 bottom: 30px;
		 right: 30px;
		 text-align: center;
		 background: rgba(220,220,220,1);
		 padding:5px 18px;
		 border-radius: 25px;
		 display: none;
		 cursor: pointer;
		 opacity: 1;
		 -webkit-transition: all 0.5s;
		 transition: all 0.5s;
		 color: #000;
		 z-index: 10;
	}
	.back_to_top2:before{
		font-family: font-jade;
    content: "\e856";
    font-size: 14px;
	 display:block;
	 clear:both;
		}</style><span class="back_to_top2"><span>টপ</span></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">$(window).scroll(function(){
			if($(this).scrollTop()>100){
				$('.back_to_top, .back_to_top2').fadeIn();
				}
			else{
				$('.back_to_top, .back_to_top2').fadeOut();
				}
			});
		$('.back_to_top, .back_to_top2').click(function(){
			$('body,html').animate({scrollTop:0},800);
			})</script><script type="text/javascript">function fb_share_callback(r){
			var share_count = r.engagement.share_count + r.engagement.reaction_count + r.engagement.comment_count + r.engagement.comment_plugin_count;
			share_count *= 5;
			if( share_count ){
				if( share_count > 1000 ){
					share_count = Math.round(share_count / 100 ) / 10 + 'K';
					}
				$('.ss_facebook .ss_count').html(share_count).show();
				}
			}
		function tw_share_callback(r){
			if( r.count ){
				if( r.count > 1000 ){
					r.count = Math.round(r.count / 100 ) / 10 + 'K';
					}
				$('.ss_twitter .ss_count').html(r.count).show();
				}
			}</script><script type="text/javascript">//$('body .content').disableSelection();</script><script type="text/javascript">var jw_big_image_panel_initilized = false;
		function jw_big_image_panel_init(){
			if( $(window).width() > 800 && !jw_big_image_panel_initilized ){
				$("[rel^='jw_big_image']").prettyPhoto({social_tools:'',deeplinking:false,theme:'black_simple',allow_resize:true});
			jw_big_image_panel_initilized = true;
			}
		}
		
		jw_big_image_panel_init();
		$(window).resize(jw_big_image_panel_init);</script><style>.back_to_top2 {
bottom: 90px !important;
}
.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
}
.sticky_banner #closeed {
    position: absolute;
    top: -2px;
    right: -2px;
    padding: 0px 10px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}</style><script type="text/javascript">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</script><style type="text/css">.user_actions {
position:relative;
}
@media (min-width:800px){
}</style><script async src="//www.instagram.com/embed.js"></script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>/*#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
background-color: rgba(0,0,0,0.1);
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}*/</style><script>/*var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [[320, 480], [660, 440]], 'div-gpt-ad-1586171309046-0').defineSizeMapping(mapping2).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});
$( document ).ready(function() {
    setTimeout(function(){ $('#BT_popups').hide(); }, 15000);
});*/
var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky -->'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 350px; margin: 0 auto;position: relative;"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" alt=""><a id="closeed" href="javascript:">x</a></div></div>';
var width_for_add = $(window).width();
if(width_for_add<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
}
$('#closeed').on('click', function () {
    $('.sticky_banner').hide();
    $('#closeed').hide();
});</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script> vitag.outStreamConfig = { position: "right" }; </script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="addthis_toolbox addthis_floating_style addthis_counter_style dn" style="width:60px;left:0px;top:30%; margin-top:-146px; z-index:10; overflow:hidden;"><a class="addthis_button_facebook_share" fb:share:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5c8550ac9ff5e1be","version":"2020.7.0","si":10}'></script>
</body></html>