<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার</title><meta name="keywords" content="" /><meta name="description" content="দেশে ধূমপায়ীর সংখ্যা কমাতে হিমশিম খাচ্ছে সরকার। বিদ্যমান আইনের প্রয়োগ না থাকা এবং আইনি কাঠামোর অভাবে ধূমপায়ীদের কিছুতেই নিয়ন্ত্রণ করা যাচ্ছে না বলে মনে করেন..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="দেশে ধূমপায়ীর সংখ্যা কমাতে হিমশিম খাচ্ছে সরকার। বিদ্যমান আইনের প্রয়োগ না থাকা এবং আইনি কাঠামোর অভাবে ধূমপায়ীদের কিছুতেই নিয়ন্ত্রণ করা যাচ্ছে না বলে মনে করেন..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2016/04/24/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0" /><meta name="twitter:title" content="ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার" /><meta name="twitter:description" content="দেশে ধূমপায়ীর সংখ্যা কমাতে হিমশিম খাচ্ছে সরকার। বিদ্যমান আইনের প্রয়োগ না থাকা এবং আইনি কাঠামোর অভাবে ধূমপায়ীদের কিছুতেই নিয়ন্ত্রণ করা যাচ্ছে না বলে মনে করেন..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2016/04/24/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767" /><link rel="canonical" href="https://www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><link rel="amphtml" href="https://www.banglatribune.com/amp/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/others" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.9885" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.9885" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1618668465.6908';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "//www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0",
		"name": "ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার",
		"headline": "ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার",
		"keywords":"",
		"description" : "দেশে ধূমপায়ীর সংখ্যা কমাতে হিমশিম খাচ্ছে সরকার। বিদ্যমান আইনের প্রয়োগ না থাকা এবং আইনি কাঠামোর অভাবে ধূমপায়ীদের কিছুতেই নিয়ন্ত্রণ করা যাচ্ছে না বলে মনে করেন...",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2016/04/24/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "বাহাউদ্দিন ইমরান"		},
		"datePublished": "2021-04-17T19:18:41+06:00",
		"dateModified": "2021-04-17T19:20:56+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.9885"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.9885"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.9885"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/others';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0';
			var current_archive_time = '2021-04-17';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার';
			var jw_meta_description = 'দেশে ধূমপায়ীর সংখ্যা কমাতে হিমশিম খাচ্ছে সরকার। বিদ্যমান আইনের প্রয়োগ না থাকা এবং আইনি কাঠামোর অভাবে ধূমপায়ীদের কিছুতেই নিয়ন্ত্রণ করা যাচ্ছে না বলে মনে করেন...';
			var jw_meta_url = 'https://www.banglatribune.com/676599';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2016/04/24/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767';</script><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'categoryName' }});
	gtag('config', 'UA-71788435-1', { 'categoryName': current_page_url.split('/')[3] });
	gtag('config', 'UA-71788435-3');
        gtag('config', 'UA-71103882-2');</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="1461316907248370" /><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script id="feedify_webscript">var feedify = feedify || {};
  window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BAiKSfd8AaIkyYa6Rp88fRKntVmtxeXZQMSvFoW50cPhtQGwO2gXTu04CGVVA-M6VVfUY42D0LVsvOivRYhsISU"};
    (function (window, document){
    function addScript( script_url ){
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.src = script_url;
      document.getElementsByTagName('head')[0].appendChild(s);
    }
    addScript('https://tpcf.feedify.net/uploads/settings/4314b5a111cf308a552e07464c8ecc3c.js?ts='+Math.random());
    addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);</script><script>googletag.cmd.push(function() {

var adSlotHome1, adSlotHome2, adSlotHome3, adSlotHeader, adSlotSticky, adSlotHomeR1, adSlotHomeMobile_1; 
var adSlotInnerR1, adSlotInnerB1_bisiness, adSlotInnerR1_bisiness, adSlotInnerR4, adSlotNewsDetailsB3, adSlotInnerR2_bisiness;
var mapping_970, mapping_728, mapping_sticky, mappWith728and336, mapping_728x320_100;
mapping_970 = googletag.sizeMapping().
  addSize([1000, 0], [970, 90]).
  addSize([750, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();

mapping_728 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();
  
mapping_728x320_100 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([0, 0], [320, 100]).
  build();
  
mapping_sticky = googletag.sizeMapping().
  addSize([1000, 0], [[970, 90], [728, 90]]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();

mappWith728and336 = googletag.sizeMapping().
  addSize([1340, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250]]).
  build();
  
mappWith728and320Desktop = googletag.sizeMapping().
  addSize([1330, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250], [320, 50]]).
  build();
//home
adSlotHome1 = googletag
    .defineSlot('/67573540/bt_home_728x90_1', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1586712980207-0')
    .addService(googletag.pubads());
adSlotHome1.defineSizeMapping(mapping_728);

adSlotHomeR1 = googletag
    .defineSlot('/67573540/BT_H_R1', [300, 250], 'BT_H_R1')
    .addService(googletag.pubads());

adSlotHome2 = googletag
    .defineSlot('/67573540/bt_home_728x90_2', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1558193368011-0')
    .addService(googletag.pubads());
adSlotHome2.defineSizeMapping(mapping_728);

adSlotHome3 = googletag
    .defineSlot('/67573540/bt_home_728x90_3', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1558858136249-0')
    .addService(googletag.pubads());
adSlotHome3.defineSizeMapping(mapping_728);

adSlotHeader = googletag
    .defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1519737535381-0')
    .addService(googletag.pubads());
adSlotHeader.defineSizeMapping(mapping_728);

adSlotSticky = googletag
    .defineSlot('/67573540/bottom_sticky_desktop_mobile', [[970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 
	'div-gpt-ad-1611846304752-0')
    .addService(googletag.pubads());
adSlotSticky.defineSizeMapping(mapping_sticky);

// home mobile only

adSlotHomeMobile_1 = googletag
    .defineSlot('/67573540/BT_Mobile_H1', [300, 250], 'BT_Mobile_H1')
    .addService(googletag.pubads());
	
//inner
adSlotInnerR1 = googletag
    .defineSlot('/67573540/bt_m_adsense_300x250', [[336, 280], [300, 250]], 'bt_m_adsense_300x250')
    .addService(googletag.pubads());
	
adSlotInnerR2_bisiness = googletag
    .defineSlot('/67573540/BT_AFTER_DW_BISINESS', [300, 250], 'BT_AFTER_DW_BISINESS')
    .addService(googletag.pubads());
	
adSlotInnerR4_bisiness = googletag
    .defineSlot('/67573540/BT_Inner_R4', [300, 250], 'BT_Inner_R4')
    .addService(googletag.pubads());
	
adSlotInnerR1_bisiness = googletag
    .defineSlot('/67573540/BT_Business_Details_R1', [300, 250], 'BT_Business_Details_R1')
    .addService(googletag.pubads());
	
adSlotInnerB1_bisiness = googletag
    .defineSlot('/67573540/content_end_business', [[728, 90], [468, 60], [336, 280], [300, 250], [320, 50]], 'content_end_business')
    .addService(googletag.pubads());
adSlotInnerB1_bisiness.defineSizeMapping(mappWith728and320Desktop);

adSlotNewsDetailsB3 = googletag
    .defineSlot('/67573540/BT_News_details_B3', [[728, 90], [320, 100]], 'BT_News_details_B3')
    .addService(googletag.pubads());
adSlotNewsDetailsB3.defineSizeMapping(mapping_728x320_100);

googletag.pubads().disableInitialLoad();
//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script></head><body class="page_color_ jw_body_page_id_724 jw_body_content_id_676599  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}
@media only screen and (max-width: 800px){
#BT_popups .ad-container {
max-height: 480px;
max-width: 320px;
}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup', [[660, 440], [320, 480]], 'div-gpt-ad-1586171309046-0').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});</script><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_responsive', [[970, 90], [728, 90], [320, 50], [468, 60]],
    'bt_top_leaderboard_responsive').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});</script><div id='bt_top_leaderboard_responsive'><script>googletag.cmd.push(function() { googletag.display('bt_top_leaderboard_responsive'); });</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><div class="fl oh"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="date_holder">শনিবার, ১৭ এপ্রিল ২০২১, ৪ বৈশাখ ১৪২৮</div></div><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;float:right;"><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_847 menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="/jobs">জবস অ্যান্ড ক্যারিয়ার</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/others"><span>খবর</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_847 menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_1095 menu_color_"><a class="static " href="/religion">ধর্ম</a></li><li class="menu_page_id_841 menu_color_"><a class="static " href="/bijoyer-golpo">বিজয়ের গল্প</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_1096 menu_color_"><a class="static " href="/readers-opinion">পাঠকের কলাম</a></li><li class="menu_page_id_1097 menu_color_"><a class="static " href="/environment">পরিবেশ</a></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;float:right;"><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/others"><strong itemprop="name">খবর</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/law-and-crime"><strong itemprop="name">আইন ও অপরাধ</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p      _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5    "><div class="inner"><div id="div_9945" class="p_d      _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="content_detail detail" data-tv="667"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2016/04/24/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div><script>$('.mobile_share_pop_icon').click(function(){ 
						$('.social_share_holder .social_shares').toggle(200);
						$('.mobile_share_pop_icon').toggleClass('opened');
						});</script></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>বাহাউদ্দিন ইমরান</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-04-17T19:18:41+06:00">১৭ এপ্রিল ২০২১, ১৯:১৮</span><span class="dn" itemprop="dateModified" content="2021-04-17T19:20:56+06:00">আপডেট : ১৭ এপ্রিল ২০২১, ১৯:২০</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2016\/04\/24\/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/676599\/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;.&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;.&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="." src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2016/04/24/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767" alt="ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><div><p class="alignfull">দেশে ধূমপায়ীর সংখ্যা কমাতে হিমশিম খাচ্ছে সরকার। বিদ্যমান আইনের প্রয়োগ না থাকা এবং আইনি কাঠামোর অভাবে ধূমপায়ীদের কিছুতেই নিয়ন্ত্রণ করা যাচ্ছে না বলে মনে করেন বিশেষজ্ঞরা। আর তাই ধূমপানের প্রত্যক্ষ ও পরোক্ষ ক্ষতি থেকে বাঁচতে তামাক নিয়ন্ত্রণ আইন সংশোধন করে সেটার কঠোর প্রয়োগের কথা ভাবছে সরকার।</p><p class="alignfull">বাংলাদেশ ক্যান্সার সোসাইটি ও ঢাকা বিশ্ববিদ্যালয়ের &lsquo;তামাকজনিত ব্যাধি ও অকালমৃত্যুর কারণে ক্রমবর্ধমান অর্থনৈতিক ক্ষতির মুখে বাংলাদেশ' শীর্ষক যৌথ গবেষণা প্রতিবেদনে বলা হয়েছে, দেশে ৩০ বছর বা এর বেশি বয়সীদের মধ্যে প্রায় ৭০ লাখ মানুষ তামাকজনিত বিভিন্ন রোগে আক্রান্ত। এদের মধ্যে ১৫ লাখ মানুষের রোগাক্রান্ত হওয়ার সঙ্গে তামাক ব্যবহারের প্রত্যক্ষ সম্পর্ক আছে। ১৫ বছর বা তার কম বয়সী ৪ লাখ ৩৫ হাজারেরও বেশি শিশু তামাকজনিত রোগে ভুগছে। এদের ৬১ হাজারেরও বেশি (১৪ শতাংশ) শিশু বাড়িতে পরোক্ষ ধূমপানের শিকার হচ্ছে। তামাক ব্যবহার এবং পরোক্ষ ধূমপানের কারণে বছরে মারা যাচ্ছে ১ লাখ ২৫ হাজার ৭১৮ জন। যা জাতীয় পর্যায়ে সকল মৃত্যুর প্রায় ১৪ শতাংশ।</p><p class="alignfull">বাংলাদেশ পার্লামেন্টারি ফোরাম ফর হেলথ অ্যান্ড ওয়েল বিং-এর চেয়ারম্যান সংসদ সদস্য ডা. মো. হাবিবে মিল্লাত বাংলা ট্রিবিউনকে বলেন,&nbsp;&lsquo;তামাক নিয়ন্ত্রণের বিদ্যমান আইনটি সর্বশেষ সংশোধন হয়েছে ২০১৫ সালে। এতোদিনে বদলে গেছে দৃশ্যপট। অনেকেই পাবলিক প্লেসে ধূমপান শুরু করেছে। এটা কমাতে করের হারও বাড়ানো প্রয়োজন। তাই আইন সংশোধন জরুরি। আমরা সংসদের প্রায় ১৫৩ জন সংসদ সদস্য ইতোমধ্যে তামাকের বিরুদ্ধে স্বাক্ষর দিয়েছি। প্রধানমন্ত্রী শেখ হাসিনা ২০৪০ সালের মধ্যে তামাকমুক্ত বাংলাদেশ গড়ার প্রত্যয় ব্যক্ত করেছেন। আমরা লক্ষ্যে পৌঁছাতে পারবো বলেই মনে করছি।&rsquo;</p><p class="alignfull">ক্যান্সার সোসাইটি ও ঢাবির গবেষণা প্রতিবেদনে আরও উল্লেখ করা হয়, পরোক্ষ ধূমপানের কারণে বছরে ব্যয় বাড়ে ৪ হাজার ১৩০ কোটি টাকা। এর মধ্যে স্বাস্থ্যসেবা খাতে ব্যক্তিগত ও সরকারি ব্যয়, অক্ষমতা/অসুস্থতার কারণে উৎপাদনশীলতার ক্ষতি এবং অকালমৃত্যুর কারণে উৎপাদনশীলতার ক্ষতিও অন্তর্ভুক্ত।</p><p class="alignfull"><strong>শিশুদের ক্ষতি বেশি</strong></p><p class="alignfull">বাংলাদেশের মতো জনবহুল দেশে পরোক্ষ ধূমপানে শিশুরাই যে বেশি ক্ষতির শিকার হয়, তার প্রমাণ দিয়েছে যুক্তরাজ্যের অক্সফোর্ড থেকে প্রকাশিত নিকোটিন অ্যান্ড টোব্যাকো রিসার্চ সাময়িকী।&nbsp;&lsquo;প্রাথমিক বিদ্যালয়ের শিশুরা পরোক্ষ ধূমপানের শিকার: ঢাকা, বাংলাদেশে একটি জরিপ&rsquo;&nbsp;শীর্ষক প্রবন্ধে বলা হয়, ঢাকাতেই পরোক্ষ ধূমপানের শিকার ৯৫ শতাংশ শিশু। জরিপে অংশ নেওয়া ৪৭৯ শিশুর মধ্যে ৪৫৩টি শিশুর লালায় নিকোটিন পাওয়া গেছে।</p><p class="alignfull">বিদ্যমান আইনের দুর্বলতা তুলে ধরে বেসরকারি গবেষণা প্রতিষ্ঠান প্রগতির জন্য জ্ঞান (প্রজ্ঞা) জানায়, আইনের মাধ্যমে ধূমপানের জন্য নির্ধারিত স্থান বিলুপ্ত করাও জরুরি। এতে শতভাগ ধূমপানমুক্ত পরিবেশ নিশ্চিত করা যাবে। পাশাপাশি প্রতিটি বিক্রয়স্থলে তামাকজাত দ্রব্য প্রদর্শন নিষিদ্ধ করা, তামাক কোম্পানির সামাজিক দায়বদ্ধতা কর্মসূচি তথা সিএসআর কার্যক্রম নিষিদ্ধ করা, বিড়ি-সিগারেটের খুচরা শলাকা এবং প্যাকেটবিহীন জর্দা-গুল বিক্রয় নিষিদ্ধ, ই-সিগারেট এবং হিটেড টোব্যাকো প্রোডাক্টের (এইচটিপি) মতো ইমার্জিং টোব্যাকো প্রোডাক্ট আমদানি ও বিক্রি নিষিদ্ধ এবং সচিত্র স্বাস্থ্য সতর্কবার্তার আকার বৃদ্ধিসহ তামাকপণ্য মোড়কজাতকরণে বিধিনিষেধ আরোপ করা প্রয়োজন।</p><p class="alignfull">আইনের দুর্বলতা স্বীকার করে স্বাস্থ্যমন্ত্রী জাহিদ মালেক বলেন, সংশোধনীর মাধ্যমে আইনটি যুগোপযোগী করার চেষ্টা চালিয়ে যাচ্ছি।&nbsp;</p><p class="alignfull">সুপ্রিমকোর্টের আইনজীবী মনজিল মোরসেদ বাংলা ট্রিবিউনকে জানান, আইনের দুর্বলতার সুযোগে জনসম্মুখে ধূমপায়ীর সংখ্যা বেড়ে চলেছে। এতে অধূমপায়ীরাও ক্ষতির শিকার হচ্ছে। অপ্রাপ্তবয়স্কদের মাঝে ধূমপানের প্রবণতাও বাড়ছে।</p></div></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }*/
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript">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</script></article><div class="initials">/বিআই/এফএ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%93-%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7"><strong>আইন ও অপরাধ</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%95"><strong>তামাক</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8"><strong>ধূমপান</strong></a></div></div></div><script type="text/javascript"></script></div></div></div><script type="text/javascript">//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});</script></div><script type="text/javascript">$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.detail_inner',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');</script></div></div><div id="widget_10470" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="details_mostread_mobile"></div></div></div></div></div><div id="widget_9950" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9951" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ক্ষমা চাইতে বলা নোটিশের জবাবে যা বললেন সুজন" href="//www.banglatribune.com/676595/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%81%E0%A6%9C%E0%A6%A8"></a><div class="image"><span id="ari-image-9951676595" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/0dc379dd54528e19ba2d34ebbc95cd4c-607ad9b98434b.jpg?jadewits_media_id=722854&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0996\u09be\u09b2\u09c7\u09a6 \u09ae\u09be\u09b9\u09ae\u09c1\u09a6 \u09b8\u09c1\u099c\u09a8&quot;,&quot;caption&quot;:&quot;\u0996\u09be\u09b2\u09c7\u09a6 \u09ae\u09be\u09b9\u09ae\u09c1\u09a6 \u09b8\u09c1\u099c\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/0dc379dd54528e19ba2d34ebbc95cd4c-607ad9b98434b.jpg?jadewits_media_id=722854" alt="ক্ষমা চাইতে বলা নোটিশের জবাবে যা বললেন সুজন" /></span><script data-id="ari-image-9951676595">jwARI.fetch( $( '#ari-image-9951676595' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ক্ষমা চাইতে বলা নোটিশের জবাবে যা বললেন সুজন</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আইনজীবীদের মুভমেন্ট পাসের আওতামুক্ত চেয়ে আইজিপিকে চিঠি" href="//www.banglatribune.com/676593/%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%AD%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%93%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%9C%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-9951676593" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/15\/2f1220707ebbefef521519781d9c3e5a-6077dd93923e0.jpg?jadewits_media_id=722448&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/15/2f1220707ebbefef521519781d9c3e5a-6077dd93923e0.jpg?jadewits_media_id=722448" alt="আইনজীবীদের মুভমেন্ট পাসের আওতামুক্ত চেয়ে আইজিপিকে চিঠি" /></span><script data-id="ari-image-9951676593">jwARI.fetch( $( '#ari-image-9951676593' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আইনজীবীদের মুভমেন্ট পাসের আওতামুক্ত চেয়ে আইজিপিকে চিঠি</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="অভিজাত রেস্টুরেন্টে এমন অস্বাস্থ্যকর পরিবেশে তৈরি হচ্ছে ইফতার!" href="//www.banglatribune.com/676588/%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%8F%E0%A6%AE%E0%A6%A8-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-9951676588" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/54af245fefb2e5b4003354c4d25ef8a5-607accecb7146.jpg?jadewits_media_id=722847&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a6\u09be\u09b2\u09a4\u09c7\u09b0 \u0985\u09ad\u09bf\u09af\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u0986\u09a6\u09be\u09b2\u09a4\u09c7\u09b0 \u0985\u09ad\u09bf\u09af\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/54af245fefb2e5b4003354c4d25ef8a5-607accecb7146.jpg?jadewits_media_id=722847" alt="অভিজাত রেস্টুরেন্টে এমন অস্বাস্থ্যকর পরিবেশে তৈরি হচ্ছে ইফতার!" /></span><script data-id="ari-image-9951676588">jwARI.fetch( $( '#ari-image-9951676588' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">অভিজাত রেস্টুরেন্টে এমন অস্বাস্থ্যকর পরিবেশে তৈরি হচ্ছে ইফতার!</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজতের ঢাকা মহানগরীর সভাপতি গ্রেফতার" href="//www.banglatribune.com/676586/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A6%BF-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-9951676586" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/d3b6d39c32f732aa5802a208518251c9-607ad888f1716.png?jadewits_media_id=722853&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09a8\u09be\u09df\u09c7\u09a6 \u0986\u09b2 \u09b9\u09be\u09ac\u09bf\u09ac&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09a8\u09be\u09df\u09c7\u09a6 \u0986\u09b2 \u09b9\u09be\u09ac\u09bf\u09ac&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/d3b6d39c32f732aa5802a208518251c9-607ad888f1716.png?jadewits_media_id=722853" alt="হেফাজতের ঢাকা মহানগরীর সভাপতি গ্রেফতার" /></span><script data-id="ari-image-9951676586">jwARI.fetch( $( '#ari-image-9951676586' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">হেফাজতের ঢাকা মহানগরীর সভাপতি গ্রেফতার</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাংলাদেশের মহিসোপানের দাবিতে ভারতের বিরোধিতা" href="//www.banglatribune.com/676564/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A6%BF%E0%A6%A4%E0%A6%BE"></a><div class="image"><span id="ari-image-9951676564" data-ari="{&quot;path&quot;:&quot;media\/2017\/02\/11\/62dbd6e3eecdec6d3e0d4a89acf0e75d-589e92372a245.jpg?jadewits_media_id=177229&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u0999\u09cd\u0997\u09cb\u09aa\u09b8\u09be\u0997\u09b0&quot;,&quot;caption&quot;:&quot;\u09ac\u0999\u09cd\u0997\u09cb\u09aa\u09b8\u09be\u0997\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2017/02/11/62dbd6e3eecdec6d3e0d4a89acf0e75d-589e92372a245.jpg?jadewits_media_id=177229" alt="বাংলাদেশের মহিসোপানের দাবিতে ভারতের বিরোধিতা" /></span><script data-id="ari-image-9951676564">jwARI.fetch( $( '#ari-image-9951676564' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বাংলাদেশের মহিসোপানের দাবিতে ভারতের বিরোধিতা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজত নেতা মাওলানা জুবায়ের রিমান্ডে" href="//www.banglatribune.com/676555/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%93%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A7%81%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87"></a><div class="image"><span id="ari-image-9951676555" data-ari="{&quot;path&quot;:&quot;media\/2018\/04\/29\/60bbe5c6e77d461d6e66cf6d997019a0-5ae5cfbc7f523.jpg?jadewits_media_id=337035&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4 \u09a8\u09c7\u09a4\u09be \u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09ac\u09be\u09df\u09c7\u09b0 \u09b0\u09bf\u09ae\u09be\u09a8\u09cd\u09a1\u09c7&quot;,&quot;caption&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4 \u09a8\u09c7\u09a4\u09be \u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09ac\u09be\u09df\u09c7\u09b0 \u09b0\u09bf\u09ae\u09be\u09a8\u09cd\u09a1\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2018/04/29/60bbe5c6e77d461d6e66cf6d997019a0-5ae5cfbc7f523.jpg?jadewits_media_id=337035" alt="হেফাজত নেতা মাওলানা জুবায়ের রিমান্ডে" /></span><script data-id="ari-image-9951676555">jwARI.fetch( $( '#ari-image-9951676555' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">হেফাজত নেতা মাওলানা জুবায়ের রিমান্ডে</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মেয়াদোত্তীর্ণ খাদ্যপণ্য মজুত, ‘কাচ্চি ভাই’কে জরিমানা" href="//www.banglatribune.com/676554/%E0%A6%AE%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%A6%E0%A7%8B%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%96%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF-%E0%A6%AE%E0%A6%9C%E0%A7%81%E0%A6%A4-%E2%80%98%E0%A6%95%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%87%E2%80%99%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-9951676554" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/7f536ef7998ec6d334f07670f0e42aa5-607a9f5427535.jpg?jadewits_media_id=722813&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u2018\u0995\u09be\u099a\u09cd\u099a\u09bf \u09ad\u09be\u0987\u2019 \u09b0\u09c7\u09b8\u09cd\u099f\u09c1\u09b0\u09c7\u09a8\u09cd\u099f\u0995\u09c7 \u099c\u09b0\u09bf\u09ae\u09be\u09a8\u09be&quot;,&quot;caption&quot;:&quot;\u2018\u0995\u09be\u099a\u09cd\u099a\u09bf \u09ad\u09be\u0987\u2019 \u09b0\u09c7\u09b8\u09cd\u099f\u09c1\u09b0\u09c7\u09a8\u09cd\u099f\u0995\u09c7 \u099c\u09b0\u09bf\u09ae\u09be\u09a8\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/7f536ef7998ec6d334f07670f0e42aa5-607a9f5427535.jpg?jadewits_media_id=722813" alt="মেয়াদোত্তীর্ণ খাদ্যপণ্য মজুত, ‘কাচ্চি ভাই’কে জরিমানা" /></span><script data-id="ari-image-9951676554">jwARI.fetch( $( '#ari-image-9951676554' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">মেয়াদোত্তীর্ণ খাদ্যপণ্য মজুত, ‘কাচ্চি ভাই’কে জরিমানা</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনায় পুলিশের বিরুদ্ধে হয়রানির অভিযোগ: সদর দফতরের বক্তব্য" href="//www.banglatribune.com/676547/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%B9%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%B8%E0%A6%A6%E0%A6%B0"></a><div class="image"><span id="ari-image-9951676547" data-ari="{&quot;path&quot;:&quot;media\/2019\/07\/22\/bcb817a150cf2be764b44b346e459b9c-5d3581011e7c5.jpg?jadewits_media_id=549933&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09c1\u09b2\u09bf\u09b6 \u09b8\u09a6\u09b0 \u09a6\u09ab\u09a4\u09b0&quot;,&quot;caption&quot;:&quot;\u09aa\u09c1\u09b2\u09bf\u09b6 \u09b8\u09a6\u09b0 \u09a6\u09ab\u09a4\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/07/22/bcb817a150cf2be764b44b346e459b9c-5d3581011e7c5.jpg?jadewits_media_id=549933" alt="করোনায় পুলিশের বিরুদ্ধে হয়রানির অভিযোগ: সদর দফতরের বক্তব্য" /></span><script data-id="ari-image-9951676547">jwARI.fetch( $( '#ari-image-9951676547' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">করোনায় পুলিশের বিরুদ্ধে হয়রানির অভিযোগ: সদর দফতরের বক্তব্য</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজত নেতাদের আটকে কৌশলী আইনশৃঙ্খলা বাহিনী" href="//www.banglatribune.com/676517/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%B6%E0%A7%83%E0%A6%99%E0%A7%8D%E0%A6%96%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80"></a><div class="image"><span id="ari-image-9951676517" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/29\/afe846490bbfab63d910e49027cde927-6061958f0aed9.jpg?jadewits_media_id=719636&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4\u0995\u09b0\u09cd\u09ae\u09c0\u09a6\u09c7\u09b0 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad&quot;,&quot;caption&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4\u0995\u09b0\u09cd\u09ae\u09c0\u09a6\u09c7\u09b0 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/29/afe846490bbfab63d910e49027cde927-6061958f0aed9.jpg?jadewits_media_id=719636" alt="হেফাজত নেতাদের আটকে কৌশলী আইনশৃঙ্খলা বাহিনী" /></span><script data-id="ari-image-9951676517">jwARI.fetch( $( '#ari-image-9951676517' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">হেফাজত নেতাদের আটকে কৌশলী আইনশৃঙ্খলা বাহিনী</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাসার দরজা ভেঙে অধ্যাপক তারেক শামসুর রেহমানের মরদেহ উদ্ধার" href="//www.banglatribune.com/676546/%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%B0%E0%A6%9C%E0%A6%BE-%E0%A6%AD%E0%A7%87%E0%A6%99%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%B6%E0%A6%BE%E0%A6%AE%E0%A6%B8%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%B9%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-9951676546" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/e5aa68fca079706d8e0170c68920c837-607a92988cfbb.jpg?jadewits_media_id=722798&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u09b6\u09be\u09ae\u09b8\u09c1\u09b0 \u09b0\u09c7\u09b9\u09ae\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u09b6\u09be\u09ae\u09b8\u09c1\u09b0 \u09b0\u09c7\u09b9\u09ae\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/e5aa68fca079706d8e0170c68920c837-607a92988cfbb.jpg?jadewits_media_id=722798" alt="বাসার দরজা ভেঙে অধ্যাপক তারেক শামসুর রেহমানের মরদেহ উদ্ধার" /></span><script data-id="ari-image-9951676546">jwARI.fetch( $( '#ari-image-9951676546' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বাসার দরজা ভেঙে অধ্যাপক তারেক শামসুর রেহমানের মরদেহ উদ্ধার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজত নেতা মাওলানা জালাল গ্রেফতার" href="//www.banglatribune.com/676540/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%93%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"></a><div class="image"><span id="ari-image-9951676540" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/7198e4ed0fd30651ea7831affa4f6c66-607a87bf18e43.jpg?jadewits_media_id=722790&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09be\u09b2\u09be\u09b2 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09be\u09b2\u09be\u09b2 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/7198e4ed0fd30651ea7831affa4f6c66-607a87bf18e43.jpg?jadewits_media_id=722790" alt="হেফাজত নেতা মাওলানা জালাল গ্রেফতার" /></span><script data-id="ari-image-9951676540">jwARI.fetch( $( '#ari-image-9951676540' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">হেফাজত নেতা মাওলানা জালাল গ্রেফতার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হাসপাতালের বেডে সুইসাইড নোট রেখে ‘আত্মহত্যা’" href="//www.banglatribune.com/676536/%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%A1%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%87%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A1-%E0%A6%A8%E0%A7%8B%E0%A6%9F-%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A7%87-%E2%80%98%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E2%80%99"></a><div class="image"><span id="ari-image-9951676536" data-ari="{&quot;path&quot;:&quot;media\/2017\/08\/20\/0527b9e33635d576d2d4783a1dcd5ec5-5998b9d5bb690.jpg?jadewits_media_id=240271&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u09c7\u09b0 \u09ac\u09c7\u09a1\u09c7 \u09b8\u09c1\u0987\u09b8\u09be\u0987\u09a1 \u09a8\u09cb\u099f \u09b0\u09c7\u0996\u09c7 \u2018\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be\u2019&quot;,&quot;caption&quot;:&quot;\u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u09c7\u09b0 \u09ac\u09c7\u09a1\u09c7 \u09b8\u09c1\u0987\u09b8\u09be\u0987\u09a1 \u09a8\u09cb\u099f \u09b0\u09c7\u0996\u09c7 \u2018\u0986\u09a4\u09cd\u09ae\u09b9\u09a4\u09cd\u09af\u09be\u2019&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2017/08/20/0527b9e33635d576d2d4783a1dcd5ec5-5998b9d5bb690.jpg?jadewits_media_id=240271" alt="হাসপাতালের বেডে সুইসাইড নোট রেখে ‘আত্মহত্যা’" /></span><script data-id="ari-image-9951676536">jwARI.fetch( $( '#ari-image-9951676536' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">হাসপাতালের বেডে সুইসাইড নোট রেখে ‘আত্মহত্যা’</span></h2></div></div></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div><div id="widget_10115" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="javascript:">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কিউবায় কাস্ত্রো জমানার সমাপ্তি, পার্টির শীর্ষ পদ ছাড়লেন রাউল" href="//www.banglatribune.com/676609/%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%AC%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%8B-%E0%A6%9C%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%AA%E0%A6%A6"></a><div class="image"><span id="ari-image-10115676609" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/dc6a2949b713e435f648e219772c8eb7-607ae84643b78.jpg?jadewits_media_id=722863&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ec \u09a6\u09b6\u0995 \u0995\u09bf\u0989\u09ac\u09be\u09b0 \u09b6\u09be\u09b8\u09a8 \u0995\u09b0\u09c7\u099b\u09c7\u09a8 \u0995\u09be\u09b8\u09cd\u09a4\u09cd\u09b0\u09cb \u09aa\u09a6\u09ac\u09c0\u09a7\u09be\u09b0\u09c0\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u09ec \u09a6\u09b6\u0995 \u0995\u09bf\u0989\u09ac\u09be\u09b0 \u09b6\u09be\u09b8\u09a8 \u0995\u09b0\u09c7\u099b\u09c7\u09a8 \u0995\u09be\u09b8\u09cd\u09a4\u09cd\u09b0\u09cb \u09aa\u09a6\u09ac\u09c0\u09a7\u09be\u09b0\u09c0\u09b0\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/dc6a2949b713e435f648e219772c8eb7-607ae84643b78.jpg?jadewits_media_id=722863" alt="কিউবায় কাস্ত্রো জমানার সমাপ্তি, পার্টির শীর্ষ পদ ছাড়লেন রাউল" /></span><script data-id="ari-image-10115676609">jwARI.fetch( $( '#ari-image-10115676609' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">কিউবায় কাস্ত্রো জমানার সমাপ্তি, পার্টির শীর্ষ পদ ছাড়লেন রাউল</span></h2><div class="additional"><a class="category aitm" href="/america">আমেরিকা</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘কোভিড ক্লেইম ডিসিশন’ সেবা চালু করলো মেটলাইফ" href="//www.banglatribune.com/676608/%E2%80%98%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%87%E0%A6%87%E0%A6%AE-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%B6%E0%A6%A8%E2%80%99-%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%8B-%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB"></a><div class="image"><span id="ari-image-10115676608" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/d866c36d9b3a9fb2b6100652b1a748a4-607ae892989d6.jpg?jadewits_media_id=722864&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u2018\u0995\u09cb\u09ad\u09bf\u09a1 \u0995\u09cd\u09b2\u09c7\u0987\u09ae \u09a1\u09bf\u09b8\u09bf\u09b6\u09a8\u2019 \u09b8\u09c7\u09ac\u09be \u099a\u09be\u09b2\u09c1 \u0995\u09b0\u09b2\u09cb \u09ae\u09c7\u099f\u09b2\u09be\u0987\u09ab&quot;,&quot;caption&quot;:&quot;\u2018\u0995\u09cb\u09ad\u09bf\u09a1 \u0995\u09cd\u09b2\u09c7\u0987\u09ae \u09a1\u09bf\u09b8\u09bf\u09b6\u09a8\u2019 \u09b8\u09c7\u09ac\u09be \u099a\u09be\u09b2\u09c1 \u0995\u09b0\u09b2\u09cb \u09ae\u09c7\u099f\u09b2\u09be\u0987\u09ab&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/d866c36d9b3a9fb2b6100652b1a748a4-607ae892989d6.jpg?jadewits_media_id=722864" alt="‘কোভিড ক্লেইম ডিসিশন’ সেবা চালু করলো মেটলাইফ" /></span><script data-id="ari-image-10115676608">jwARI.fetch( $( '#ari-image-10115676608' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">‘কোভিড ক্লেইম ডিসিশন’ সেবা চালু করলো মেটলাইফ</span></h2><div class="additional"><a class="category aitm" href="/press-release">প্রেস রিলিজ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="দেশের সবচেয়ে বড় করোনা হাসপাতালের উদ্বোধন কাল" href="//www.banglatribune.com/676607/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A7%9C-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B2"></a><div class="image"><span id="ari-image-10115676607" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/7eb0bcd87cb9b8fb25ee6bbdee33e004-607ae6e7ab6b0.jpg?jadewits_media_id=722861&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a1\u09bf\u098f\u09a8\u09b8\u09bf\u09b8\u09bf \u09a1\u09c7\u09a1\u09bf\u0995\u09c7\u099f\u09c7\u09a1 \u0995\u09b0\u09cb\u09a8\u09be \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2&quot;,&quot;caption&quot;:&quot;\u09a1\u09bf\u098f\u09a8\u09b8\u09bf\u09b8\u09bf \u09a1\u09c7\u09a1\u09bf\u0995\u09c7\u099f\u09c7\u09a1 \u0995\u09b0\u09cb\u09a8\u09be \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/7eb0bcd87cb9b8fb25ee6bbdee33e004-607ae6e7ab6b0.jpg?jadewits_media_id=722861" alt="দেশের সবচেয়ে বড় করোনা হাসপাতালের উদ্বোধন কাল" /></span><script data-id="ari-image-10115676607">jwARI.fetch( $( '#ari-image-10115676607' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">দেশের সবচেয়ে বড় করোনা হাসপাতালের উদ্বোধন কাল</span></h2><div class="additional"><a class="category aitm" href="/health-1">স্বাস্থ্য</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মুজিবনগর সরকারই মুক্তিযুদ্ধকে বিজয়ী করেছে: সাইফুল হক" href="//www.banglatribune.com/676606/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%87-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%80-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%81%E0%A6%B2"></a><div class="image"><span id="ari-image-10115676606" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/1ecd53aea9a99f71fe183094ecc0ef69-607ae5bb8fd5b.jpg?jadewits_media_id=722860&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09cd\u099a\u09c1\u09df\u09be\u09b2 \u09b8\u09ad\u09be&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09b0\u09cd\u099a\u09c1\u09df\u09be\u09b2 \u09b8\u09ad\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/1ecd53aea9a99f71fe183094ecc0ef69-607ae5bb8fd5b.jpg?jadewits_media_id=722860" alt="মুজিবনগর সরকারই মুক্তিযুদ্ধকে বিজয়ী করেছে: সাইফুল হক" /></span><script data-id="ari-image-10115676606">jwARI.fetch( $( '#ari-image-10115676606' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মুজিবনগর সরকারই মুক্তিযুদ্ধকে বিজয়ী করেছে: সাইফুল হক</span></h2><div class="additional"><a class="category aitm" href="/politics">রাজনীতি</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনায় শ্রমিকরা অরক্ষিত অবস্থায় রয়েছে: সিপিডি" href="//www.banglatribune.com/676605/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%85%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4-%E0%A6%85%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%B0%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%A1%E0%A6%BF"></a><div class="image"><span id="ari-image-10115676605" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/202657bdc43f06c6b0cfcf13437daebb-607ae4203efa2.jpg?jadewits_media_id=722858&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/202657bdc43f06c6b0cfcf13437daebb-607ae4203efa2.jpg?jadewits_media_id=722858" alt="করোনায় শ্রমিকরা অরক্ষিত অবস্থায় রয়েছে: সিপিডি" /></span><script data-id="ari-image-10115676605">jwARI.fetch( $( '#ari-image-10115676605' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">করোনায় শ্রমিকরা অরক্ষিত অবস্থায় রয়েছে: সিপিডি</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="প্রধান নির্বাচকের ‘ইয়েস কার্ড’ পাচ্ছেন মুমিনুল-তামিমরা" href="//www.banglatribune.com/676604/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%95%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1%E2%80%99-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8"></a><div class="image"><span id="ari-image-10115676604" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/8c41c588a7790578ccc52d0676361f6a-607ae56f600d2.jpg?jadewits_media_id=722859&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u0995\u09c7\u09b0 \u2018\u0987\u09df\u09c7\u09b8 \u0995\u09be\u09b0\u09cd\u09a1\u2019 \u09aa\u09be\u099a\u09cd\u099b\u09c7\u09a8 \u09ae\u09c1\u09ae\u09bf\u09a8\u09c1\u09b2-\u09a4\u09be\u09ae\u09bf\u09ae\u09b0\u09be&quot;,&quot;caption&quot;:&quot;\u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u0995\u09c7\u09b0 \u2018\u0987\u09df\u09c7\u09b8 \u0995\u09be\u09b0\u09cd\u09a1\u2019 \u09aa\u09be\u099a\u09cd\u099b\u09c7\u09a8 \u09ae\u09c1\u09ae\u09bf\u09a8\u09c1\u09b2-\u09a4\u09be\u09ae\u09bf\u09ae\u09b0\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/8c41c588a7790578ccc52d0676361f6a-607ae56f600d2.jpg?jadewits_media_id=722859" alt="প্রধান নির্বাচকের ‘ইয়েস কার্ড’ পাচ্ছেন মুমিনুল-তামিমরা" /></span><script data-id="ari-image-10115676604">jwARI.fetch( $( '#ari-image-10115676604' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">প্রধান নির্বাচকের ‘ইয়েস কার্ড’ পাচ্ছেন মুমিনুল-তামিমরা</span></h2><div class="additional"><a class="category aitm" href="/cricket">ক্রিকেট</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাদশার স্বাস্থ্যগত অবস্থা স্বাভাবিক: ওয়ার্কার্স পার্টি" href="//www.banglatribune.com/676603/%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BF"></a><div class="image"><span id="ari-image-10115676603" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/e044c5a04f7b754bd8822e4c88865d39-607ae395037c7.jpeg?jadewits_media_id=722856&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u099c\u09b2\u09c7 \u09b9\u09cb\u09b8\u09c7\u09a8 \u09ac\u09be\u09a6\u09b6\u09be \u098f\u09ae\u09aa\u09bf (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09ab\u099c\u09b2\u09c7 \u09b9\u09cb\u09b8\u09c7\u09a8 \u09ac\u09be\u09a6\u09b6\u09be \u098f\u09ae\u09aa\u09bf (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/e044c5a04f7b754bd8822e4c88865d39-607ae395037c7.jpeg?jadewits_media_id=722856" alt="বাদশার স্বাস্থ্যগত অবস্থা স্বাভাবিক: ওয়ার্কার্স পার্টি" /></span><script data-id="ari-image-10115676603">jwARI.fetch( $( '#ari-image-10115676603' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বাদশার স্বাস্থ্যগত অবস্থা স্বাভাবিক: ওয়ার্কার্স পার্টি</span></h2><div class="additional"><a class="category aitm" href="/politics">রাজনীতি</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="স্বাস্থ্য বিধি মানতে নারাজ ‘টিসিবির লাইন’" href="//www.banglatribune.com/676602/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%9C-%E2%80%98%E0%A6%9F%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E2%80%99"></a><div class="image"><span id="ari-image-10115676602" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/27\/5047e8bb4ff7a24fec5dbbf713c97c97-5747db9e8a1c6.jpg?jadewits_media_id=97679&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099f\u09bf\u09b8\u09bf\u09ac\u09bf\u09b0 \u09aa\u09a3\u09cd\u09af \u09ac\u09bf\u0995\u09cd\u09b0\u09bf (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u099f\u09bf\u09b8\u09bf\u09ac\u09bf\u09b0 \u09aa\u09a3\u09cd\u09af \u09ac\u09bf\u0995\u09cd\u09b0\u09bf (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/05/27/5047e8bb4ff7a24fec5dbbf713c97c97-5747db9e8a1c6.jpg?jadewits_media_id=97679" alt="স্বাস্থ্য বিধি মানতে নারাজ ‘টিসিবির লাইন’" /></span><script data-id="ari-image-10115676602">jwARI.fetch( $( '#ari-image-10115676602' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">স্বাস্থ্য বিধি মানতে নারাজ ‘টিসিবির লাইন’</span></h2><div class="additional"><a class="category aitm" href="/capital-city">রাজধানী</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ইলিয়াস আলীকে সরকার গুম করেনি: মির্জা আব্বাস" href="//www.banglatribune.com/676601/%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A7%81%E0%A6%AE-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%86%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8"></a><div class="image"><span id="ari-image-10115676601" data-ari="{&quot;path&quot;:&quot;media\/2018\/12\/05\/68d566ac5d8a3809c13f3f9f3dad4c71-5c079b1ae77ad.jpg?jadewits_media_id=418071&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09bf\u09b0\u09cd\u099c\u09be \u0986\u09ac\u09cd\u09ac\u09be\u09b8&quot;,&quot;caption&quot;:&quot;\u09ae\u09bf\u09b0\u09cd\u099c\u09be \u0986\u09ac\u09cd\u09ac\u09be\u09b8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2018/12/05/68d566ac5d8a3809c13f3f9f3dad4c71-5c079b1ae77ad.jpg?jadewits_media_id=418071" alt="ইলিয়াস আলীকে সরকার গুম করেনি: মির্জা আব্বাস" /></span><script data-id="ari-image-10115676601">jwARI.fetch( $( '#ari-image-10115676601' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ইলিয়াস আলীকে সরকার গুম করেনি: মির্জা আব্বাস</span></h2><div class="additional"><a class="category aitm" href="/bnp">বিএনপি</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="৪৬৭ মিলিয়ন ডলার ঋণ পাচ্ছে বঙ্গবন্ধু শিল্পনগর" href="//www.banglatribune.com/676600/%E0%A7%AA%E0%A7%AC%E0%A7%AD-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%8B%E0%A6%A3-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A6%97%E0%A6%B0"></a><div class="image"><span id="ari-image-10115676600" data-ari="{&quot;path&quot;:&quot;media\/2020\/01\/09\/62a872636e98410b68a33acb1b9bf879-5e17549cef11e.jpg?jadewits_media_id=647316&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09cd\u09af\u09be\u0982\u0995&quot;,&quot;caption&quot;:&quot;\u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09cd\u09af\u09be\u0982\u0995&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/01/09/62a872636e98410b68a33acb1b9bf879-5e17549cef11e.jpg?jadewits_media_id=647316" alt="৪৬৭ মিলিয়ন ডলার ঋণ পাচ্ছে বঙ্গবন্ধু শিল্পনগর" /></span><script data-id="ari-image-10115676600">jwARI.fetch( $( '#ari-image-10115676600' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">৪৬৭ মিলিয়ন ডলার ঋণ পাচ্ছে বঙ্গবন্ধু শিল্পনগর</span></h2><div class="additional"><a class="category aitm" href="/business">বিজনেস</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার" href="//www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-10115676599" data-ari="{&quot;path&quot;:&quot;media\/2016\/04\/24\/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/04/24/81eedc8acc4fbd174b56d3914761a5b6-571cc25a19bd8.jpg?jadewits_media_id=87767" alt="ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার" /></span><script data-id="ari-image-10115676599">jwARI.fetch( $( '#ari-image-10115676599' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিএনপি থেকে কেউ যায়নি, এটা আনন্দের: মির্জা ফখরুল" href="//www.banglatribune.com/676598/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%87%E0%A6%89-%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%8F%E0%A6%9F%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2"></a><div class="image"><span id="ari-image-10115676598" data-ari="{&quot;path&quot;:&quot;media\/2018\/11\/21\/16f24ae0b3dfffa9834b04b5fba5cdff-5bf52f0090a67.jpg?jadewits_media_id=412983&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u0996\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u0986\u09b2\u09ae\u0997\u09c0\u09b0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09ab\u0996\u09b0\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae \u0986\u09b2\u09ae\u0997\u09c0\u09b0 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2018/11/21/16f24ae0b3dfffa9834b04b5fba5cdff-5bf52f0090a67.jpg?jadewits_media_id=412983" alt="বিএনপি থেকে কেউ যায়নি, এটা আনন্দের: মির্জা ফখরুল" /></span><script data-id="ari-image-10115676598">jwARI.fetch( $( '#ari-image-10115676598' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বিএনপি থেকে কেউ যায়নি, এটা আনন্দের: মির্জা ফখরুল</span></h2><div class="additional"><a class="category aitm" href="/politics">রাজনীতি</a></div></div></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c      _col"><div class="inner"><div id="widget_9958" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:336px;max-height:280px;margin:0 auto;"><div id='bt_m_adsense_300x250'><script>googletag.cmd.push(function() { googletag.display('bt_m_adsense_300x250'); });</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed    widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//www.banglatribune.com/676609/%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%AC%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%8B-%E0%A6%9C%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%AA%E0%A6%A6"><span class="tab_list_title"><!-- -->কিউবায় কাস্ত্রো জমানার সমাপ্তি, পার্টির শীর্ষ পদ ছাড়লেন রাউল</span></a></li><li><a href="//www.banglatribune.com/676608/%E2%80%98%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%87%E0%A6%87%E0%A6%AE-%E0%A6%A1%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%B6%E0%A6%A8%E2%80%99-%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%8B-%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AB"><span class="tab_list_title"><!-- -->‘কোভিড ক্লেইম ডিসিশন’ সেবা চালু করলো মেটলাইফ</span></a></li><li><a href="//www.banglatribune.com/676607/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A7%9C-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B2"><span class="tab_list_title"><!-- -->দেশের সবচেয়ে বড় করোনা হাসপাতালের উদ্বোধন কাল</span></a></li><li><a href="//www.banglatribune.com/676606/%E0%A6%AE%E0%A7%81%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%87-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%80-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%81%E0%A6%B2"><span class="tab_list_title"><!-- -->মুজিবনগর সরকারই মুক্তিযুদ্ধকে বিজয়ী করেছে: সাইফুল হক</span></a></li><li><a href="//www.banglatribune.com/676605/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%85%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4-%E0%A6%85%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%B0%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%A1%E0%A6%BF"><span class="tab_list_title"><!-- -->করোনায় শ্রমিকরা অরক্ষিত অবস্থায় রয়েছে: সিপিডি</span></a></li><li><a href="//www.banglatribune.com/676604/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%95%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%87%E0%A7%9F%E0%A7%87%E0%A6%B8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1%E2%80%99-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8"><span class="tab_list_title"><!-- -->প্রধান নির্বাচকের ‘ইয়েস কার্ড’ পাচ্ছেন মুমিনুল-তামিমরা</span></a></li><li><a href="//www.banglatribune.com/676603/%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%95-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BF"><span class="tab_list_title"><!-- -->বাদশার স্বাস্থ্যগত অবস্থা স্বাভাবিক: ওয়ার্কার্স পার্টি</span></a></li><li><a href="//www.banglatribune.com/676602/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%9C-%E2%80%98%E0%A6%9F%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%A8%E2%80%99"><span class="tab_list_title"><!-- -->স্বাস্থ্য বিধি মানতে নারাজ ‘টিসিবির লাইন’</span></a></li><li><a href="//www.banglatribune.com/676601/%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A7%81%E0%A6%AE-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%86%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8"><span class="tab_list_title"><!-- -->ইলিয়াস আলীকে সরকার গুম করেনি: মির্জা আব্বাস</span></a></li><li><a href="//www.banglatribune.com/676600/%E0%A7%AA%E0%A7%AC%E0%A7%AD-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%A8-%E0%A6%A1%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%8B%E0%A6%A3-%E0%A6%AA%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81-%E0%A6%B6%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A6%97%E0%A6%B0"><span class="tab_list_title"><!-- -->৪৬৭ মিলিয়ন ডলার ঋণ পাচ্ছে বঙ্গবন্ধু শিল্পনগর</span></a></li><li><a href="//www.banglatribune.com/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->ধূমপান নিয়ন্ত্রণে কঠোর আইন নিয়ে ভাবছে সরকার</span></a></li><li><a href="//www.banglatribune.com/676598/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%87%E0%A6%89-%E0%A6%AF%E0%A6%BE%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%8F%E0%A6%9F%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2"><span class="tab_list_title"><!-- -->বিএনপি থেকে কেউ যায়নি, এটা আনন্দের: মির্জা ফখরুল</span></a></li><li><a href="//www.banglatribune.com/676597/%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A7%A8%E0%A7%A9-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B0%E0%A6%BF%E0%A6%95"><span class="tab_list_title"><!-- -->মিয়ানমারে ২৩ হাজার বন্দিকে মুক্তি দিচ্ছে সামরিক সরকার</span></a></li><li><a href="//www.banglatribune.com/676596/%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%B2-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A7%87-%E0%A6%A8%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A7%A7%E0%A7%A7"><span class="tab_list_title"><!-- -->গ্রাহকের অজান্তে মোবাইল থেকে টাকা কেটে নেওয়া: ১১ প্রতিষ্ঠানের বিরুদ্ধে অভিযোগ</span></a></li><li><a href="//www.banglatribune.com/676595/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%81%E0%A6%9C%E0%A6%A8"><span class="tab_list_title"><!-- -->ক্ষমা চাইতে বলা নোটিশের জবাবে যা বললেন সুজন</span></a></li><li><a href="//www.banglatribune.com/676594/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A0%E0%A7%87-%E0%A6%95%E0%A6%AC%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%86%E0%A6%B2%E0%A6%BE%E0%A6%AA"><span class="tab_list_title"><!-- -->রাজনীতির মাঠে কবরীর সঙ্গে আলাপের বাইরে আলাপ!</span></a></li><li><a href="//www.banglatribune.com/676593/%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%AD%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%93%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%9C%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A7%87"><span class="tab_list_title"><!-- -->আইনজীবীদের মুভমেন্ট পাসের আওতামুক্ত চেয়ে আইজিপিকে চিঠি</span></a></li><li><a href="//www.banglatribune.com/676592/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%9B%E0%A6%BE%E0%A7%9C-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A6%95%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->হেফাজত কোনোভাবেই ছাড় পাবে না : মুক্তিযুদ্ধ বিষয়কমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/676591/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%AA-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B8%E0%A6%AC%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->বিশ্বকাপ দেখতে যাওয়া সবাইকে টিকা দেবে কাতার!</span></a></li><li><a href="//www.banglatribune.com/676590/%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%BE-%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->শিশুর গলাকাটা মরদেহ উদ্ধার</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/676517/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%B6%E0%A7%83%E0%A6%99%E0%A7%8D%E0%A6%96%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80"><span class="tab_list_title"><!-- -->হেফাজত নেতাদের আটকে কৌশলী আইনশৃঙ্খলা বাহিনী</span></a></li><li><a href="//www.banglatribune.com/676469/%E0%A6%98%E0%A6%B0-%E0%A6%97%E0%A7%8B%E0%A6%9B%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A6%AB%E0%A7%80%E0%A6%AA%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A7%80-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->ঘর গোছাচ্ছেন হেফাজতের শফীপন্থী নেতারা</span></a></li><li><a href="//www.banglatribune.com/676586/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A6%BF-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->হেফাজতের ঢাকা মহানগরীর সভাপতি গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/676495/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A7%80%E0%A6%B0%E0%A6%AC-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF"><span class="tab_list_title"><!-- -->সরকারের ভূমিকায় বিএনপিতে নীরব সন্তুষ্টি</span></a></li><li><a href="//www.banglatribune.com/676564/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A6%BF%E0%A6%A4%E0%A6%BE"><span class="tab_list_title"><!-- -->বাংলাদেশের মহিসোপানের দাবিতে ভারতের বিরোধিতা</span></a></li><li><a href="//www.banglatribune.com/676498/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%97%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%95%E0%A6%BF%E0%A6%82%E0%A6%AC%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%95%E0%A6%AC%E0%A6%B0%E0%A7%80"><span class="tab_list_title"><!-- -->মারা গেলেন কিংবদন্তি কবরী</span></a></li><li><a href="//www.banglatribune.com/676540/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%93%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"><span class="tab_list_title"><!-- -->হেফাজত নেতা মাওলানা জালাল গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/676546/%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%B0%E0%A6%9C%E0%A6%BE-%E0%A6%AD%E0%A7%87%E0%A6%99%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%B6%E0%A6%BE%E0%A6%AE%E0%A6%B8%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%B9%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->বাসার দরজা ভেঙে অধ্যাপক তারেক শামসুর রেহমানের মরদেহ উদ্ধার</span></a></li><li><a href="//www.banglatribune.com/676518/%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%9F-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD"><span class="tab_list_title"><!-- -->বিমানের সৌদিগামী ফ্লাইট বাতিল, বিমানবন্দরে বিক্ষোভ</span></a></li><li><a href="//www.banglatribune.com/676504/%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2-%E0%A6%AD%E0%A6%AC%E0%A6%A8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A7%8B%E0%A6%97%E0%A7%80%E0%A6%B0-%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"><span class="tab_list_title"><!-- -->হাসপাতাল ভবন থেকে লাফিয়ে করোনা রোগীর আত্মহত্যা!</span></a></li><li><a href="//www.banglatribune.com/676528/%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A6%B0%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BF%E0%A6%A4-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8"><span class="tab_list_title"><!-- -->অপহরণের পর ছাত্রীকে ধর্মান্তরিত করে বিয়ে: প্রধান শিক্ষক গ্রেফতার</span></a></li><li><a href="//www.banglatribune.com/676512/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF-%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF"><span class="tab_list_title"><!-- -->করোনায় মারা যাওয়ার ঝুঁকি কার বেশি?</span></a></li><li><a href="//www.banglatribune.com/676554/%E0%A6%AE%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%A6%E0%A7%8B%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%96%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF-%E0%A6%AE%E0%A6%9C%E0%A7%81%E0%A6%A4-%E2%80%98%E0%A6%95%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%87%E2%80%99%E0%A6%95%E0%A7%87"><span class="tab_list_title"><!-- -->মেয়াদোত্তীর্ণ খাদ্যপণ্য মজুত, ‘কাচ্চি ভাই’কে জরিমানা</span></a></li><li><a href="//www.banglatribune.com/676550/%E0%A6%8F%E0%A6%B8-%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%AA"><span class="tab_list_title"><!-- -->এস আলমের বিদ্যুৎকেন্দ্রে শ্রমিক সংঘর্ষ, নিহত ৫</span></a></li><li><a href="//www.banglatribune.com/676553/%E0%A7%AC%E0%A7%A9-%E0%A6%B0%E0%A6%BE%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%AE"><span class="tab_list_title"><!-- -->৬৩ রান করে আর ব্যাট করলেন না তামিম</span></a></li><li><a href="//www.banglatribune.com/676522/%E2%80%98%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%B8%E0%A6%95%E0%A7%87%E2%80%99-%E0%A6%8F%E0%A6%A8%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A7%87-%E0%A6%B0%E0%A6%BF%E0%A6%AB%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AB%E0%A6%A8"><span class="tab_list_title"><!-- -->‘প্রিন্সেসকে’ এনআইসিইউতে রেখে রিফাতের দাফন</span></a></li><li><a href="//www.banglatribune.com/676505/%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"><span class="tab_list_title"><!-- -->মসজিদ থেকে বের করে বৃদ্ধকে পিটিয়ে হত্যার অভিযোগ</span></a></li><li><a href="//www.banglatribune.com/676563/%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%AB%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%9F"><span class="tab_list_title"><!-- -->পদ্মা সেতু প্রকল্পের চীনা কর্মকর্তাদের জন্য ফ্লাইট চালুর দাবি</span></a></li><li><a href="//www.banglatribune.com/676601/%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8-%E0%A6%86%E0%A6%B2%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%97%E0%A7%81%E0%A6%AE-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%86%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8"><span class="tab_list_title"><!-- -->ইলিয়াস আলীকে সরকার গুম করেনি: মির্জা আব্বাস</span></a></li><li><a href="//www.banglatribune.com/676536/%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%A1%E0%A7%87-%E0%A6%B8%E0%A7%81%E0%A6%87%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A1-%E0%A6%A8%E0%A7%8B%E0%A6%9F-%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A7%87-%E2%80%98%E0%A6%86%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E2%80%99"><span class="tab_list_title"><!-- -->হাসপাতালের বেডে সুইসাইড নোট রেখে ‘আত্মহত্যা’</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9959" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="dw"><div class="aligncenter"><a style="max-width: 300px;overflow:hidden;margin: 0 auto;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt="" style="display:inline"></a></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing    widget"><h4 class="titlebar "><a href="/others/?tags=157%2C1412%2C1425">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ক্ষমা চাইতে বলা নোটিশের জবাবে যা বললেন সুজন" href="//www.banglatribune.com/676595/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A7%81%E0%A6%9C%E0%A6%A8"></a><div class="image"><span id="ari-image-9963676595" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/0dc379dd54528e19ba2d34ebbc95cd4c-607ad9b98434b.jpg?jadewits_media_id=722854&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0996\u09be\u09b2\u09c7\u09a6 \u09ae\u09be\u09b9\u09ae\u09c1\u09a6 \u09b8\u09c1\u099c\u09a8&quot;,&quot;caption&quot;:&quot;\u0996\u09be\u09b2\u09c7\u09a6 \u09ae\u09be\u09b9\u09ae\u09c1\u09a6 \u09b8\u09c1\u099c\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/0dc379dd54528e19ba2d34ebbc95cd4c-607ad9b98434b.jpg?jadewits_media_id=722854" alt="ক্ষমা চাইতে বলা নোটিশের জবাবে যা বললেন সুজন" /></span><script data-id="ari-image-9963676595">jwARI.fetch( $( '#ari-image-9963676595' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">ক্ষমা চাইতে বলা নোটিশের জবাবে যা বললেন সুজন</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আইনজীবীদের মুভমেন্ট পাসের আওতামুক্ত চেয়ে আইজিপিকে চিঠি" href="//www.banglatribune.com/676593/%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%AD%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%93%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%9C%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-9963676593" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/15\/2f1220707ebbefef521519781d9c3e5a-6077dd93923e0.jpg?jadewits_media_id=722448&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;,&quot;caption&quot;:&quot;\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/15/2f1220707ebbefef521519781d9c3e5a-6077dd93923e0.jpg?jadewits_media_id=722448" alt="আইনজীবীদের মুভমেন্ট পাসের আওতামুক্ত চেয়ে আইজিপিকে চিঠি" /></span><script data-id="ari-image-9963676593">jwARI.fetch( $( '#ari-image-9963676593' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আইনজীবীদের মুভমেন্ট পাসের আওতামুক্ত চেয়ে আইজিপিকে চিঠি</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="অভিজাত রেস্টুরেন্টে এমন অস্বাস্থ্যকর পরিবেশে তৈরি হচ্ছে ইফতার!" href="//www.banglatribune.com/676588/%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%8F%E0%A6%AE%E0%A6%A8-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A7%87-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-9963676588" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/54af245fefb2e5b4003354c4d25ef8a5-607accecb7146.jpg?jadewits_media_id=722847&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09a6\u09be\u09b2\u09a4\u09c7\u09b0 \u0985\u09ad\u09bf\u09af\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u0986\u09a6\u09be\u09b2\u09a4\u09c7\u09b0 \u0985\u09ad\u09bf\u09af\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/54af245fefb2e5b4003354c4d25ef8a5-607accecb7146.jpg?jadewits_media_id=722847" alt="অভিজাত রেস্টুরেন্টে এমন অস্বাস্থ্যকর পরিবেশে তৈরি হচ্ছে ইফতার!" /></span><script data-id="ari-image-9963676588">jwARI.fetch( $( '#ari-image-9963676588' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">অভিজাত রেস্টুরেন্টে এমন অস্বাস্থ্যকর পরিবেশে তৈরি হচ্ছে ইফতার!</span></h2><div class="additional"><a class="category aitm" href="/capital-city">রাজধানী</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজতের ঢাকা মহানগরীর সভাপতি গ্রেফতার" href="//www.banglatribune.com/676586/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%97%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A6%BF-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-9963676586" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/d3b6d39c32f732aa5802a208518251c9-607ad888f1716.png?jadewits_media_id=722853&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09a8\u09be\u09df\u09c7\u09a6 \u0986\u09b2 \u09b9\u09be\u09ac\u09bf\u09ac&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09a8\u09be\u09df\u09c7\u09a6 \u0986\u09b2 \u09b9\u09be\u09ac\u09bf\u09ac&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/d3b6d39c32f732aa5802a208518251c9-607ad888f1716.png?jadewits_media_id=722853" alt="হেফাজতের ঢাকা মহানগরীর সভাপতি গ্রেফতার" /></span><script data-id="ari-image-9963676586">jwARI.fetch( $( '#ari-image-9963676586' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">হেফাজতের ঢাকা মহানগরীর সভাপতি গ্রেফতার</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজত নেতা মাওলানা জুবায়ের রিমান্ডে" href="//www.banglatribune.com/676555/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%93%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A7%81%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%87"></a><div class="image"><span id="ari-image-9963676555" data-ari="{&quot;path&quot;:&quot;media\/2018\/04\/29\/60bbe5c6e77d461d6e66cf6d997019a0-5ae5cfbc7f523.jpg?jadewits_media_id=337035&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4 \u09a8\u09c7\u09a4\u09be \u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09ac\u09be\u09df\u09c7\u09b0 \u09b0\u09bf\u09ae\u09be\u09a8\u09cd\u09a1\u09c7&quot;,&quot;caption&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4 \u09a8\u09c7\u09a4\u09be \u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09c1\u09ac\u09be\u09df\u09c7\u09b0 \u09b0\u09bf\u09ae\u09be\u09a8\u09cd\u09a1\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2018/04/29/60bbe5c6e77d461d6e66cf6d997019a0-5ae5cfbc7f523.jpg?jadewits_media_id=337035" alt="হেফাজত নেতা মাওলানা জুবায়ের রিমান্ডে" /></span><script data-id="ari-image-9963676555">jwARI.fetch( $( '#ari-image-9963676555' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">হেফাজত নেতা মাওলানা জুবায়ের রিমান্ডে</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মেয়াদোত্তীর্ণ খাদ্যপণ্য মজুত, ‘কাচ্চি ভাই’কে জরিমানা" href="//www.banglatribune.com/676554/%E0%A6%AE%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%A6%E0%A7%8B%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%96%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF-%E0%A6%AE%E0%A6%9C%E0%A7%81%E0%A6%A4-%E2%80%98%E0%A6%95%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9A%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%87%E2%80%99%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-9963676554" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/7f536ef7998ec6d334f07670f0e42aa5-607a9f5427535.jpg?jadewits_media_id=722813&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u2018\u0995\u09be\u099a\u09cd\u099a\u09bf \u09ad\u09be\u0987\u2019 \u09b0\u09c7\u09b8\u09cd\u099f\u09c1\u09b0\u09c7\u09a8\u09cd\u099f\u0995\u09c7 \u099c\u09b0\u09bf\u09ae\u09be\u09a8\u09be&quot;,&quot;caption&quot;:&quot;\u2018\u0995\u09be\u099a\u09cd\u099a\u09bf \u09ad\u09be\u0987\u2019 \u09b0\u09c7\u09b8\u09cd\u099f\u09c1\u09b0\u09c7\u09a8\u09cd\u099f\u0995\u09c7 \u099c\u09b0\u09bf\u09ae\u09be\u09a8\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/7f536ef7998ec6d334f07670f0e42aa5-607a9f5427535.jpg?jadewits_media_id=722813" alt="মেয়াদোত্তীর্ণ খাদ্যপণ্য মজুত, ‘কাচ্চি ভাই’কে জরিমানা" /></span><script data-id="ari-image-9963676554">jwARI.fetch( $( '#ari-image-9963676554' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মেয়াদোত্তীর্ণ খাদ্যপণ্য মজুত, ‘কাচ্চি ভাই’কে জরিমানা</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="করোনায় পুলিশের বিরুদ্ধে হয়রানির অভিযোগ: সদর দফতরের বক্তব্য" href="//www.banglatribune.com/676547/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%AF%E0%A6%BC-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%B9%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%B8%E0%A6%A6%E0%A6%B0"></a><div class="image"><span id="ari-image-9963676547" data-ari="{&quot;path&quot;:&quot;media\/2019\/07\/22\/bcb817a150cf2be764b44b346e459b9c-5d3581011e7c5.jpg?jadewits_media_id=549933&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09c1\u09b2\u09bf\u09b6 \u09b8\u09a6\u09b0 \u09a6\u09ab\u09a4\u09b0&quot;,&quot;caption&quot;:&quot;\u09aa\u09c1\u09b2\u09bf\u09b6 \u09b8\u09a6\u09b0 \u09a6\u09ab\u09a4\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/07/22/bcb817a150cf2be764b44b346e459b9c-5d3581011e7c5.jpg?jadewits_media_id=549933" alt="করোনায় পুলিশের বিরুদ্ধে হয়রানির অভিযোগ: সদর দফতরের বক্তব্য" /></span><script data-id="ari-image-9963676547">jwARI.fetch( $( '#ari-image-9963676547' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">করোনায় পুলিশের বিরুদ্ধে হয়রানির অভিযোগ: সদর দফতরের বক্তব্য</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজত নেতাদের আটকে কৌশলী আইনশৃঙ্খলা বাহিনী" href="//www.banglatribune.com/676517/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%8C%E0%A6%B6%E0%A6%B2%E0%A7%80-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%B6%E0%A7%83%E0%A6%99%E0%A7%8D%E0%A6%96%E0%A6%B2%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80"></a><div class="image"><span id="ari-image-9963676517" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/29\/afe846490bbfab63d910e49027cde927-6061958f0aed9.jpg?jadewits_media_id=719636&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4\u0995\u09b0\u09cd\u09ae\u09c0\u09a6\u09c7\u09b0 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad&quot;,&quot;caption&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4\u0995\u09b0\u09cd\u09ae\u09c0\u09a6\u09c7\u09b0 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/29/afe846490bbfab63d910e49027cde927-6061958f0aed9.jpg?jadewits_media_id=719636" alt="হেফাজত নেতাদের আটকে কৌশলী আইনশৃঙ্খলা বাহিনী" /></span><script data-id="ari-image-9963676517">jwARI.fetch( $( '#ari-image-9963676517' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">হেফাজত নেতাদের আটকে কৌশলী আইনশৃঙ্খলা বাহিনী</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাসার দরজা ভেঙে অধ্যাপক তারেক শামসুর রেহমানের মরদেহ উদ্ধার" href="//www.banglatribune.com/676546/%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%B0%E0%A6%9C%E0%A6%BE-%E0%A6%AD%E0%A7%87%E0%A6%99%E0%A7%87-%E0%A6%85%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%95-%E0%A6%B6%E0%A6%BE%E0%A6%AE%E0%A6%B8%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%B9%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-9963676546" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/e5aa68fca079706d8e0170c68920c837-607a92988cfbb.jpg?jadewits_media_id=722798&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u09b6\u09be\u09ae\u09b8\u09c1\u09b0 \u09b0\u09c7\u09b9\u09ae\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u09a4\u09be\u09b0\u09c7\u0995 \u09b6\u09be\u09ae\u09b8\u09c1\u09b0 \u09b0\u09c7\u09b9\u09ae\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/e5aa68fca079706d8e0170c68920c837-607a92988cfbb.jpg?jadewits_media_id=722798" alt="বাসার দরজা ভেঙে অধ্যাপক তারেক শামসুর রেহমানের মরদেহ উদ্ধার" /></span><script data-id="ari-image-9963676546">jwARI.fetch( $( '#ari-image-9963676546' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বাসার দরজা ভেঙে অধ্যাপক তারেক শামসুর রেহমানের মরদেহ উদ্ধার</span></h2><div class="additional"><a class="category aitm" href="/law-and-crime">আইন ও অপরাধ</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="হেফাজত নেতা মাওলানা জালাল গ্রেফতার" href="//www.banglatribune.com/676540/%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%AE%E0%A6%BE%E0%A6%93%E0%A6%B2%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%B2%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"></a><div class="image"><span id="ari-image-9963676540" data-ari="{&quot;path&quot;:&quot;media\/2021\/04\/17\/7198e4ed0fd30651ea7831affa4f6c66-607a87bf18e43.jpg?jadewits_media_id=722790&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09be\u09b2\u09be\u09b2 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u0993\u09b2\u09be\u09a8\u09be \u099c\u09be\u09b2\u09be\u09b2 \u0989\u09a6\u09cd\u09a6\u09bf\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/04/17/7198e4ed0fd30651ea7831affa4f6c66-607a87bf18e43.jpg?jadewits_media_id=722790" alt="হেফাজত নেতা মাওলানা জালাল গ্রেফতার" /></span><script data-id="ari-image-9963676540">jwARI.fetch( $( '#ari-image-9963676540' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">হেফাজত নেতা মাওলানা জালাল গ্রেফতার</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/676599/%E0%A6%A7%E0%A7%82%E0%A6%AE%E0%A6%AA%E0%A6%BE%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%95%E0%A6%A0%E0%A7%8B%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: -12px;
    right: -11px;
    padding: 4px 13px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}</style><script>if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var url_main = window.location.href.split('/');
//console.log(url_main);

for( var i = 0; i < url_main.length; i++){ 
        if ( i > 3) {
            url_main.splice(i, 1);
            i--; 
        }
    }
var share_title = $('.content_detail h1[itemprop="headline"]').text();
var url_encode = url_main.join('/');
var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
var social_push = '<div class="roundicons aligncenter">'
+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
+'</div>';
$('.additional_info_container').append(social_push);

}</script><script type="text/javascript">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</script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>function setCookieMinutes(cname,cvalue,exmin) {
  var d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  var expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',2);
}, 15000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
  } else {
//$('#BT_popups').hide();
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:90px;margin:0 auto;position: relative;">'
+'<!-- /67573540/bottom_sticky_desktop_mobile --'+'>'
+"<div id='div-gpt-ad-1611846304752-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611846304752-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';

var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky --'+'>'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" style="min-width:100%" alt=""><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>var purple_patch_image_overlay = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="653" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
var first_image_content = $('.detail_inner').find('img').first();
//$(first_image_content).after(purple_patch_image_overlay);
//var all_image_content = $('.detail_inner').find('img').first().closest('a');
//$(all_image_content).after(nogod_content_ad);
/*var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="584" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="585" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="586" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="587" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';*/
var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
if(window_width <=800) {
//$('.detail_holder').after(purple_patch_5);
}</script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script></body></html>