<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি</title><meta name="robots" content="max-image-preview:large"><meta name="description" content="পদ্মা নদীতে পানি বৃদ্ধি অব্যাহত থাকায় তীব্র স্রোতের সৃষ্টি হয়েছে। ফলে দৌলতদিয়া-পাটুরিয়া নৌপথে ফেরি চলাচল ব্যাহত হচ্ছে। এতে দৌলতদিয়া ঘাট প্রান্তে পাঁচ কিলোমিটার এলাকাজুড়ে যানবাহনের সারি তৈরি হয়েছে। রাজবাড়ীর গোয়ালন্দ উপজেলা পানি উন্নয়ন বোর্ড অফিসের গেজ রিডার (পানি পরিমাপক)..." /><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young...",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":{
					"@type": "EntryPoint",
					"urlTemplate": "https://www.banglatribune.com/search?q={search_term_string}"
					},
				"query-input":"required name=search_term_string"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="পদ্মা নদীতে পানি বৃদ্ধি অব্যাহত থাকায় তীব্র স্রোতের সৃষ্টি হয়েছে। ফলে দৌলতদিয়া-পাটুরিয়া নৌপথে ফেরি চলাচল ব্যাহত হচ্ছে। এতে দৌলতদিয়া ঘাট প্রান্তে পাঁচ কিলোমিটার এলাকাজুড়ে যানবাহনের সারি তৈরি হয়েছে। রাজবাড়ীর গোয়ালন্দ উপজেলা পানি উন্নয়ন বোর্ড অফিসের গেজ রিডার (পানি পরিমাপক)..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/1200x630x1xxxxx1/uploads/media/2022/06/23/-d7c3d207599d8ce8fadafd89ddfa6611.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@banglatribune" /><meta name="twitter:creator" content="@banglatribune" /><meta name="twitter:url" content="https://www.banglatribune.com/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF" /><meta name="twitter:title" content="ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি" /><meta name="twitter:description" content="পদ্মা নদীতে পানি বৃদ্ধি অব্যাহত থাকায় তীব্র স্রোতের সৃষ্টি হয়েছে। ফলে দৌলতদিয়া-পাটুরিয়া নৌপথে ফেরি চলাচল ব্যাহত হচ্ছে। এতে দৌলতদিয়া ঘাট প্রান্তে পাঁচ কিলোমিটার এলাকাজুড়ে যানবাহনের সারি তৈরি হয়েছে। রাজবাড়ীর গোয়ালন্দ উপজেলা পানি উন্নয়ন বোর্ড অফিসের গেজ রিডার (পানি পরিমাপক)..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/1200x630x1xxxxx1/uploads/media/2022/06/23/-d7c3d207599d8ce8fadafd89ddfa6611.jpg" /><link rel="canonical" href="https://www.banglatribune.com/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF"><link rel="amphtml" href="https://www.banglatribune.com/amp/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/country" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.0.14" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.0.14" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.0.14" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.0.14" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.0.14" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.0.14" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.0.14" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1655980259.739';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/swiper/swiper-bundle.min.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "",
		"name": "ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি",
		"headline": "ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি",
		"keywords":"",
		"description" : "পদ্মা নদীতে পানি বৃদ্ধি অব্যাহত থাকায় তীব্র স্রোতের সৃষ্টি হয়েছে। ফলে দৌলতদিয়া-পাটুরিয়া নৌপথে ফেরি চলাচল ব্যাহত হচ্ছে। এতে দৌলতদিয়া ঘাট প্রান্তে পাঁচ কিলোমিটার এলাকাজুড়ে যানবাহনের সারি তৈরি হয়েছে। রাজবাড়ীর গোয়ালন্দ উপজেলা পানি উন্নয়ন বোর্ড অফিসের গেজ রিডার (পানি পরিমাপক)...",
		"image": {
			"@type": "ImageObject",
			"url": "",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "রাজবাড়ী প্রতিনিধি"		},
		"datePublished": "2022-06-23T14:57:23+06:00",
		"dateModified": "2022-06-23T14:57:23+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.0.14"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.0.14"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/country';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF';
			var current_archive_time = '2022-06-23';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি';
			var jw_meta_description = 'পদ্মা নদীতে পানি বৃদ্ধি অব্যাহত থাকায় তীব্র স্রোতের সৃষ্টি হয়েছে। ফলে দৌলতদিয়া-পাটুরিয়া নৌপথে ফেরি চলাচল ব্যাহত হচ্ছে। এতে দৌলতদিয়া ঘাট প্রান্তে পাঁচ কিলোমিটার এলাকাজুড়ে যানবাহনের সারি তৈরি হয়েছে। রাজবাড়ীর গোয়ালন্দ উপজেলা পানি উন্নয়ন বোর্ড অফিসের গেজ রিডার (পানি পরিমাপক)...';
			var jw_meta_url = 'https://www.banglatribune.com/749978';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/1200x630x1xxxxx1/uploads/media/2022/06/23/-d7c3d207599d8ce8fadafd89ddfa6611.jpg';
			var _jw_progresssive_load_data = [];</script><style type="text/css">#main_menu>ul{margin-top:-5px;}
:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.tts_read_btn{float:right;}
.content_detail_each_group {
    min-height: 300px;
}
@media only screen and (min-width: 801px){
.header_outer{
zoom:0.8;
}
.header_top_ad_code{
zoom:1.2;
}
}</style><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><meta name="theme-color" content="#ffffff"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>var datePublishedTrack = '';
$.each($('script[type="application/ld+json"]'), function(i,v){
	v = JSON.parse(v.textContent);
	if(v.hasOwnProperty("datePublished")){
		datePublishedTrack = v.datePublished;
		console.log("worked "+datePublishedTrack);
	}
});</script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'datePublished' }});
	gtag('config', 'UA-71788435-1', { 'datePublished': datePublishedTrack });
	gtag('config', 'UA-71103882-2');
	gtag('config', 'UA-71788435-2');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PL7BD9B');</script><script>;(function() {
    var pushState = history.pushState;

    history.pushState = function() {
        pushState.apply(history, arguments);
        window.dispatchEvent(new Event('pushstate'));
        window.dispatchEvent(new Event('locationchange'));
    };

    window.addEventListener('popstate', function() {
        window.dispatchEvent(new Event('locationchange'))
    });
})();

window.addEventListener('locationchange', function(){
	gtag('set', 'page_path', window.location.pathname);
	gtag('event', 'page_view');
    //console.log('onlocationchange event occurred!');
})</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="2083680901755355" /><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();
var cat_Name_Pick = current_page_url.split('/')[3];
var catNameFromCanonical = cannonical_url.split('/')[3];
var newsIdPick = jw_meta_url.split('/')[3];
var t20WorldCupFound = false;
function setCookieMinutes(cname,cvalue,exmin) {
  let d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  let expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}</style><script>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</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655971200'></script></head><body class="page_color_ jw_body_page_id_717 jw_body_content_id_749978  subpage_body content_detail_page"><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>  window.fbAsyncInit = function() {
    FB.init({
      appId            : '436163869915872',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };</script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
	position:fixed;
	bottom: 0px;
	right:0px;
	left: 0px;
	top:0;
	width: 100%;
	z-index:10;
	background-color: rgba(0, 0, 0, 0.7);
}
#BT_popups .ad-container {
	position:relative;
	max-width: 660px;
	max-height:440px;
	width: auto;
	margin: 84px auto 0 auto;
}
#BT_popups .closeBtn{
	position: absolute;
	right: -20px;
	top: -20px;
	width: 30px;
	line-height: 30px;
	border: 2px solid #000;
	border-radius: 50%;
	height: 30px;
	background-color: #ccc;
	cursor: pointer;
	text-align: center;
}
@media only screen and (max-width: 800px){
	#BT_popups .ad-container {
		max-height: 480px;
		max-width: 320px;
		margin: 70px auto 0 auto;
	}
	#BT_popups .closeBtn{
		right: 0px;
		top: 0px;
		border-radius: 0;
		font-size: 25px;
	}
	.header_outer {
		display: block;
	}
}</style><div id="BT_popups" class="hide_this_block"><div class="ad-container"><div class="ad-push"></div><div class="closeBtn">X</div></div></div><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([801, 0], [[660, 440],[640, 480]]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"var interstitialSlot = googletag.defineSlot('/67573540/320x480_for_popup_details', [[660, 440], [640, 480], [320, 480]], '320x480_for_popup_details').defineSizeMapping(mapping2).addService(googletag.pubads());"
	+"googletag.pubads().addEventListener('slotOnload', function(event) {"
		+'var slot = event.slot;'
		+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded.');"
		+'let visitedPopup=getCookie("bt_popup_firm");'
		+'if (slot === interstitialSlot) {'
			+"console.log('Creative iframe for slot', slot.getSlotElementId(), 'has loaded and showed.');"
			+"$('#BT_popups').show();"
		+'}'
	+'});'
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+"<div id='320x480_for_popup_details'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('320x480_for_popup_details'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
//setCookieMinutes('bt_popup_firm','visited',10);
});</script></div><div class="header_wrap"><div class="header"><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/">প্রচ্ছদ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/%E0%A6%86%E0%A6%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">সর্বশেষ খবর</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="//www.banglatribune.com/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="//www.banglatribune.com/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="//www.banglatribune.com/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="//www.banglatribune.com/exclusive">বিশেষ খবর</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="//www.banglatribune.com/foreign">আন্তর্জাতিক</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="//www.banglatribune.com/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="//www.banglatribune.com/business">ব্যবসা-বাণিজ্য</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="//www.banglatribune.com/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="//www.banglatribune.com/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="//www.banglatribune.com/tech-and-gadget">তথ্যপ্রযুক্তি</a></li><li class="menu_page_id_818 menu_color_"><a class="dynamic " href="//www.banglatribune.com/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="dynamic " href="//www.banglatribune.com/health">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="//www.banglatribune.com/lifestyle">জীবনযাপন</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="//www.banglatribune.com/literature">সাহিত্য</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><div class="date_holder">বৃহস্পতিবার, ২৩ জুন ২০২২<br> ৯ আষাঢ় ১৪২৯</div><div class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.svg" alt="Bangla Tribune" /></a></div><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div></div><span class="more_main_menu"><span>সকল বিভাগ</span></span><div class="more_main_menu_wrap"><span class="close_more_main"></span><div class="more_main_menu_inner"><div class="more_main_inside"><div class="big_menu_left"><div class="all_menu_section_title">সেকশনস</div><div class="big_menu_all"><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/">প্রচ্ছদ</a></li><li class="menu_page_id_1613 menu_color_"><a class="static " href="//www.banglatribune.com/%E0%A6%86%E0%A6%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">সর্বশেষ খবর</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="//www.banglatribune.com/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="//www.banglatribune.com/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="//www.banglatribune.com/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="//www.banglatribune.com/exclusive">বিশেষ খবর</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="//www.banglatribune.com/foreign">আন্তর্জাতিক</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="//www.banglatribune.com/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="//www.banglatribune.com/business">ব্যবসা-বাণিজ্য</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="//www.banglatribune.com/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="//www.banglatribune.com/sport">খেলা</a></li><li class="menu_page_id_857 menu_color_"><a class="dynamic " href="//www.banglatribune.com/health">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="dynamic " href="//www.banglatribune.com/educations">শিক্ষা</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="//www.banglatribune.com/my-campus">ক্যাম্পাস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="//www.banglatribune.com/lifestyle">জীবনযাপন</a></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="//www.banglatribune.com/journey">জার্নি</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="//www.banglatribune.com/tech-and-gadget">তথ্যপ্রযুক্তি</a></li><li class="menu_page_id_991 menu_color_"><a class="dynamic " href="//www.banglatribune.com/jobs">চাকরির খবর</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="//www.banglatribune.com/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="//www.banglatribune.com/literature">সাহিত্য</a></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="//www.banglatribune.com/independence50">স্বাধীনতার ৫০</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="//www.banglatribune.com/others">অন্যান্য</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="//www.banglatribune.com/press-release">প্রেস রিলিজ</a></li><li class="menu_page_id_96 menu_color_"><a class="static " href="//www.banglatribune.com/archive" rel="nofollow">আর্কাইভ</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><div class="big_social_left">Follow us on:</div><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="trending_menu_wrap"><span class="prev"></span><div id="trending_menu" class="trending_menu"><ul><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/বন্যা">বন্যার খবর</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE-%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81">পদ্মা সেতু</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE">করোনা আপডেট</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7">রাশিয়া ইউক্রেন যুদ্ধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%86%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%96%E0%A6%AC%E0%A6%B0">আবহাওয়া</a></li></ul></div><span class="next"></span><script type="text/javascript">jw_menu_fixer('.trending_menu','navigation');
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><script type="text/javascript">$('.header_seach_form  .search_close').click(function(){ 
						$('.header_seach_form').toggle();
					});
					
										

					function jw_mega_menu_open_style(){

						if( !$('.more_main_menu').hasClass('opened') ){
							$('.more_main_menu_wrap').toggle();
							setTimeout(function(){
								$('.more_main_menu_wrap').toggleClass('opened'); 
							},100)
							
							$('body').toggleClass('no-scrollbar');
							$('.more_main_menu').toggleClass('opened');
							$('.mh_toggle').toggleClass('db');
						}
						else{
							$('.more_main_menu_wrap').toggleClass('opened');
							setTimeout(function(){
								$('.more_main_menu_wrap').toggle();
								$('body').toggleClass('no-scrollbar');
								$('.more_main_menu').toggleClass('opened');
								$('.mh_toggle').toggleClass('db');
							},500)
							
							
						}
						
					}
					$('.more_main_menu').click(function(){ 
						jw_mega_menu_open_style();
						});
					$('.close_more_main').click(function(){
						jw_mega_menu_open_style();
						});
					$('.more_main_menu_wrap' ).click(function(e){
						if(e.target !== e.currentTarget) return;
						jw_mega_menu_open_style();
					});


					$('.big_menu_all > ul > li').hover(function(){
						$(this).addClass('opennow');

						ths_height = $(this).height();

						var sth = 70;
						
						var t = $(this).offset().top - sth - $(window).scrollTop();
						
						var uh = $(this).find('>div').height();
						var window_height = $(window).height();
						
						var container_height = $('.more_main_menu_inner').height();

						var sh = $('.more_main_menu_wrap').scrollTop();

						var container_top = $('.more_main_menu_inner').offset().top - sth - $(window).scrollTop();

						

						var available = t-container_top;

						var y = t;
						
						$(this).find('>ul').wrap('<div>');

						$(this).find('>div >ul').css({'top': y +'px'});

						return;

						var ys = 0;

						if( available > uh  ){
							ys = 200;
						}

						if( uh > available  ){
							y = t + ( available - uh - ths_height );
						}

						if( uh > container_height ){
							t = container_height;
							ys = 0;
						}
						

						if( ys ){
							$(this).find('>ul').css({'bottom':'-'+ys+'px'});
							$(this).find('>ul').css({'top':'auto'});

						}
						else{
							
							$(this).find('>ul').css({'top':'-'+ y +'px'});
							$(this).find('>ul').css({'bottom':'auto'});

						}
						
						
					},function(){
						$(this).removeClass('opennow');
					});

				var __t = 0;

				$('.trending_menu_wrap .next').click(function(){
					__t += 4;
					var x = $('.trending_menu_wrap li').length;
					if( __t > x ){ 
						__t = x-1;
						$('.trending_menu_wrap .next').hide();
					}
					$('.trending_menu_wrap .prev').css({display:'flex'});
					$('.trending_menu_wrap li').get(__t).scrollIntoView(false);
				});

				$('.trending_menu_wrap .prev').click(function(){
					__t -= 4;
					if( __t < 0 ){
						__t = 0;
						$('.trending_menu_wrap .prev').hide();
					}
					$('.trending_menu_wrap .next').css({display:'flex'});
					$('.trending_menu_wrap li').get(__t).scrollIntoView(false);
					console.log(__t);
				});

									
				var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="header_ad_block advertisement"><script>//$('.home_site_logo img').attr('src','https://sm.banglatribune.com/assets/converter/bt-new-logo.svg');
/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.home_site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');
$('.fresh_header img').attr('height','75px');
$('.site_logo img').attr('src','//cdn.banglatribune.net/contents/uploads/media/2021/03/26/be6d99c1b4ef4756a350d5ccf7bf938e-605d159d6233f.gif');*/</script><div class="aligncenter topLeaderBoardAdInner pb10"></div><script>var inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive';
	if(window_width<801) {
		inner_Top_leaderBoard_desk_Mob = 'bt_top_leaderboard_responsive_Mobile';
	}

	let adPushTopLeaderBoardInner = '<div style="max-width:970px;margin:0 auto;">'
								+"<div id='"+inner_Top_leaderBoard_desk_Mob+"'>"
								+'<scr'+'ipt>'
								+"googletag.cmd.push(function() { googletag.display('"+inner_Top_leaderBoard_desk_Mob+"'); });"
								+'</scr'+'ipt>'
								+'</div></div>';
	$('.topLeaderBoardAdInner').html(adPushTopLeaderBoardInner);</script></div><div class="container pb16 mt10 breadcrumb_wrap"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" title="হোম" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//www.banglatribune.com/country"><strong itemprop="name">দেশ</strong><meta itemprop="position" content="2" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p        _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_25_as_300      "><div class="inner"><div id="div_9945" class="p_d        _col"><div class="inner"><div id="widget_10954" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><style>#widget_10806 .titlebar span:after,
#widget_10805 .titlebar span:after {
    content: '';
}</style></div></div></div></div><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}
table {
  border-collapse: collapse;
  width: 100%;
  border: 1px solid #ddd;
padding: 10px 0;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div class="content_detail_each_group"><div itemscope itemtype="http://schema.org/NewsArticle" class="jw_content_detail_each content_detail detail" data-tv="124" data-jwitemdata="{&quot;title&quot;:&quot;\u09ab\u09c7\u09b0\u09bf \u099a\u09b2\u09be\u099a\u09b2 \u09ac\u09cd\u09af\u09be\u09b9\u09a4, \u09eb \u0995\u09bf\u09ae\u09bf \u0997\u09be\u09dc\u09bf\u09b0 \u09b8\u09be\u09b0\u09bf&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/country\/749978\/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_description&quot;:&quot;\u09aa\u09a6\u09cd\u09ae\u09be \u09a8\u09a6\u09c0\u09a4\u09c7 \u09aa\u09be\u09a8\u09bf \u09ac\u09c3\u09a6\u09cd\u09a7\u09bf \u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4 \u09a5\u09be\u0995\u09be\u09df \u09a4\u09c0\u09ac\u09cd\u09b0 \u09b8\u09cd\u09b0\u09cb\u09a4\u09c7\u09b0 \u09b8\u09c3\u09b7\u09cd\u099f\u09bf \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u09ab\u09b2\u09c7 \u09a6\u09c7\u09d7\u09b2\u09a4\u09a6\u09bf\u09df\u09be-\u09aa\u09be\u099f\u09c1\u09b0\u09bf\u09df\u09be \u09a8\u09cc\u09aa\u09a5\u09c7 \u09ab\u09c7\u09b0\u09bf \u099a\u09b2\u09be\u099a\u09b2 \u09ac\u09cd\u09af\u09be\u09b9\u09a4 \u09b9\u099a\u09cd\u099b\u09c7\u0964 \u098f\u09a4\u09c7 \u09a6\u09cc\u09b2\u09a4\u09a6\u09bf\u09df\u09be \u0998\u09be\u099f \u09aa\u09cd\u09b0\u09be\u09a8\u09cd\u09a4\u09c7 \u09aa\u09be\u0981\u099a \u0995\u09bf\u09b2\u09cb\u09ae\u09bf\u099f\u09be\u09b0 \u098f\u09b2\u09be\u0995\u09be\u099c\u09c1\u09dc\u09c7 \u09af\u09be\u09a8\u09ac\u09be\u09b9\u09a8\u09c7\u09b0 \u09b8\u09be\u09b0\u09bf \u09a4\u09c8\u09b0\u09bf \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u09b0\u09be\u099c\u09ac\u09be\u09dc\u09c0\u09b0 \u0997\u09cb\u09df\u09be\u09b2\u09a8\u09cd\u09a6 \u0989\u09aa\u099c\u09c7\u09b2\u09be \u09aa\u09be\u09a8\u09bf \u0989\u09a8\u09cd\u09a8\u09df\u09a8 \u09ac\u09cb\u09b0\u09cd\u09a1 \u0985\u09ab\u09bf\u09b8\u09c7\u09b0 \u0997\u09c7\u099c \u09b0\u09bf\u09a1\u09be\u09b0 (\u09aa\u09be\u09a8\u09bf \u09aa\u09b0\u09bf\u09ae\u09be\u09aa\u0995)...&quot;,&quot;meta_url&quot;:&quot;https:\/\/www.banglatribune.com\/749978&quot;,&quot;meta_image&quot;:&quot;\/\/cdn.banglatribune.net\/contents\/cache\/images\/600x315x1xxxxx1\/uploads\/media\/2022\/06\/23\/-d7c3d207599d8ce8fadafd89ddfa6611.jpg?jadewits_media_id=799033&quot;}"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">ফেরি চলাচল ব্যাহত, ৫ কিমি গাড়ির সারি</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2022/06/23/-d7c3d207599d8ce8fadafd89ddfa6611.jpg?jadewits_media_id=799033" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF" /></div></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>রাজবাড়ী প্রতিনিধি</span></div></div><div class="each_row time "><span class="tts_time" itemprop="datePublished" content="2022-06-23T14:57:23+06:00">২৩ জুন ২০২২, ১৪:৫৭</span><span class="dn" itemprop="dateModified" content="2022-06-23T14:57:23+06:00">আপডেট : ২৩ জুন ২০২২, ১৪:৫৭</span><span class="tts_read_btn"></span></div> </div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="facebook,twitter" data-hide="copy,viber,whatsapp,linkedin,pinterest,print"></div><div class="mobile_share_pop_icon"></div></div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-jw62b440e3b8ffb" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/23\/-d7c3d207599d8ce8fadafd89ddfa6611.jpg?jadewits_media_id=799033&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09cc\u09b2\u09a4\u09a6\u09bf\u09df\u09be \u0998\u09be\u099f \u09aa\u09cd\u09b0\u09be\u09a8\u09cd\u09a4\u09c7 \u09aa\u09be\u0981\u099a \u0995\u09bf\u09b2\u09cb\u09ae\u09bf\u099f\u09be\u09b0 \u098f\u09b2\u09be\u0995\u09be\u099c\u09c1\u09dc\u09c7 \u09af\u09be\u09a8\u09ac\u09be\u09b9\u09a8\u09c7\u09b0 \u09b8\u09be\u09b0\u09bf&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/country\/749978\/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF#image-jw62b440e3b8ffb&quot;,&quot;id&quot;:&quot;jw62b440e3b8ffb&quot;,&quot;caption&quot;:&quot;\u09a6\u09cc\u09b2\u09a4\u09a6\u09bf\u09df\u09be \u0998\u09be\u099f \u09aa\u09cd\u09b0\u09be\u09a8\u09cd\u09a4\u09c7 \u09aa\u09be\u0981\u099a \u0995\u09bf\u09b2\u09cb\u09ae\u09bf\u099f\u09be\u09b0 \u098f\u09b2\u09be\u0995\u09be\u099c\u09c1\u09dc\u09c7 \u09af\u09be\u09a8\u09ac\u09be\u09b9\u09a8\u09c7\u09b0 \u09b8\u09be\u09b0\u09bf&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09a6\u09cc\u09b2\u09a4\u09a6\u09bf\u09df\u09be \u0998\u09be\u099f \u09aa\u09cd\u09b0\u09be\u09a8\u09cd\u09a4\u09c7 \u09aa\u09be\u0981\u099a \u0995\u09bf\u09b2\u09cb\u09ae\u09bf\u099f\u09be\u09b0 \u098f\u09b2\u09be\u0995\u09be\u099c\u09c1\u09dc\u09c7 \u09af\u09be\u09a8\u09ac\u09be\u09b9\u09a8\u09c7\u09b0 \u09b8\u09be\u09b0\u09bf&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="দৌলতদিয়া ঘাট প্রান্তে পাঁচ কিলোমিটার এলাকাজুড়ে যানবাহনের সারি" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2022/06/23/-d7c3d207599d8ce8fadafd89ddfa6611.jpg?jadewits_media_id=799033" /></span><script data-id="ari-image-jw62b440e3b8ffb">jwARI.fetch( $( '#ari-image-jw62b440e3b8ffb' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">পদ্মা নদীতে পানি বৃদ্ধি অব্যাহত থাকায় তীব্র স্রোতের সৃষ্টি হয়েছে। ফলে দৌলতদিয়া-পাটুরিয়া নৌপথে ফেরি চলাচল ব্যাহত হচ্ছে। এতে দৌলতদিয়া ঘাট প্রান্তে পাঁচ কিলোমিটার এলাকাজুড়ে যানবাহনের সারি তৈরি হয়েছে।</p><p class="alignfull">রাজবাড়ীর গোয়ালন্দ উপজেলা পানি উন্নয়ন বোর্ড অফিসের গেজ রিডার (পানি পরিমাপক) সালমা খাতুন জানান, গত কয়েকদিন ধরে পদ্মায় পানি বাড়তে শুরু করেছে। বৃহস্পতিবার (২৩ জুন) সকাল ৬টা পর্যন্ত ২৪ ঘণ্টায় ৮ সেন্টিমিটার পানি বেড়েছে। এতে পদ্মার পানি বিপৎসীমার ১৫ সেন্টিমিটার নিচ দিয়ে প্রবাহিত হচ্ছে।</p><p class="alignfull">বৃহস্পতিবার দুপুর ১২টায় সরজমিন দেখা যায়, ঘাটের জিরো পয়েন্ট থেকে ঢাকা-খুলনা মহাসড়কে পদ্মার মোড় পর্যন্ত পাঁচ কিলোমিটার এলাকাজুড়ে পণ্যবাহী ট্রাকের সারি তৈরি হয়েছে। এর মধ্যে এক কিলোমিটারে যাত্রীবাহী বাসের সিরিয়াল রয়েছে। তবে যাত্রীবাহী বাস, পণ্যবাহী কাঁচামালের গাড়ি ও ব্যক্তিগত যানবাহনকে অগ্রাধিকার দিয়ে পার করা হলেও অপচনশীল পণ্যবাহী ট্রাকগুলোকে ১৫-১৮ ঘণ্টা অপেক্ষা করে ফেরির নাগাল পেতে হচ্ছে।</p><p class="alignfull"><span style="max-width:100%" class="jwMediaContent jw_media_holder alignfull" data-align="alignfull" id="ari-image-jw62b440e3b9058" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/23\/-3d2b1e56deddd751891c557f11cf9cf9.jpg&quot;,&quot;width&quot;:&quot;700&quot;,&quot;alt&quot;:&quot;\u09ab\u09c7\u09b0\u09bf\u09e9&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/country\/749978\/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF#image-jw62b440e3b9058&quot;,&quot;id&quot;:&quot;jw62b440e3b9058&quot;,&quot;caption&quot;:&quot;\u09aa\u09a6\u09cd\u09ae\u09be \u09a8\u09a6\u09c0\u09a4\u09c7 \u09aa\u09be\u09a8\u09bf \u09ac\u09c3\u09a6\u09cd\u09a7\u09bf \u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4 \u09a5\u09be\u0995\u09be\u09df \u09a4\u09c0\u09ac\u09cd\u09b0 \u09b8\u09cd\u09b0\u09cb\u09a4\u09c7\u09b0 \u09b8\u09c3\u09b7\u09cd\u099f\u09bf \u09b9\u09df\u09c7\u099b\u09c7&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;tt\&quot;&gt;\u09aa\u09a6\u09cd\u09ae\u09be \u09a8\u09a6\u09c0\u09a4\u09c7 \u09aa\u09be\u09a8\u09bf \u09ac\u09c3\u09a6\u09cd\u09a7\u09bf \u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4 \u09a5\u09be\u0995\u09be\u09df \u09a4\u09c0\u09ac\u09cd\u09b0 \u09b8\u09cd\u09b0\u09cb\u09a4\u09c7\u09b0 \u09b8\u09c3\u09b7\u09cd\u099f\u09bf \u09b9\u09df\u09c7\u099b\u09c7&lt;\/span&gt;&lt;\/span&gt;&quot;}"> <img style="width:100%;" alt="পদ্মা নদীতে পানি বৃদ্ধি অব্যাহত থাকায় তীব্র স্রোতের সৃষ্টি হয়েছে" src="//cdn.banglatribune.net/contents/cache/images/400x0x0/uploads/media/2022/06/23/-3d2b1e56deddd751891c557f11cf9cf9.jpg" /> </span> <script data-id="ari-image-jw62b440e3b9058">            											jwARI.fetch( $( "#ari-image-jw62b440e3b9058" ) );
            </script>মোলা বন্দর থেকে খেলনা বোঝাই করে আসা কাভার্ডভ্যান চালক বাপ্পি বলেন, &lsquo;রাত ১২টার দিকে ঘাটে এসেছি। এখনও পার হতে পারলাম না। বিকালের আগে পারবো বলে মনে হয় না। ঘাট থেকে প্রায় দুই কিলোমিটার দূরে সিরিয়ালে আটকে আছি। খোলা জায়গায় খাবার হোটেল, টয়লেট না থাকায় খুব কষ্ট হচ্ছে।&rsquo;</p><p class="alignfull">হানিফ পরিবহনের যাত্রী সরোয়ার হোসেন বলেন, &lsquo;পদ্মা সেতু চালু হয়ে গেলে আর এ ঘাট দিয়ে যাবো না। তখন সেতু দিয়ে অল্প সময়ের মধ্যে ঢাকায় যেতে পারবো।&rsquo;</p><p class="alignfull">বিআইডব্লিউটিসি দৌলতদিয়া কার্যালয়ের ব্যবস্থাপক (বাণিজ্য) শিহাব উদ্দিন বলেন, &lsquo;পদ্মায় পানি বৃদ্ধি অব্যাহত রয়েছে। বৃহস্পতিবার আট সেন্টিমিটার পানি বেড়েছে। প্রতিদিনই পানি বাড়ছে। তীব্র স্রোতে ফেরি চলাচলে হিমশিম খাচ্ছেন চালকরা। প্রতিটি ফেরি দৌলতদিয়া ঘাট থেকে যানবাহন লোড করে পাটুরিয়া পৌঁছানো পর্যন্ত এক ঘণ্টার বেশি সময় লাগছে। মূলত স্রোতের কারণে ফেরি চলাচলে ধীরগতি হয়েছে। দৌলতদিয়া-পাটুরিয়া নৌপথে ছোট-বড় ১৯টি ফেরি যানবাহন পারাপার করছে। তবে দুর্ভোগ কমাতে যাত্রীবাহী যান ও কাঁচামালের ট্রাকগুলো অগ্রাধিকার ভিত্তিতে পারাপার করা হচ্ছে।&rsquo;</p><p class="alignfull">&nbsp;</p><p class="alignfull">&nbsp;</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script></article><div class="initials">/আরকে/এমএএ/</div></div><div class="more_and_tag"><div class="content_tags"><div class="content_tags_header">বিষয়: </div><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE"><strong>খুলনা</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A7%80"><strong>রাজবাড়ী</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%9F"><strong>যানজট</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%A6%E0%A7%8C%E0%A6%B2%E0%A6%A4%E0%A6%A6%E0%A6%BF%E0%A6%AF%E0%A6%BC%E0%A6%BE"><strong>দৌলতদিয়া</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2"><strong>ফেরি চলাচল</strong></a></div></div></div></div></div></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter pb10"><div class="BT_News_details_B3" style="max-width:728px;max-height:90px;margin:0 auto;"></div></div></div></div></div></div><div id="widget_10806" class="widget_color_red_grad widget_wrap"><div class="section_header    widget"><div class="titlebar"><span>বাংলা ট্রিবিউনের সর্বশেষ</span></div></div></div><div id="widget_10789" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><div id="contents_10789_ajax_container" class="contents  summery_view col_articles 
			 
			 
			 
			 
																																	
									
															
			
						
			
			column_view ncol_4 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গ্রীষ্মকালীন রাষ্ট্রপতি কুচকাওয়াজ পরিদর্শন নৌপ্রধানের" href="//www.banglatribune.com/others/749994/%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B7%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A7%81%E0%A6%9A%E0%A6%95%E0%A6%BE%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%9C-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8"></a><div class="image"><span id="ari-image-jw62b440e3b98b7" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/23\/-7f4bf0a801479a02aeaff991f4c12d72.jpg?jadewits_media_id=799047&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09cd\u09b0\u09c0\u09b7\u09cd\u09ae\u0995\u09be\u09b2\u09c0\u09a8 \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09aa\u09a4\u09bf \u0995\u09c1\u099a\u0995\u09be\u0993\u09af\u09bc\u09be\u099c \u09aa\u09b0\u09bf\u09a6\u09b0\u09cd\u09b6\u09a8 \u0995\u09b0\u09c7\u09a8 \u09a8\u09cc\u09ac\u09be\u09b9\u09bf\u09a8\u09c0 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u0985\u09cd\u09af\u09be\u09a1\u09ae\u09bf\u09b0\u09be\u09b2 \u098f\u09ae \u09b6\u09be\u09b9\u09c0\u09a8 \u0987\u0995\u09ac\u09be\u09b2&quot;,&quot;caption&quot;:&quot;\u0997\u09cd\u09b0\u09c0\u09b7\u09cd\u09ae\u0995\u09be\u09b2\u09c0\u09a8 \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09aa\u09a4\u09bf \u0995\u09c1\u099a\u0995\u09be\u0993\u09af\u09bc\u09be\u099c \u09aa\u09b0\u09bf\u09a6\u09b0\u09cd\u09b6\u09a8 \u0995\u09b0\u09c7\u09a8 \u09a8\u09cc\u09ac\u09be\u09b9\u09bf\u09a8\u09c0 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8 \u0985\u09cd\u09af\u09be\u09a1\u09ae\u09bf\u09b0\u09be\u09b2 \u098f\u09ae \u09b6\u09be\u09b9\u09c0\u09a8 \u0987\u0995\u09ac\u09be\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/06/23/-7f4bf0a801479a02aeaff991f4c12d72.jpg?jadewits_media_id=799047" alt="গ্রীষ্মকালীন রাষ্ট্রপতি কুচকাওয়াজ পরিদর্শন নৌপ্রধানের" /></span><script data-id="ari-image-jw62b440e3b98b7">jwARI.fetch( $( '#ari-image-jw62b440e3b98b7' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">গ্রীষ্মকালীন রাষ্ট্রপতি কুচকাওয়াজ পরিদর্শন নৌপ্রধানের</span></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="রেলক্রসিংয়ে ট্রেন-ট্রাক সংঘর্ষ, গেটম্যান গ্রেফতার" href="//www.banglatribune.com/country/749993/%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%97%E0%A7%87%E0%A6%9F%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-jw62b440e3b9989" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/23\/Mirsorai-6d98893ca25676e30b4259ca6d5db2a2-3e6937ae8441ea903bfc70c3bc309196.jpg?jadewits_media_id=799048&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09c7\u09b2\u0995\u09cd\u09b0\u09b8\u09bf\u0982\u09df\u09c7 \u09a4\u09c2\u09b0\u09cd\u09a3\u09be \u09a8\u09bf\u09b6\u09bf\u09a5\u09be \u098f\u0995\u09cd\u09b8\u09aa\u09cd\u09b0\u09c7\u09b8\u09c7\u09b0 \u09b8\u0999\u09cd\u0997\u09c7 \u09ac\u09be\u09b2\u09c1\u09ad\u09b0\u09cd\u09a4\u09bf \u099f\u09cd\u09b0\u09be\u0995\u09c7\u09b0 \u09b8\u0982\u0998\u09b0\u09cd\u09b7 \u09b9\u09df&quot;,&quot;caption&quot;:&quot;\u09b0\u09c7\u09b2\u0995\u09cd\u09b0\u09b8\u09bf\u0982\u09df\u09c7 \u09a4\u09c2\u09b0\u09cd\u09a3\u09be \u09a8\u09bf\u09b6\u09bf\u09a5\u09be \u098f\u0995\u09cd\u09b8\u09aa\u09cd\u09b0\u09c7\u09b8\u09c7\u09b0 \u09b8\u0999\u09cd\u0997\u09c7 \u09ac\u09be\u09b2\u09c1\u09ad\u09b0\u09cd\u09a4\u09bf \u099f\u09cd\u09b0\u09be\u0995\u09c7\u09b0 \u09b8\u0982\u0998\u09b0\u09cd\u09b7 \u09b9\u09df&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/06/23/Mirsorai-6d98893ca25676e30b4259ca6d5db2a2-3e6937ae8441ea903bfc70c3bc309196.jpg?jadewits_media_id=799048" alt="রেলক্রসিংয়ে ট্রেন-ট্রাক সংঘর্ষ, গেটম্যান গ্রেফতার" /></span><script data-id="ari-image-jw62b440e3b9989">jwARI.fetch( $( '#ari-image-jw62b440e3b9989' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">রেলক্রসিংয়ে ট্রেন-ট্রাক সংঘর্ষ, গেটম্যান গ্রেফতার</span></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="রাশিয়া আক্রমণ করলে লড়াইয়ে প্রস্তুত ফিনল্যান্ড" href="//www.banglatribune.com/foreign/europe/749992/%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A7%9F%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%81%E0%A6%A4-%E0%A6%AB%E0%A6%BF%E0%A6%A8%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1"></a><div class="image"><span id="ari-image-jw62b440e3b9bea" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/23\/finish-439244fd396714654d029ef2c7fca84c.jpg?jadewits_media_id=799045&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09bf\u09b2\u09a8\u09cd\u09af\u09be\u09a8\u09cd\u09a1\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09af\u09c1\u09a6\u09cd\u09a7 \u09ac\u09bf\u09ae\u09be\u09a8\u0964 \u09ab\u09bf\u09a8\u09bf\u09b6 \u098f\u09df\u09be\u09b0\u09ab\u09cb\u09b0\u09cd\u09b8\u09c7\u09b0 \u09a4\u09cb\u09b2\u09be \u099b\u09ac\u09bf\u0964&quot;,&quot;caption&quot;:&quot;\u09ab\u09bf\u09b2\u09a8\u09cd\u09af\u09be\u09a8\u09cd\u09a1\u09c7\u09b0 \u098f\u0995\u099f\u09bf \u09af\u09c1\u09a6\u09cd\u09a7 \u09ac\u09bf\u09ae\u09be\u09a8\u0964 \u09ab\u09bf\u09a8\u09bf\u09b6 \u098f\u09df\u09be\u09b0\u09ab\u09cb\u09b0\u09cd\u09b8\u09c7\u09b0 \u09a4\u09cb\u09b2\u09be \u099b\u09ac\u09bf\u0964&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/06/23/finish-439244fd396714654d029ef2c7fca84c.jpg?jadewits_media_id=799045" alt="রাশিয়া আক্রমণ করলে লড়াইয়ে প্রস্তুত ফিনল্যান্ড" /></span><script data-id="ari-image-jw62b440e3b9bea">jwARI.fetch( $( '#ari-image-jw62b440e3b9bea' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">রাশিয়া আক্রমণ করলে লড়াইয়ে প্রস্তুত ফিনল্যান্ড</span></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="পূর্ব ইউক্রেনে অগ্রগতি ধরে রাখতে পারবে না রাশিয়া: বরিস জনসন" href="//www.banglatribune.com/foreign/europe/749991/%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%AC-%E0%A6%87%E0%A6%89%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%97%E0%A6%A4%E0%A6%BF-%E0%A6%A7%E0%A6%B0%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE"></a><div class="image"><span id="ari-image-jw62b440e3b9ca3" data-ari="{&quot;path&quot;:&quot;media\/2020\/03\/27\/97b88e5a1a9d6317ab3523673c8ec3ea-5e7de768992f7.jpg?jadewits_media_id=661468&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09ac\u09b0\u09bf\u09b8 \u099c\u09a8\u09b8\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/03/27/97b88e5a1a9d6317ab3523673c8ec3ea-5e7de768992f7.jpg?jadewits_media_id=661468" alt="পূর্ব ইউক্রেনে অগ্রগতি ধরে রাখতে পারবে না রাশিয়া: বরিস জনসন" /></span><script data-id="ari-image-jw62b440e3b9ca3">jwARI.fetch( $( '#ari-image-jw62b440e3b9ca3' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">পূর্ব ইউক্রেনে অগ্রগতি ধরে রাখতে পারবে না রাশিয়া: বরিস জনসন</span></div></div></div></div></div></div></div></div><div id="widget_10807" class="widget_color_ widget_wrap"><div class="detail_widget    widget"><div class="more_detail_contents"><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div><div class="content_detail_each_group"></div></div><script type="text/javascript">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</script></div></div></div></div><div id="div_9946" class="p_c        _col"><div class="inner"><div id="widget_10484" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R1 pb10"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R1'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R1'); });</script></div></div></div></div></div></div></div><div id="widget_10805" class="widget_color_red_grad widget_wrap"><div class="section_header    widget"><div class="titlebar"><span>এ বিভাগের সর্বশেষ</span></div></div></div><div id="widget_9963" class="widget_color_red_grad widget_wrap"><div class="contents_listing    widget"><div id="contents_9963_ajax_container" class="contents  summery_view 
			 
			 
			 
			 
																																	
			ash_bb						
															
			
						
			
			 
			"><div class="row"><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="কলকাতাগামী বাস থেকে ১০টি সোনার বার জব্দ" href="//www.banglatribune.com/country/749956/%E0%A6%95%E0%A6%B2%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A7%A7%E0%A7%A6%E0%A6%9F%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%AC%E0%A7%8D%E0%A6%A6"></a><div class="image"><span id="ari-image-jw62b440e3e8b37" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/23\/-727bf83988bcdc6d27376828ebd1a7af.jpg?jadewits_media_id=799015&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09ac\u09cd\u09a6 \u0995\u09b0\u09be \u09b8\u09cb\u09a8\u09be\u09b0 \u09ac\u09be\u09b0&quot;,&quot;caption&quot;:&quot;\u099c\u09ac\u09cd\u09a6 \u0995\u09b0\u09be \u09b8\u09cb\u09a8\u09be\u09b0 \u09ac\u09be\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/06/23/-727bf83988bcdc6d27376828ebd1a7af.jpg?jadewits_media_id=799015" alt="কলকাতাগামী বাস থেকে ১০টি সোনার বার জব্দ" /></span><script data-id="ari-image-jw62b440e3e8b37">jwARI.fetch( $( '#ari-image-jw62b440e3e8b37' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">কলকাতাগামী বাস থেকে ১০টি সোনার বার জব্দ</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ভাড়া বাসায় বিশ্ববিদ্যালয় শিক্ষার্থীর লাশ, মৃত্যু নিয়ে রহস্য" href="//www.banglatribune.com/country/khulna/749943/%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"></a><div class="image"><span id="ari-image-jw62b440e3e8cf1" data-ari="{&quot;path&quot;:&quot;media\/2019\/08\/13\/86e942b1b8e3e510e8ceff85e39738f8-5d5247fe302ab.png?jadewits_media_id=564945&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09dc\u09be \u09ac\u09be\u09b8\u09be\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df \u09b6\u09bf\u0995\u09cd\u09b7\u09be\u09b0\u09cd\u09a5\u09c0\u09b0 \u09b2\u09be\u09b6, \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09a8\u09bf\u09df\u09c7 \u09b0\u09b9\u09b8\u09cd\u09af&quot;,&quot;caption&quot;:&quot;\u09ad\u09be\u09dc\u09be \u09ac\u09be\u09b8\u09be\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df \u09b6\u09bf\u0995\u09cd\u09b7\u09be\u09b0\u09cd\u09a5\u09c0\u09b0 \u09b2\u09be\u09b6, \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09a8\u09bf\u09df\u09c7 \u09b0\u09b9\u09b8\u09cd\u09af&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2019/08/13/86e942b1b8e3e510e8ceff85e39738f8-5d5247fe302ab.png?jadewits_media_id=564945" alt="ভাড়া বাসায় বিশ্ববিদ্যালয় শিক্ষার্থীর লাশ, মৃত্যু নিয়ে রহস্য" /></span><script data-id="ari-image-jw62b440e3e8cf1">jwARI.fetch( $( '#ari-image-jw62b440e3e8cf1' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">ভাড়া বাসায় বিশ্ববিদ্যালয় শিক্ষার্থীর লাশ, মৃত্যু নিয়ে রহস্য</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="তালাকের নোটিশ পাঠানোয় শ্বশুরকে হত্যার অভিযোগ" href="//www.banglatribune.com/country/khulna/749797/%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%B6-%E0%A6%AA%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A7%9F-%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A7%81%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-jw62b440e3e8dab" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/22\/Debhata-thana-ed70f20c392a1f8146d878f545c3e8aa.jpg?jadewits_media_id=798850&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a4\u09be\u09b2\u09be\u0995\u09c7\u09b0 \u09a8\u09cb\u099f\u09bf\u09b6 \u09aa\u09be\u09a0\u09be\u09a8\u09cb\u09df \u09b6\u09cd\u09ac\u09b6\u09c1\u09b0\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997&quot;,&quot;caption&quot;:&quot;\u09a4\u09be\u09b2\u09be\u0995\u09c7\u09b0 \u09a8\u09cb\u099f\u09bf\u09b6 \u09aa\u09be\u09a0\u09be\u09a8\u09cb\u09df \u09b6\u09cd\u09ac\u09b6\u09c1\u09b0\u0995\u09c7 \u09b9\u09a4\u09cd\u09af\u09be\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/06/22/Debhata-thana-ed70f20c392a1f8146d878f545c3e8aa.jpg?jadewits_media_id=798850" alt="তালাকের নোটিশ পাঠানোয় শ্বশুরকে হত্যার অভিযোগ" /></span><script data-id="ari-image-jw62b440e3e8dab">jwARI.fetch( $( '#ari-image-jw62b440e3e8dab' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">তালাকের নোটিশ পাঠানোয় শ্বশুরকে হত্যার অভিযোগ</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="নাতনির চিকিৎসার জন্য এসে প্রাণ গেলো সড়কে" href="//www.banglatribune.com/country/749780/%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%8F%E0%A6%B8%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%8B-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-jw62b440e3e8e57" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/22\/20220622_120855-8b1bd44118acbdbf54dd820ccc224694.jpg?jadewits_media_id=798831&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09bf\u09b0\u09aa\u09c1\u09b0 \u0989\u09aa\u099c\u09c7\u09b2\u09be \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u0995\u09ae\u09aa\u09cd\u09b2\u09c7\u0995\u09cd\u09b8\u09c7\u09b0 \u09b8\u09be\u09ae\u09a8\u09c7\u09b0 \u09b8\u09dc\u0995\u09c7 \u098f \u09a6\u09c1\u09b0\u09cd\u0998\u099f\u09a8\u09be \u0998\u099f\u09c7\u099b\u09c7&quot;,&quot;caption&quot;:&quot;\u09ae\u09bf\u09b0\u09aa\u09c1\u09b0 \u0989\u09aa\u099c\u09c7\u09b2\u09be \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u0995\u09ae\u09aa\u09cd\u09b2\u09c7\u0995\u09cd\u09b8\u09c7\u09b0 \u09b8\u09be\u09ae\u09a8\u09c7\u09b0 \u09b8\u09dc\u0995\u09c7 \u098f \u09a6\u09c1\u09b0\u09cd\u0998\u099f\u09a8\u09be \u0998\u099f\u09c7\u099b\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/06/22/20220622_120855-8b1bd44118acbdbf54dd820ccc224694.jpg?jadewits_media_id=798831" alt="নাতনির চিকিৎসার জন্য এসে প্রাণ গেলো সড়কে" /></span><script data-id="ari-image-jw62b440e3e8e57">jwARI.fetch( $( '#ari-image-jw62b440e3e8e57' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">নাতনির চিকিৎসার জন্য এসে প্রাণ গেলো সড়কে</span></div></div></div></div><div class="col col1"><div class="each col_in 
			has_image 
			image_right 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ইউপি সদস্যকে গলা কেটে হত্যা" href="//www.banglatribune.com/country/749755/%E0%A6%87%E0%A6%89%E0%A6%AA%E0%A6%BF-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A6%B2%E0%A6%BE-%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a><div class="image"><span id="ari-image-jw62b440e3e8efa" data-ari="{&quot;path&quot;:&quot;media\/2022\/06\/22\/-5dba718d6489fe670ba3815a17a131aa.jpg?jadewits_media_id=798811&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09b6\u09be\u09a8\u09c1\u099c\u09cd\u099c\u09be\u09ae\u09be\u09a8 \u09ac\u09be\u09ac\u09b2\u09c1&quot;,&quot;caption&quot;:&quot;\u0986\u09b6\u09be\u09a8\u09c1\u099c\u09cd\u099c\u09be\u09ae\u09be\u09a8 \u09ac\u09be\u09ac\u09b2\u09c1&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2022/06/22/-5dba718d6489fe670ba3815a17a131aa.jpg?jadewits_media_id=798811" alt="ইউপি সদস্যকে গলা কেটে হত্যা" /></span><script data-id="ari-image-jw62b440e3e8efa">jwARI.fetch( $( '#ari-image-jw62b440e3e8efa' ) );</script><span class="content_type"></span></div><div class="info "><div class="title_holder"><span class="title">ইউপি সদস্যকে গলা কেটে হত্যা</span></div></div></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details pb10"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><div class="headbar"><a href="https://www.banglatribune.com/video">লাইভ</a></div></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_10808" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter BT_Inner_R5 w100p pt10 pb10"><div class="300adWnC" style="max-width:300px;margin:0 auto;"><script>            googletag.cmd.push(function() {
            googletag.defineSlot('/67573540/BT_Inner_R5', [[300, 600], [300, 250]], 'BT_Inner_R5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });</script><div id='BT_Inner_R5' style='width:300px;'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R5'); });</script></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text    widget"><div class="widget_text_inner aunqur"><div class="content"><div class="bt_inner_r4"><div class="aligncenter"><div style="max-width:300px;max-height:600px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div><div id="widget_10809" class="widget_color_ widget_wrap"><div class="widget_text dn   widget"><div class="widget_text_inner aunqur"><div class="content"><script>var replaceMostReadTitle = $('#widget_10805 .titlebar span').text();
$('#widget_10805 .titlebar span').html(replaceMostReadTitle.replace('এ',$('.breadcrumb ul li:eq(1) a strong').text()));
//console.log('bread: '+$('.breadcrumb ul li:eq(1) a strong').text());
var latestDetailTitle = $('#widget_10805 > div').clone();
var latestDetailWidget = $('#widget_9963 > div').clone();
if(window_width<801){
$('#widget_10789').after('<div class="widget_color_red_grad widget_wrap mostReadDetailsWidget"></div>');
$('#widget_10789').after('<div class="widget_color_red_grad widget_wrap mostReadDetailsTitle"></div>');
$('.mostReadDetailsTitle').html(latestDetailTitle);
$('.mostReadDetailsWidget').html(latestDetailWidget);
$('#widget_10805').remove();
$('#widget_9963').remove();

}</script></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/country/749978/%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%9A%E0%A6%B2-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4-%E0%A7%AB-%E0%A6%95%E0%A6%BF%E0%A6%AE%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					jw_progressive_loading = true;

					//if local data available then serve from there and do not ajax call
					if( typeof(_jw_progresssive_load_data[id]) != 'undefined' ){
						$(ths).css({visibility:'visible'});
						wrapper.html(_jw_progresssive_load_data[id]);
						jw_progressive_load_counter++;
						jw_progressive_loading = false;
					}
										else{
						$.ajax({
							beforeSend: function(){
								$(ths).css({visibility:'visible'});
								},
							complete: function(){
								jw_progressive_loading = false;
								},
							cache:true,
							type: 'get',
							url: jw_progressive_load_url,
							data: 'progressiveload='+ id,
							dataType:'json',
							success: function(jsondata){
								if( jsondata && jsondata['html'] ){
									wrapper.html(jsondata['html']);
									}
								jw_progressive_load_counter++;
							},
							error: function(msg){
								jw_progressive_loading = false;
								}
							});
						}
									}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="footer_logo_and_applink"><div class="foot-middle-container"><div class="foot_site_logo"><a href="/"><img height="60" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.svg" alt="Bangla Tribune" /></a></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /><span>Available for<br>iPhones & iPads</span></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /><span>Available in<br>Google Play</span></a></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="//www.banglatribune.com/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="//www.banglatribune.com/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="//www.banglatribune.com/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="//www.banglatribune.com/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="//www.banglatribune.com/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="//www.banglatribune.com/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="//www.banglatribune.com/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="//www.banglatribune.com/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="//www.banglatribune.com/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="//www.banglatribune.com/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="//www.banglatribune.com/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="//www.banglatribune.com/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-middle-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="//www.banglatribune.com/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="//www.banglatribune.com/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="//www.banglatribune.com/terms">শর্তাবলী</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://sm.banglatribune.com/converter" target="_blank">বাংলা কনভার্টার</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-middle-menu','navigation');</script></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> </div></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="footer_social_links"><div class="social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div><div class="foot-bottom-container"><div class="foot-bottom"><div class="foot_bottom_inner"><div class="copyright"><span>&copy; 2022 Bangla Tribune Online Limited</span></div><div class="foot-bottom-menu"></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div></div><script>if($("[data-cms='witter']").length && typeof(witterGS) != 'undefined') {
			witterGS.init();
		}</script><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><script>var padmaBridgeFound = false;
$('.more_and_tag .topic_list a').each(function(i,v){
	//console.log($(v).find('strong').text());
	if($(v).find('strong').text() == 'পদ্মা সেতু') {
		console.log('পদ্মা সেতু found');
		padmaBridgeFound = true;
	}
});
//$('.foot_site_logo img').attr('src','https://sm.banglatribune.com/assets/converter/bt-new-logo.svg');
$('.content_detail_each_group').each(function(i,v){
	$(v).addClass('content_item_'+i);
});

//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><script>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</script><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: 0;
    right: 0;
	width: 24px;
    text-align: center;
    height: 24px;
    font-size: 19px;
    font-weight: bold;
	text-decoration: none;
    background: #fff;
    color: #333;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}
.content_detail .featured_image {
	position: relative;
}
.content_detail .featured_image .overayFeaturedImage {
	position: absolute;
    left: 0;
    bottom: 40px;
    min-width: 100%;
    height: auto;
}</style><script>let bTinnerA1T1 = '<div class="aligncenter pb10 mtm20">'
		+"<div id='BT_inner_A1_T1'>"
		+'<scr'+'ipt>'
			+"googletag.cmd.push(function() { googletag.display('BT_inner_A1_T1'); });"
		+'</scr'+'ipt>'
		+'</div>'
	+'</div>';
if(!padmaBridgeFound)	
	$('.content_detail_each_group:eq(0)').prepend(bTinnerA1T1);
//education 4 article banner campaign
var newsList = [];
if(newsList.indexOf(newsIdPick) !== -1){
	var imgAnalyticsOverlayClick = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'click', eventLabel: 'Chopstick'})";
	var imgAnalyticsOverlayImpression = "gtag('set', 'nonInteraction', true);gtag('send', 'event', { eventCategory: 'advertisement', eventAction: 'Impression', eventLabel: 'Chopstick'})";
	var imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/70bab27458f9bceb86caf53dc1cf0b88-613c5a71e1153.gif';
	if(window_width < 800) {
		imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/968ba963e4da92356db34c439a41e71e-613c5a719b00a.gif';
	}
	if(window_width < 500) { 
		imgSrcOverlay = '//cdn.banglatribune.net/contents/uploads/media/2021/09/11/79f0cebb2737dee7d4a6153effd8e6b4-613c5a7157e55.gif';
	}
	let adOverlayPush = '<div class="overayFeaturedImage"><a onclick="'+imgAnalyticsOverlayClick+'" href="https://click.daraz.com.bd/e/_6vujP" target="_blank"><img onload="'+imgAnalyticsOverlayImpression+'" src="'+imgSrcOverlay+'" alt="" class="imgdisplayfix"></a></div>';
	$('.content_detail_each_group:eq(0) .featured_image').append(adOverlayPush);
	
} else{
	console.log("Value does not exists!")
}
//education 4 article banner campaign end

let afterTagFirstArticle = '<div class="aligncenter pb10"><div class="728adWnC"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping = googletag.sizeMapping().'
                    +'addSize([1000, 0], [728, 90]).'
                    +'addSize([500, 0], [468, 60]).'
                    +'addSize([0, 0], [[320, 100], [320, 50]]).build();'
    +"googletag.defineSlot('/67573540/afterTagFirstArticle', [[728, 90], [468, 60], [320, 100], [320, 50]], 'afterTagFirstArticle').defineSizeMapping(mapping).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.enableServices();});'
+'</scr'+'ipt>'
+"<div id='afterTagFirstArticle'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('afterTagFirstArticle'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
if(cat_Name_Pick == 'sport') {
	if(!t20WorldCupFound) {
		$('.content_detail_each_group:eq(0) .detail_holder .more_and_tag').after(afterTagFirstArticle);
	}
}

//$(".jw_article_body p").wrapAll( "<div class='all_paras' />");

if ( $(".details_mostread_mobile").length ) {
	console.log('most read M:');
	let mosread_for_mobile = $('.contents_tabbed').parent().html();
	if(window_width<=800) {
		$(".details_mostread_mobile").html(mosread_for_mobile);
		$('.contents_tabbed').parent().hide();
		$(".details_mostread_mobile").show();
	}
}

$('.more_and_tag .content_tags .content_tags_header').remove();

$('.foot-portion > .foot-middle-container').addClass('second')
let footMiddleContainer = $('.foot-portion > .foot-middle-container.second').clone();
$('.foot_wrap_bg .foot-middle-container').after(footMiddleContainer);
$('.foot-portion > .foot-middle-container').remove();
$('.new_foot_social_holder').remove();
if(window_width<=800) {
	let appLinks = $('.foot-top .app_links').clone();
	$('.foot-top .app_links').remove();
	$('.footer_editor_publisher').before(appLinks);
}
$('.new_foot_social').html($('.more_main_inside .big_menu_right').html());</script><script type="text/javascript">if(window_width<=800) {
var social_url_generator = function(url_main){
	url_main = url_main.split('/');
	//console.log(url_main);

	for( var i = 0; i < url_main.length; i++){ 
		if ( i > 3) {
			url_main.splice(i, 1);
			i--; 
		}
	}
	return url_main.join('/');
}

$('.content_detail_each_group').each(function(i,v){
	var share_title = $(this).find('h1[itemprop="headline"]').text();
	/*var url_single = $(this).find('meta[itemprop="mainEntityOfPage"]').attr('content');
	var url_encode = social_url_generator('https:'+url_single);*/
	//console.log(url_encode);
	var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(jw_meta_url)+'&app_id=436163869915872';
	var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(jw_meta_url);
	var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(jw_meta_url);
	var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(jw_meta_url);
	var social_push = '<div class="roundicons aligncenter">'
	+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
	+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
	+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
	+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
	+'</div>';
	$(this).find('.additional_info_container').append(social_push);
});

}
//$('<div class="foot_content_copyright">*** বাংলা ট্রিবিউন সব ধরনের আলোচনা-সমালোচনা সাদরে গ্রহণ ও উৎসাহিত করে। অশালীন ও কুরুচিপূর্ণ মন্তব্য পরিহার করুন। এটা আইনত দণ্ডনীয় অপরাধ।</div>').insertAfter('.more_and_tag');</script><script type="text/javascript">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</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
right: 0;
top: -28px;
border-top-left-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>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</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script><script> window._peq = window._peq || []; window._peq.push(["init"]); </script><script src="https://clientcdn.pushengage.com/core/f3b6bf2b4477cb2d9030c73d011b26da.js" async></script><script>window._peq.push(['add-to-segment',cat_Name_Pick,function(res){
    if(res.statuscode==1)
    {
      // Code to return response
      console.log('pushengage category push: '+res); 
    }
}]);</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'71fc8d2e19ac826c',m:'JUOimfYxF5DWyCB6jsLdY_6X0ZXCM5wgBXY1xeBSrXU-1655980260-0-ATKX2qx8lOnrWF3H7bG3M9KD2Lqbdnm+PECYUqVVfa2y4q1syHIdzO5lDfCYCwpzFaYN7QksfOviRFXw+2E8T3f9ZG+mkO6gtF5Lttz++OrRceI6IAeWalSeuJvi/JHaxTfj051k5DnV3LjPwq6kOqu0/USwqKJQVygo4D5Lc+s9MEIJxS9bXYqP32E7WD5UmLoM+USHs/GxrSvoRxwJipxmj27uxq1olwu9Pc8QoRKUbI33jOu6OWm2so9KJVF6HDtlC10Qmu2louqlT6i7Lck2BYxhBzUDkf5YacHFaCbPRE5uRgZYiSVXYIU8XCLCfCAxh3RV6Y5bqYeM88FfLIbt4w63Xa6h/KRCAck6pg25jTU8kzofrMl9CJK+M6QuKlJrTyFUiWO/c79J6TY+H2nsrecb0+cVHJsAjhJCMbAuJu8e6AbPM8ccIM5uZDwqWwXKqHdQ8cFINnyllU6CQN2euM8ZhAMvSLG+fpV3oEi5',s:[0x36fd7fd0b9,0xc38533bf82],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71fc8d2e19ac826c","version":"2022.6.0","r":1,"token":"1a355af0470a4f9ca70db2680343cd1f","si":100}' crossorigin="anonymous"></script>
</body></html>